<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Gelar Musyawarah Ulama, PPP Bahas Kriteria Calon Presiden - Nasional Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=681599&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=681599&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1079056/gelar-musyawarah-ulama-ppp-bahas-kriteria-calon-presiden" />
  <meta property="og:title" content="Gelar Musyawarah Ulama, PPP Bahas Kriteria Calon Presiden" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="PPP menggelar Musyawarah Nasional Ulama di Semarang untuk menentukan kriteria calon presiden. PPP juga akan membahas isu perpecahan bangsa." />

  
    <!-- AdAsia New ATM -->
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1079056/gelar-musyawarah-ulama-ppp-bahas-kriteria-calon-presiden" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1079056/gelar-musyawarah-ulama-ppp-bahas-kriteria-calon-presiden" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1079056/gelar-musyawarah-ulama-ppp-bahas-kriteria-calon-presiden">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="PPP menggelar Musyawarah Nasional Ulama di Semarang untuk menentukan kriteria calon presiden. PPP juga akan membahas isu perpecahan bangsa."/>
    <meta name="keywords" content="PPP"/>
            <meta name="author" content="Juli Hantoro">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1079056">

		<link rel="image_src" href="https://statik.tempo.co?id=681599&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Fitria Rahmawati (Kontributor)">
    <!-- Item Category -->
    <meta property="article:section" content="nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="politik"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2018-04-13T09:39:18+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Gelar Musyawarah Ulama, PPP Bahas Kriteria Calon Presiden">
		<meta name="twitter:description" content="PPP menggelar Musyawarah Nasional Ulama di Semarang untuk menentukan kriteria calon presiden. PPP juga akan membahas isu perpecahan bangsa.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=681599&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1079056/gelar-musyawarah-ulama-ppp-bahas-kriteria-calon-presiden"
    },
    "headline": "Gelar Musyawarah Ulama, PPP Bahas Kriteria Calon Presiden",
    "author": {
            "@type": "Person",
            "name": "Fitria Rahmawati (Kontributor)"
    },
    "editor": {
            "@type": "Person",
            "name": "Juli Hantoro"
    },
    "keywords": "PPP",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=681599&width=650",
          "caption": "Presiden Joko Widodo berbincang dengan Gubernur Jawa Timur Soekarwo dan Ketua Umum PPP Romahurmuziy dalam kunjungannya di Kabupaten Situbondo, Jawa Timur, 3 Februari 2018. Jokowi tampil kompak mengenakan sarung bersama Romahurmuziy. Foto: Biro Pers Setpres"
    },
    "description": "PPP menggelar Musyawarah Nasional Ulama di Semarang untuk menentukan kriteria calon presiden. PPP juga akan membahas isu perpecahan bangsa.",
        "articleBody": "TEMPO.CO, Jakarta - Partai Persatuan Pembangunan atau PPP hari ini menggelar Musyawarah Nasional Ulama kedua di Semarang, Jawa Tengah. Menurut Wakil Sekretaris Jenderal PPP Achmad Mustaqim, salah satu tujuan acara ini adalah merumuskan kriteria calon presiden menurut pemikiran ulama se-Indonesia.\"Dalam agenda Munas Ulama kedua, akan ada pembahasan dengan meminta pandangan ulama soal bagaimana pemimpin secara Islam agar tidak keluar dari tuntunan Islam. Kami sejak pilkada DKI dikatakan sebagai partai yang jauh dari ulama. Besok, kami buktikan bahwa kami sangat proulama,\" ujar Mustaqim di Hotel Patrajasa, Kamis, 12 April 2018.Baca juga: Kata Rommy PPP, Jokowi Kampanye Naik Angkot Juga Enggak MasalahMunas Ulama, ucap Mustaqim, akan memberikan dua arahan. Pertama, Komisi Majelis Syariah yang akan memberikan panduan konkret kriteria pemimpin di Indonesia berupa fatwa. Kedua, komisi yang sama memberikan rekomendasi berupa keputusan tausiyah. Hasil tersebut akan menjadi rekomendasi bagi PPP untuk bertindak soal apa saja kriteria pemimpin yang ideal menurut ulama.\"Tidak merujuk pada nama, tapi kriteria yang semestinya dijalankan. Sifatnya mempertegas peran ulama dalam memperkuat NKRI dalam bingkai Islam rahmatan lil alamin,\" tutur Mustaqim.Mustaqim mengatakan salah satu alasan Munas Ulama kedua harus segera digelar adalah adanya isu perpecahan bangsa. Di era kecanggihan teknologi, banyak tindakan memerangi hoax yang menimbulkan konflik dan eskalasi disparitas yang tinggi di tengah masyarakat. Hal itulah yang kemudian membuat ulama harus menurunkan idenya untuk menangkal tindakan negatif yang bisa saja dicegah.Baca juga: PPP Sebut Dua Partai Lagi Gabung Dukung Jokowi\"PPP selaku partai yang berazas ideologi agama Islam memiliki kewajiban moral dan etika untuk berkontribusi positif memberikan panduan setahun ke depan. Kita tahu akan melakukan hajat politik besar pada 2019,\" ujar Mustaqim.Hadirnya ulama besar, kata Mustaqim, dianggap menjadi bagian transformasi yang tepat dan bisa mencegah gejolak yang kini timbul di tengah masyarakat. Pemikiran Islam yang modern dibutuhkan dengan kondisi bangsa yang terus mengalami dinamika.Mustaqim memastikan para ulama hadir sebagai individu yang independen. Kegiatan Munas Ulama menjadi salah satu rangkaian acara puncak hari lahir (harlah) PPP ke-45.Rencananya, Presiden Joko Widodo (Jokowi) hadir dalam acara puncak harlah PPP ke-45 yang dihadiri 160 ulama dari seluruh Indonesia. Selain itu, hadir semua perwakilan majelis syariah dari DPP, DPW, dan DPC PPP serta pemimpin pondok pesantren se-Indonesia.  ",
    "datePublished": "2018-04-13T09:39:18+07:00",
        "dateModified": "2018-04-13T11:25:08+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Politik"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>



    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 2 Februari 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428696/soraya-abdullah-meninggal-peggy-melati-sukma-kami-akan-menyusulmu" style="background: #eee">
                <img src="https://statik.tempo.co/data/2015/10/20/id_447122/447122_400.jpg" alt="Soraya Abdullah Meninggal, Peggy Melati Sukma: Kami Akan Menyusulmu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428696/soraya-abdullah-meninggal-peggy-melati-sukma-kami-akan-menyusulmu">
                <h2 class="title">Soraya Abdullah Meninggal, Peggy Melati Sukma: Kami Akan Menyusulmu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428789/sandra-dewi-bukan-enggak-suka-pamer-masalahnya-enggak-ada-yang-bisa-dipamerkan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/12/25/id_990058/990058_400.jpg" alt="Sandra Dewi: Bukan Enggak Suka Pamer, Masalahnya Enggak Ada yang Bisa Dipamerkan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428789/sandra-dewi-bukan-enggak-suka-pamer-masalahnya-enggak-ada-yang-bisa-dipamerkan">
                <h2 class="title">Sandra Dewi: Bukan Enggak Suka Pamer, Masalahnya Enggak Ada yang Bisa Dipamerkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428757/soraya-abdullah-wafat-dian-pelangi-teh-aya-sempat-minta-info-plasma-konvalesen" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/10/12/id_973149/973149_400.jpg" alt="Soraya Abdullah Wafat, Dian Pelangi: Teh Aya Sempat Minta Info Plasma Konvalesen" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428757/soraya-abdullah-wafat-dian-pelangi-teh-aya-sempat-minta-info-plasma-konvalesen">
                <h2 class="title">Soraya Abdullah Wafat, Dian Pelangi: Teh Aya Sempat Minta Info Plasma Konvalesen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428877/februari-bulan-cinta-simak-kata-zodiak-soal-peruntungan-anda" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/06/17/id_946097/946097_400.jpg" alt="Februari Bulan Cinta, Simak Kata Zodiak soal Peruntungan Anda" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428877/februari-bulan-cinta-simak-kata-zodiak-soal-peruntungan-anda">
                <h2 class="title">Februari Bulan Cinta, Simak Kata Zodiak soal Peruntungan Anda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428770/bedanya-keju-alami-dan-keju-olahan-mana-lebih-tinggi-kandungan-garam" style="background: #eee">
                <img src="https://statik.tempo.co/data/2017/03/06/id_587205/587205_400.jpg" alt="Bedanya Keju Alami dan Keju Olahan, Mana Lebih Tinggi Kandungan Garam?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428770/bedanya-keju-alami-dan-keju-olahan-mana-lebih-tinggi-kandungan-garam">
                <h2 class="title">Bedanya Keju Alami dan Keju Olahan, Mana Lebih Tinggi Kandungan Garam?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428836/kiat-mengatasi-salah-komunikasi-di-tempat-kerja" style="background: #eee">
                <img src="https://statik.tempo.co/data/2017/07/06/id_621380/621380_400.jpg" alt="Kiat Mengatasi Salah Komunikasi di Tempat Kerja" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428836/kiat-mengatasi-salah-komunikasi-di-tempat-kerja">
                <h2 class="title">Kiat Mengatasi Salah Komunikasi di Tempat Kerja</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428777/rayakan-imlek-taman-safari-indonesia-kenalkan-satwa-baru-dari-gunung-himalaya" style="background: #eee">
                <img src="https://statik.tempo.co/data/2017/11/03/id_660020/660020_400.jpg" alt="Rayakan Imlek, Taman Safari Indonesia Kenalkan Satwa Baru dari Gunung Himalaya" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428777/rayakan-imlek-taman-safari-indonesia-kenalkan-satwa-baru-dari-gunung-himalaya">
                <h2 class="title">Rayakan Imlek, Taman Safari Indonesia Kenalkan Satwa Baru dari Gunung Himalaya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428769/wisata-di-taman-nasional-mauritania-ditutup-akibat-wabah-flu-burung" style="background: #eee">
                <img src="https://statik.tempo.co/data/2016/10/16/id_547695/547695_400.jpg" alt="Wisata di Taman Nasional Mauritania Ditutup Akibat Wabah Flu Burung" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428769/wisata-di-taman-nasional-mauritania-ditutup-akibat-wabah-flu-burung">
                <h2 class="title">Wisata di Taman Nasional Mauritania Ditutup Akibat Wabah Flu Burung</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428767/sanksi-sita-ktp-juga-berlaku-bagi-wisatawan-dari-luar-yogyakarta" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/11/id_993447/993447_400.jpg" alt="Sanksi Sita KTP juga Berlaku Bagi Wisatawan dari Luar Yogyakarta" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428767/sanksi-sita-ktp-juga-berlaku-bagi-wisatawan-dari-luar-yogyakarta">
                <h2 class="title">Sanksi Sita KTP juga Berlaku Bagi Wisatawan dari Luar Yogyakarta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1427023/hibah-riset-mobil-otonom-difabel-di-amerika-serikat-rp-42-miliar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/26/id_996477/996477_400.jpg" alt="Hibah Riset Mobil Otonom Difabel di Amerika Serikat Rp 4,2 Miliar" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1427023/hibah-riset-mobil-otonom-difabel-di-amerika-serikat-rp-42-miliar">
                <h2 class="title">Hibah Riset Mobil Otonom Difabel di Amerika Serikat Rp 4,2 Miliar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1428220/sekarang-ada-juru-bahasa-isyarat-di-setiap-konferensi-pers-polri" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/31/id_997468/997468_400.jpg" alt="Sekarang Ada Juru Bahasa Isyarat di Setiap Konferensi Pers Polri" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1428220/sekarang-ada-juru-bahasa-isyarat-di-setiap-konferensi-pers-polri">
                <h2 class="title">Sekarang Ada Juru Bahasa Isyarat di Setiap Konferensi Pers Polri</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1427744/siswa-sma-tangerang-buat-situs-belanja-khusus-produk-karya-difabel-handycapables" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/29/id_997132/997132_400.jpg" alt="Siswa SMA Tangerang Buat Situs Belanja Khusus Produk Karya Difabel Handycapables" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1427744/siswa-sma-tangerang-buat-situs-belanja-khusus-produk-karya-difabel-handycapables">
                <h2 class="title">Siswa SMA Tangerang Buat Situs Belanja Khusus Produk Karya Difabel Handycapables</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2494/17-perintah-joe-biden-di-hari-pertama-sebagai-presiden" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/21/id_995437/995437_400.jpg" alt="17 Perintah Joe Biden di Hari Pertama Sebagai Presiden" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2494/17-perintah-joe-biden-di-hari-pertama-sebagai-presiden">
                <h2 class="title">17 Perintah Joe Biden di Hari Pertama Sebagai Presiden</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/25/id_996419/996419_400.jpg" alt="PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga">
                <h2 class="title">PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2495/para-menteri-pilihan-joe-biden" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/21/id_995559/995559_400.jpg" alt="Para Menteri Pilihan Joe Biden" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2495/para-menteri-pilihan-joe-biden">
                <h2 class="title">Para Menteri Pilihan Joe Biden</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1094/statistik-utang-bumn-non-keuangan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/02/id_997929/997929_400.jpg" alt="Statistik Utang BUMN Non-Keuangan" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1094/statistik-utang-bumn-non-keuangan">
                <h2 class="title">Statistik Utang BUMN Non-Keuangan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1093/persepsi-korupsi-indonesia-anjlok-tahun-2020" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/02/01/id_997650/997650_400.jpg" alt="Persepsi Korupsi Indonesia Anjlok Tahun 2020" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1093/persepsi-korupsi-indonesia-anjlok-tahun-2020">
                <h2 class="title">Persepsi Korupsi Indonesia Anjlok Tahun 2020</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1092/harga-telur-peternakan-jabodetabek-per-26-januari-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/31/id_997592/997592_400.jpg" alt="Harga Telur Peternakan Jabodetabek per 26 Januari 2021" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1092/harga-telur-peternakan-jabodetabek-per-26-januari-2021">
                <h2 class="title">Harga Telur Peternakan Jabodetabek per 26 Januari 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004275/dirut-lpdb-kumkm-lantik-51-pejabat-struktural" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/04/id_991820/991820_400.jpg" alt="Dirut LPDB-KUMKM Lantik 51 Pejabat Struktural " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004275/dirut-lpdb-kumkm-lantik-51-pejabat-struktural">
                <h2 class="title">Dirut LPDB-KUMKM Lantik 51 Pejabat Struktural </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004285/ozora-skincare-berbahan-natural" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/08/id_992747/992747_400.jpg" alt="Ozora Skincare Berbahan Natural " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004285/ozora-skincare-berbahan-natural">
                <h2 class="title">Ozora Skincare Berbahan Natural </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004328/pln-pasang-vsat-di-rumah-gubernur-sulbar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/16/id_994551/994551_400.jpg" alt="PLN Pasang VSAT di Rumah Gubernur Sulbar" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004328/pln-pasang-vsat-di-rumah-gubernur-sulbar">
                <h2 class="title">PLN Pasang VSAT di Rumah Gubernur Sulbar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1181/keliru-brigjen-hendra-kurniawan-anak-kandung-presiden-cina-xi-jinping" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/04/id_991831/991831_400.jpg" alt="Keliru, Brigjen Hendra Kurniawan Anak Kandung Presiden Cina Xi Jinping" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1181/keliru-brigjen-hendra-kurniawan-anak-kandung-presiden-cina-xi-jinping">
                <h2 class="title">Keliru, Brigjen Hendra Kurniawan Anak Kandung Presiden Cina Xi Jinping</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/15/id_994276/994276_400.jpg" alt="Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182">
                <h2 class="title">Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/12/id_993663/993663_400.jpg" alt="Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19">
                <h2 class="title">Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994667/994667_400.jpg" alt="MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021">
                <h2 class="title">MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/09/19/id_968018/968018_400.jpg" alt="Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech">
                <h2 class="title">Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/08/11/id_958968/958968_400.jpg" alt="Pertanian Berkembang di Masa Pandemi Melalui Pendampingan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan">
                <h2 class="title">Pertanian Berkembang di Masa Pandemi Melalui Pendampingan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script>
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co"><span itemprop="name">nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Gelar Musyawarah Ulama, PPP Bahas Kriteria Calon Presiden						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Fitria Rahmawati (Kontributor)</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Juli Hantoro</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 13 April 2018 09:39 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1079056/gelar-musyawarah-ulama-ppp-bahas-kriteria-calon-presiden">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2018/02/03/id_681599/681599_720.jpg" target="_blank">
								<!--<img src="https://statik.tempo.co/?id=681599&width=720" data-original-src="https://statik.tempo.co/?id=681599&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2018/02/03/id_681599/681599_720.jpg" data-original-src="https://statik.tempo.co/data/2018/02/03/id_681599/681599_720.jpg" alt="Presiden Joko Widodo berbincang dengan Gubernur Jawa Timur Soekarwo dan Ketua Umum PPP Romahurmuziy dalam kunjungannya di Kabupaten Situbondo, Jawa Timur, 3 Februari 2018. Jokowi tampil kompak mengenakan sarung bersama Romahurmuziy. Foto: Biro Pers Setpres">
							</a>
							<figcaption itemprop="caption">
								<p>Presiden Joko Widodo berbincang dengan Gubernur Jawa Timur Soekarwo dan Ketua Umum PPP Romahurmuziy dalam kunjungannya di Kabupaten Situbondo, Jawa Timur, 3 Februari 2018. Jokowi tampil kompak mengenakan sarung bersama Romahurmuziy. Foto: Biro Pers Setpres</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> -&nbsp;<a href="https://nasional.tempo.co/read/1079000/gerindra-deklarasikan-prabowo-ppp-dua-spekulasi-itu-patah">Partai Persatuan Pembangunan atau PPP </a>hari ini menggelar Musyawarah Nasional Ulama kedua di Semarang, Jawa Tengah. Menurut Wakil Sekretaris Jenderal PPP Achmad Mustaqim, salah satu tujuan acara ini adalah merumuskan kriteria calon presiden menurut pemikiran ulama se-Indonesia.</p><p>"Dalam agenda Munas Ulama kedua, akan ada pembahasan dengan meminta pandangan ulama soal bagaimana pemimpin secara Islam agar tidak keluar dari tuntunan Islam. Kami sejak pilkada DKI dikatakan sebagai partai yang jauh dari ulama. Besok, kami buktikan bahwa kami sangat proulama," ujar Mustaqim di Hotel Patrajasa, Kamis, 12 April 2018.</p><p>Baca juga:&nbsp;<a href="https://nasional.tempo.co/read/1079021/kata-rommy-ppp-jokowi-kampanye-naik-angkot-juga-enggak-masalah">Kata Rommy PPP, Jokowi Kampanye Naik Angkot Juga Enggak Masalah</a></p><div id="full"></div><p>Munas Ulama, ucap Mustaqim, akan memberikan dua arahan. Pertama, Komisi Majelis Syariah yang akan memberikan panduan konkret kriteria pemimpin di Indonesia berupa fatwa. Kedua, komisi yang sama memberikan rekomendasi berupa keputusan tausiyah. Hasil tersebut akan menjadi rekomendasi bagi PPP untuk bertindak soal apa saja kriteria pemimpin yang ideal menurut ulama.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>"Tidak merujuk pada nama, tapi kriteria yang semestinya dijalankan. Sifatnya mempertegas peran ulama dalam memperkuat NKRI dalam bingkai Islam <em>rahmatan lil alamin</em>," tutur Mustaqim.</p><p>Mustaqim mengatakan salah satu alasan Munas Ulama kedua harus segera digelar adalah adanya isu perpecahan bangsa. Di era kecanggihan teknologi, banyak tindakan memerangi <em>hoax</em> yang menimbulkan konflik dan eskalasi disparitas yang tinggi di tengah masyarakat. Hal itulah yang kemudian membuat ulama harus menurunkan idenya untuk menangkal tindakan negatif yang bisa saja dicegah.</p><p>Baca juga:&nbsp;<a href="https://nasional.tempo.co/read/1077073/ppp-sebut-dua-partai-lagi-gabung-dukung-jokowi">PPP Sebut Dua Partai Lagi Gabung Dukung Jokowi</a></p><p>"<a href="https://nasional.tempo.co/read/1078985/ketum-ppp-sebut-partai-koalisi-jokowi-bakal-bertambah">PPP </a>selaku partai yang berazas ideologi agama Islam memiliki kewajiban moral dan etika untuk berkontribusi positif memberikan panduan setahun ke depan. Kita tahu akan melakukan hajat politik besar pada 2019," ujar Mustaqim.</p><p>Hadirnya ulama besar, kata Mustaqim, dianggap menjadi bagian transformasi yang tepat dan bisa mencegah gejolak yang kini timbul di tengah masyarakat. Pemikiran Islam yang modern dibutuhkan dengan kondisi bangsa yang terus mengalami dinamika.</p><p>Mustaqim memastikan para ulama hadir sebagai individu yang independen. Kegiatan Munas Ulama menjadi salah satu rangkaian acara puncak hari lahir (harlah) PPP ke-45.</p><p>Rencananya, Presiden Joko Widodo (Jokowi) hadir dalam acara puncak harlah PPP ke-45 yang dihadiri 160 ulama dari seluruh Indonesia. Selain itu, hadir semua perwakilan majelis syariah dari DPP, DPW, dan DPC PPP serta pemimpin pondok pesantren se-Indonesia.</p>
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ppp" itemprop="keywords" class="ppp">PPP</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://nasional.tempo.co/read/1079056/gelar-musyawarah-ulama-ppp-bahas-kriteria-calon-presiden" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->


							 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->
							<p>&nbsp;</p>


						

						<!-- MGID Composite Start -->
						<div id="M534386ScriptRootC809453">
						</div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.809453.js" async></script>
						<!-- Composite End -->

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1428067/ruu-pemilu-bisa-saja-didrop-dari-prolegnas-prioritas-2021">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/21/id_995523/995523_400.jpg" alt="RUU Pemilu Bisa Saja Didrop dari Prolegnas Prioritas 2021">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1428067/ruu-pemilu-bisa-saja-didrop-dari-prolegnas-prioritas-2021">
						            <h2 class="title terkait">RUU Pemilu Bisa Saja Didrop dari Prolegnas Prioritas 2021</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1428067/ruu-pemilu-bisa-saja-didrop-dari-prolegnas-prioritas-2021">
						            <span class="col time">3 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427640/suharso-monoarfa-umumkan-pengurus-ppp-2020-2025-ada-anak-bamsoet">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/19/id_988940/988940_400.jpg" alt="Suharso Monoarfa Umumkan Pengurus PPP 2020-2025, Ada Anak Bamsoet">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427640/suharso-monoarfa-umumkan-pengurus-ppp-2020-2025-ada-anak-bamsoet">
						            <h2 class="title terkait">Suharso Monoarfa Umumkan Pengurus PPP 2020-2025, Ada Anak Bamsoet</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427640/suharso-monoarfa-umumkan-pengurus-ppp-2020-2025-ada-anak-bamsoet">
						            <span class="col time">4 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427259/ppp-lobi-partai-lain-agar-tak-bahas-ruu-pemilu">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/07/21/id_625246/625246_400.jpg" alt="PPP Lobi Partai Lain Agar Tak Bahas RUU Pemilu   ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427259/ppp-lobi-partai-lain-agar-tak-bahas-ruu-pemilu">
						            <h2 class="title terkait">PPP Lobi Partai Lain Agar Tak Bahas RUU Pemilu   </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427259/ppp-lobi-partai-lain-agar-tak-bahas-ruu-pemilu">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427112/ppp-sebut-revisi-uu-pemilu-belum-relevan">
						            <img class="terkait" src="https://statik.tempo.co/data/2015/11/29/id_459053/459053_400.jpg" alt="PPP Sebut Revisi UU Pemilu Belum Relevan">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427112/ppp-sebut-revisi-uu-pemilu-belum-relevan">
						            <h2 class="title terkait">PPP Sebut Revisi UU Pemilu Belum Relevan</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1427112/ppp-sebut-revisi-uu-pemilu-belum-relevan">
						            <span class="col time">6 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 997805">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428945/eks-sekjen-demokrat-tantang-ahy-buka-nama-orang-yang-akan-kudeta-dia">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/01/id_997805/997805_400.jpg" alt="Eks Sekjen Demokrat Tantang AHY Buka Nama Orang yang akan Kudeta Dia">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428945/eks-sekjen-demokrat-tantang-ahy-buka-nama-orang-yang-akan-kudeta-dia">
						                        <h2 class="title rekomendasi">Eks Sekjen Demokrat Tantang AHY Buka Nama Orang yang akan Kudeta Dia</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428945/eks-sekjen-demokrat-tantang-ahy-buka-nama-orang-yang-akan-kudeta-dia">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 832098">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428939/disebut-akan-mendongkel-ahy-eks-sekjen-demokrat-marzuki-alie-itu-fitnah-keji">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/04/05/id_832098/832098_400.jpg" alt="Disebut akan Mendongkel AHY, Eks Sekjen Demokrat Marzuki Alie: Itu Fitnah Keji">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428939/disebut-akan-mendongkel-ahy-eks-sekjen-demokrat-marzuki-alie-itu-fitnah-keji">
						                        <h2 class="title rekomendasi">Disebut akan Mendongkel AHY, Eks Sekjen Demokrat Marzuki Alie: Itu Fitnah Keji</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428939/disebut-akan-mendongkel-ahy-eks-sekjen-demokrat-marzuki-alie-itu-fitnah-keji">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 997319">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428922/menkes-terbitkan-edaran-minta-rs-prioritaskan-nakes-yang-terpapar-covid">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/30/id_997319/997319_400.jpg" alt="Menkes Terbitkan Edaran, Minta RS Prioritaskan Nakes yang Terpapar Covid ">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428922/menkes-terbitkan-edaran-minta-rs-prioritaskan-nakes-yang-terpapar-covid">
						                        <h2 class="title rekomendasi">Menkes Terbitkan Edaran, Minta RS Prioritaskan Nakes yang Terpapar Covid </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428922/menkes-terbitkan-edaran-minta-rs-prioritaskan-nakes-yang-terpapar-covid">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 924618">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428904/rachland-nashidik-moeldoko-tak-punya-kontribusi-dalam-berdirinya-demokrat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/20/id_924618/924618_400.jpg" alt="Rachland Nashidik: Moeldoko Tak Punya Kontribusi dalam Berdirinya Demokrat">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428904/rachland-nashidik-moeldoko-tak-punya-kontribusi-dalam-berdirinya-demokrat">
						                        <h2 class="title rekomendasi">Rachland Nashidik: Moeldoko Tak Punya Kontribusi dalam Berdirinya Demokrat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428904/rachland-nashidik-moeldoko-tak-punya-kontribusi-dalam-berdirinya-demokrat">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86388/jelang-tahun-baru-imlek-vihara-tampak-sepi-di-tengah-pemberlakuan-ppkm">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/02/id_997981/997981_400.jpg" alt="Jelang Tahun Baru Imlek, Vihara Tampak Sepi di Tengah Pemberlakuan PPKM">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86388/jelang-tahun-baru-imlek-vihara-tampak-sepi-di-tengah-pemberlakuan-ppkm">
									   <h2 class="title foto">Jelang Tahun Baru Imlek, Vihara Tampak Sepi di Tengah Pemberlakuan PPKM</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86388/jelang-tahun-baru-imlek-vihara-tampak-sepi-di-tengah-pemberlakuan-ppkm">
									   <span class="col time">45 menit lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86387/perawatan-dan-pembersihan-patung-kuda-arjuna-wijaya">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/02/id_997970/997970_400.jpg" alt="Perawatan dan Pembersihan Patung Kuda Arjuna Wijaya">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86387/perawatan-dan-pembersihan-patung-kuda-arjuna-wijaya">
									   <h2 class="title foto">Perawatan dan Pembersihan Patung Kuda Arjuna Wijaya</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86387/perawatan-dan-pembersihan-patung-kuda-arjuna-wijaya">
									   <span class="col time">1 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86382/tanggapan-pendiri-dan-senior-partai-demokrat-atas-pernyataan-ahy">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/02/id_997930/997930_400.jpg" alt="Tanggapan Pendiri dan Senior Partai Demokrat Atas Pernyataan AHY">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86382/tanggapan-pendiri-dan-senior-partai-demokrat-atas-pernyataan-ahy">
									   <h2 class="title foto">Tanggapan Pendiri dan Senior Partai Demokrat Atas Pernyataan AHY</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86382/tanggapan-pendiri-dan-senior-partai-demokrat-atas-pernyataan-ahy">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86378/banjir-akibat-meluapnya-sungai-wulan-di-kudus-meluap">
									   <img class="foto" src="https://statik.tempo.co/data/2021/02/02/id_997902/997902_400.jpg" alt="Banjir Akibat Meluapnya Sungai Wulan di Kudus Meluap">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86378/banjir-akibat-meluapnya-sungai-wulan-di-kudus-meluap">
									   <h2 class="title foto">Banjir Akibat Meluapnya Sungai Wulan di Kudus Meluap</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86378/banjir-akibat-meluapnya-sungai-wulan-di-kudus-meluap">
									   <span class="col time">4 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-02-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23251/krl-yogyakarta-solo-mulai-diuji-coba-untuk-umum">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/01/id_997809/997809_400.jpg" alt="KRL Yogyakarta-Solo Mulai Diuji Coba untuk Umum">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23251/krl-yogyakarta-solo-mulai-diuji-coba-untuk-umum">
					                        <h2 class="title video">KRL Yogyakarta-Solo Mulai Diuji Coba untuk Umum</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23251/krl-yogyakarta-solo-mulai-diuji-coba-untuk-umum">
					                        <span class="col time">7 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23250/waspadai-lonjakan-kasus-covid-19-dpr-minta-pemerintah-kaji-ulang-libur-panjang">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/01/id_997808/997808_400.jpg" alt="Waspadai Lonjakan Kasus Covid-19, DPR Minta Pemerintah Kaji Ulang Libur Panjang">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23250/waspadai-lonjakan-kasus-covid-19-dpr-minta-pemerintah-kaji-ulang-libur-panjang">
					                        <h2 class="title video">Waspadai Lonjakan Kasus Covid-19, DPR Minta Pemerintah Kaji Ulang Libur Panjang</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23250/waspadai-lonjakan-kasus-covid-19-dpr-minta-pemerintah-kaji-ulang-libur-panjang">
					                        <span class="col time">8 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-02">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23256/ditantang-kkb-perang-terbuka-wakapolda-papua-tni-polri-tidak-takut">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/02/id_997827/997827_400.jpg" alt="Ditantang KKB Perang Terbuka, Wakapolda Papua: TNI-Polri Tidak Takut">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23256/ditantang-kkb-perang-terbuka-wakapolda-papua-tni-polri-tidak-takut">
					                        <h2 class="title video">Ditantang KKB Perang Terbuka, Wakapolda Papua: TNI-Polri Tidak Takut</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23256/ditantang-kkb-perang-terbuka-wakapolda-papua-tni-polri-tidak-takut">
					                        <span class="col time">10 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-02-01">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23252/buaya-terjebak-di-gorong-gorong-pasar-modern-labuha-halmahera-begini-akhirnya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/02/01/id_997811/997811_400.jpg" alt="Buaya Terjebak di Gorong-gorong Pasar Modern Labuha Halmahera, Begini Akhirnya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23252/buaya-terjebak-di-gorong-gorong-pasar-modern-labuha-halmahera-begini-akhirnya">
					                        <h2 class="title video">Buaya Terjebak di Gorong-gorong Pasar Modern Labuha Halmahera, Begini Akhirnya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23252/buaya-terjebak-di-gorong-gorong-pasar-modern-labuha-halmahera-begini-akhirnya">
					                        <span class="col time">11 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1079056/gelar-musyawarah-ulama-ppp-bahas-kriteria-calon-presiden" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428726/moeldoko-bantah-tudingan-akan-mendongkel-kepengurusan-demokrat" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428726/moeldoko-bantah-tudingan-akan-mendongkel-kepengurusan-demokrat">
            <h2 class="title">Moeldoko Bantah Tudingan Akan Mendongkel Kepengurusan Demokrat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428693/nadiem-terbitkan-kepmen-cabut-keputusan-rektor-usu-perihal-plagiarisme-muryanto" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428693/nadiem-terbitkan-kepmen-cabut-keputusan-rektor-usu-perihal-plagiarisme-muryanto">
            <h2 class="title">Nadiem Terbitkan Kepmen Cabut Keputusan Rektor USU Perihal Plagiarisme Muryanto </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428723/perebutan-partai-demokrat-rachland-ketua-dpc-dijanjikan-imbalan-rp-100-juta" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428723/perebutan-partai-demokrat-rachland-ketua-dpc-dijanjikan-imbalan-rp-100-juta">
            <h2 class="title">Perebutan Partai Demokrat, Rachland: Ketua DPC Dijanjikan Imbalan Rp 100 Juta </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428718/kasus-partai-demokrat-pengamat-pembajakan-pimpinan-partai-bisa-secara-cepat" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428718/kasus-partai-demokrat-pengamat-pembajakan-pimpinan-partai-bisa-secara-cepat">
            <h2 class="title">Kasus Partai Demokrat, Pengamat: Pembajakan Pimpinan Partai Bisa Secara Cepat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428737/rachland-moeldoko-ingin-jadi-capres-2024-dengan-merebut-jabatan-ketum-demokrat" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428737/rachland-moeldoko-ingin-jadi-capres-2024-dengan-merebut-jabatan-ketum-demokrat">
            <h2 class="title">Rachland: Moeldoko Ingin Jadi Capres 2024 dengan Merebut Jabatan Ketum Demokrat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1429001/kudeta-myanmar-demi-ambisi-jenderal">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Kudeta Myanmar Demi Ambisi Jenderal">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1429001/kudeta-myanmar-demi-ambisi-jenderal">
            <h2 class="title">Kudeta Myanmar Demi Ambisi Jenderal</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1428591/sudah-terlambat-ppkm">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Sudah Terlambat PPKM">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1428591/sudah-terlambat-ppkm">
            <h2 class="title">Sudah Terlambat PPKM</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1428088/siasat-lahan-pemakaman-terbatas-untuk-jenazah-pasien-covid-19">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Siasat Lahan Pemakaman Terbatas untuk Jenazah Pasien Covid-19  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1428088/siasat-lahan-pemakaman-terbatas-untuk-jenazah-pasien-covid-19">
            <h2 class="title">Siasat Lahan Pemakaman Terbatas untuk Jenazah Pasien Covid-19  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1427860/strategi-dki-tambah-rs-rujukan-covid-19-dari-rumah-sakit-swasta">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Strategi DKI Tambah RS Rujukan Covid-19 dari Rumah Sakit Swasta ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1427860/strategi-dki-tambah-rs-rujukan-covid-19-dari-rumah-sakit-swasta">
            <h2 class="title">Strategi DKI Tambah RS Rujukan Covid-19 dari Rumah Sakit Swasta </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1429024/update-covid-19-2-februari-2021-kasus-positif-10-379-pasien-sembuh-12-848" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/05/id_992030/992030_400.jpg" alt="Update Covid-19 2 Februari 2021, Kasus Positif 10.379, Pasien Sembuh 12.848" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1429024/update-covid-19-2-februari-2021-kasus-positif-10-379-pasien-sembuh-12-848">
												<h2 class="title terkini">Update Covid-19 2 Februari 2021, Kasus Positif 10.379, Pasien Sembuh 12.848</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1429024/update-covid-19-2-februari-2021-kasus-positif-10-379-pasien-sembuh-12-848">
						<span class="col terkini">46 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1429004/eks-majelis-demokrat-ahy-selesaikan-masalah-ini-pakai-tenaga-muda-jangan-lebay" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/01/id_997807/997807_400.jpg" alt="Eks Majelis Demokrat: AHY Selesaikan Masalah Ini Pakai Tenaga Muda, Jangan Lebay" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1429004/eks-majelis-demokrat-ahy-selesaikan-masalah-ini-pakai-tenaga-muda-jangan-lebay">
												<h2 class="title terkini">Eks Majelis Demokrat: AHY Selesaikan Masalah Ini Pakai Tenaga Muda, Jangan Lebay</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1429004/eks-majelis-demokrat-ahy-selesaikan-masalah-ini-pakai-tenaga-muda-jangan-lebay">
						<span class="col terkini">53 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1429014/kominfo-temukan-1-402-hoaks-soal-covid-19" style="background: #eee">
						<img src="https://statik.tempo.co/data/2018/10/12/id_740368/740368_400.jpg" alt="Kominfo Temukan 1.402 Hoaks Soal Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1429014/kominfo-temukan-1-402-hoaks-soal-covid-19">
												<h2 class="title terkini">Kominfo Temukan 1.402 Hoaks Soal Covid-19</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1429014/kominfo-temukan-1-402-hoaks-soal-covid-19">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1429000/bertemu-ketua-ma-kapolri-listyo-sigit-bahas-tilang-elektronik" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/27/id_996781/996781_400.jpg" alt="Bertemu Ketua MA, Kapolri Listyo Sigit Bahas Tilang Elektronik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1429000/bertemu-ketua-ma-kapolri-listyo-sigit-bahas-tilang-elektronik">
												<h2 class="title terkini">Bertemu Ketua MA, Kapolri Listyo Sigit Bahas Tilang Elektronik</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1429000/bertemu-ketua-ma-kapolri-listyo-sigit-bahas-tilang-elektronik">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428995/mahfud-md-pastikan-kasus-asabri-dibawa-ke-pengadilan" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/12/17/id_988426/988426_400.jpg" alt="Mahfud Md Pastikan Kasus Asabri Dibawa ke Pengadilan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428995/mahfud-md-pastikan-kasus-asabri-dibawa-ke-pengadilan">
												<h2 class="title terkini">Mahfud Md Pastikan Kasus Asabri Dibawa ke Pengadilan</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428995/mahfud-md-pastikan-kasus-asabri-dibawa-ke-pengadilan">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428989/bareskrim-ppatk-dan-densus-88-gelar-perkara-perihal-rekening-fpi-sore-ini" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/12/30/id_990973/990973_400.jpg" alt="Bareskrim, PPATK, dan Densus 88 Gelar Perkara Perihal Rekening FPI Sore ini" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428989/bareskrim-ppatk-dan-densus-88-gelar-perkara-perihal-rekening-fpi-sore-ini">
												<h2 class="title terkini">Bareskrim, PPATK, dan Densus 88 Gelar Perkara Perihal Rekening FPI Sore ini</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428989/bareskrim-ppatk-dan-densus-88-gelar-perkara-perihal-rekening-fpi-sore-ini">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428983/max-sopacua-berang-dikaitkan-dengan-isu-kudeta-partai-demokrat" style="background: #eee">
						<img src="https://statik.tempo.co/data/2010/06/18/id_38366/38366_400.jpg" alt="Max Sopacua Berang Dikaitkan dengan Isu Kudeta Partai Demokrat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428983/max-sopacua-berang-dikaitkan-dengan-isu-kudeta-partai-demokrat">
												<h2 class="title terkini">Max Sopacua Berang Dikaitkan dengan Isu Kudeta Partai Demokrat</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428983/max-sopacua-berang-dikaitkan-dengan-isu-kudeta-partai-demokrat">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428977/wacana-pilkada-digelar-2024-kpu-akan-sangat-berat-bagi-penyelenggara" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/19/id_995144/995144_400.jpg" alt="Wacana Pilkada Digelar 2024, KPU: Akan Sangat Berat bagi Penyelenggara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428977/wacana-pilkada-digelar-2024-kpu-akan-sangat-berat-bagi-penyelenggara">
												<h2 class="title terkini">Wacana Pilkada Digelar 2024, KPU: Akan Sangat Berat bagi Penyelenggara</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428977/wacana-pilkada-digelar-2024-kpu-akan-sangat-berat-bagi-penyelenggara">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428968/kasus-rasisme-ke-natalius-pigai-bareskrim-akan-periksa-abu-janda-4-februari" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/02/01/id_997819/997819_400.jpg" alt="Kasus Rasisme ke Natalius Pigai, Bareskrim Akan Periksa Abu Janda 4 Februari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428968/kasus-rasisme-ke-natalius-pigai-bareskrim-akan-periksa-abu-janda-4-februari">
												<h2 class="title terkini">Kasus Rasisme ke Natalius Pigai, Bareskrim Akan Periksa Abu Janda 4 Februari</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428968/kasus-rasisme-ke-natalius-pigai-bareskrim-akan-periksa-abu-janda-4-februari">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428966/jokowi-harap-golkar-institute-melahirkan-kader-berintegritas" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/27/id_996752/996752_400.jpg" alt="Jokowi Harap Golkar Institute Melahirkan Kader Berintegritas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428966/jokowi-harap-golkar-institute-melahirkan-kader-berintegritas">
												<h2 class="title terkini">Jokowi Harap Golkar Institute Melahirkan Kader Berintegritas</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428966/jokowi-harap-golkar-institute-melahirkan-kader-berintegritas">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2515/pergolakan-dalam-partai-demokrat-perang-terbuka-ahy-versus-moeldoko?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Pergolakan dalam Partai Demokrat, Perang Terbuka AHY Versus Moeldoko</h2>
        <img src="https://statik.tempo.co/data/2021/02/01/id_997805/997805_720.jpg">
      </a>
      <p>
        Agus Harimurti Yudhoyono alias AHY menyebut ada gerakan untuk mendongkel kepengurusan Partai Demokrat. Rachland Nashidik menyinggung nama Moeldoko.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1428067/ruu-pemilu-bisa-saja-didrop-dari-prolegnas-prioritas-2021');
	// 			window.location = 'https://nasional.tempo.co/read/1428067/ruu-pemilu-bisa-saja-didrop-dari-prolegnas-prioritas-2021';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1428945",
										   "title" : "eks-sekjen-demokrat-tantang-ahy-buka-nama-orang-yang-akan-kudeta-dia"
									   },
									   {
										   "id"	:"1428939",
										   "title" : "disebut-akan-mendongkel-ahy-eks-sekjen-demokrat-marzuki-alie-itu-fitnah-keji"
									   },
									   {
										   "id"	:"1428922",
										   "title" : "menkes-terbitkan-edaran-minta-rs-prioritaskan-nakes-yang-terpapar-covid"
									   },
									   {
										   "id"	:"1428904",
										   "title" : "rachland-nashidik-moeldoko-tak-punya-kontribusi-dalam-berdirinya-demokrat"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


</body>
</html>
