<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Pemerintah Perpanjang PPKM, Kemendagri: Daerah dengan Level 1 Terus Meningkat - Nasional Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1110188&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1110188&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat" />
  <meta property="og:title" content="Pemerintah Perpanjang PPKM, Kemendagri: Daerah dengan Level 1 Terus Meningkat" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Pemerintah kembali memperpanjang PPKM hingga 6 Juni 2022. Kemendagri mencatat jumlah wilayah dengan level 1 terus meningkat." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Pemerintah kembali memperpanjang PPKM hingga 6 Juni 2022. Kemendagri mencatat jumlah wilayah dengan level 1 terus meningkat."/>
    <meta name="keywords" content="PPKM, Kemendagri, Tito Karnavian, Kemenkes, pelonggaran masker"/>
            <meta name="author" content="Juli Hantoro">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1594567">

		<link rel="image_src" href="https://statik.tempo.co?id=1110188&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Antara">
    <!-- Item Category -->
    <meta property="article:section" content="nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="kesra"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-05-24T09:10:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Pemerintah Perpanjang PPKM, Kemendagri: Daerah dengan Level 1 Terus Meningkat">
		<meta name="twitter:description" content="Pemerintah kembali memperpanjang PPKM hingga 6 Juni 2022. Kemendagri mencatat jumlah wilayah dengan level 1 terus meningkat.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1110188&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Kesra"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Selasa, 24 Mei 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1594279/profil-lengkap-jesse-choi-suami-maudy-ayunda-dengan-jabatan-menterengnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/22/id_1111681/1111681_400.jpg" alt="Profil Lengkap Jesse Choi, Suami Maudy Ayunda dengan Jabatan Menterengnya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1594279/profil-lengkap-jesse-choi-suami-maudy-ayunda-dengan-jabatan-menterengnya">
                <h2 class="title">Profil Lengkap Jesse Choi, Suami Maudy Ayunda dengan Jabatan Menterengnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1594363/perbedaan-film-top-gun-1986-dan-top-gun-maverick-2022-tom-cruise-beraksi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095225/1095225_400.jpg" alt="Perbedaan Film Top Gun (1986) dan Top Gun: Maverick (2022), Tom Cruise Beraksi" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1594363/perbedaan-film-top-gun-1986-dan-top-gun-maverick-2022-tom-cruise-beraksi">
                <h2 class="title">Perbedaan Film Top Gun (1986) dan Top Gun: Maverick (2022), Tom Cruise Beraksi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1594245/kisah-jatuh-bangun-pentolan-srimulat-gepeng-asmuni-basuki-sampai-nunung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2009/08/22/id_16529/16529_400.jpg" alt="Kisah Jatuh Bangun Pentolan Srimulat: Gepeng, Asmuni, Basuki sampai Nunung" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1594245/kisah-jatuh-bangun-pentolan-srimulat-gepeng-asmuni-basuki-sampai-nunung">
                <h2 class="title">Kisah Jatuh Bangun Pentolan Srimulat: Gepeng, Asmuni, Basuki sampai Nunung</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1594223/bj-habibie-jika-tak-bisa-dimakamkan-di-samping-ainun-ditumpuk-pun-tak-apa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2010/05/22/id_35701/35701_400.jpg" alt="BJ Habibie: Jika Tak Bisa Dimakamkan di Samping Ainun, Ditumpuk Pun Tak Apa " width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1594223/bj-habibie-jika-tak-bisa-dimakamkan-di-samping-ainun-ditumpuk-pun-tak-apa">
                <h2 class="title">BJ Habibie: Jika Tak Bisa Dimakamkan di Samping Ainun, Ditumpuk Pun Tak Apa </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1594366/gandum-punya-efek-samping-bagi-kesehatan-apakah-itu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/08/id_739374/739374_400.jpg" alt="Gandum Punya Efek Samping Bagi Kesehatan, Apakah itu?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1594366/gandum-punya-efek-samping-bagi-kesehatan-apakah-itu">
                <h2 class="title">Gandum Punya Efek Samping Bagi Kesehatan, Apakah itu?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1594462/gejala-dan-faktor-yang-mempengaruhi-kondisi-natrium-rendah-atau-hiponatremia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/01/id_852376/852376_400.jpg" alt="Gejala dan Faktor yang Mempengaruhi Kondisi Natrium Rendah atau Hiponatremia" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1594462/gejala-dan-faktor-yang-mempengaruhi-kondisi-natrium-rendah-atau-hiponatremia">
                <h2 class="title">Gejala dan Faktor yang Mempengaruhi Kondisi Natrium Rendah atau Hiponatremia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1594273/arab-saudi-melarang-warganya-ke-16-negara-termasuk-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/11/24/id_1068819/1068819_400.jpg" alt="Arab Saudi Melarang Warganya ke 16 Negara, Termasuk Indonesia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1594273/arab-saudi-melarang-warganya-ke-16-negara-termasuk-indonesia">
                <h2 class="title">Arab Saudi Melarang Warganya ke 16 Negara, Termasuk Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1594215/wisata-jembatan-gantung-rengganis-bandung-ada-3-jenis-tiket-beda-akses" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111815/1111815_400.jpg" alt="Wisata Jembatan Gantung Rengganis Bandung, Ada 3 Jenis Tiket Beda Akses" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1594215/wisata-jembatan-gantung-rengganis-bandung-ada-3-jenis-tiket-beda-akses">
                <h2 class="title">Wisata Jembatan Gantung Rengganis Bandung, Ada 3 Jenis Tiket Beda Akses</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1594352/pemakaman-belanda-di-kawasan-istana-bogor-makam-2-ahli-botani-dalam-satu-liang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111892/1111892_400.jpg" alt="Pemakaman Belanda di Kawasan Istana Bogor, Makam 2 Ahli Botani dalam Satu Liang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1594352/pemakaman-belanda-di-kawasan-istana-bogor-makam-2-ahli-botani-dalam-satu-liang">
                <h2 class="title">Pemakaman Belanda di Kawasan Istana Bogor, Makam 2 Ahli Botani dalam Satu Liang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1594062/tim-arabic-braille-konverter-indonesia-masuk-5-besar-lomba-hackathon-microsoft" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/07/20/id_720441/720441_400.jpg" alt="Tim Arabic Braille Konverter Indonesia Masuk 5 Besar Lomba Hackathon Microsoft" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1594062/tim-arabic-braille-konverter-indonesia-masuk-5-besar-lomba-hackathon-microsoft">
                <h2 class="title">Tim Arabic Braille Konverter Indonesia Masuk 5 Besar Lomba Hackathon Microsoft</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3000/fakta-fakta-sea-games-2022-asal-usul-tahun-penyelenggaraan-dan-cabang-baru" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/14/id_1109857/1109857_400.jpg" alt="Fakta-fakta Sea Games 2022, Asal-usul Tahun Penyelenggaraan dan Cabang Baru" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3000/fakta-fakta-sea-games-2022-asal-usul-tahun-penyelenggaraan-dan-cabang-baru">
                <h2 class="title">Fakta-fakta Sea Games 2022, Asal-usul Tahun Penyelenggaraan dan Cabang Baru</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2999/mengenal-penyakit-mulut-dan-kuku-pada-ternak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/12/id_1109265/1109265_400.jpg" alt="Mengenal Penyakit Mulut dan Kuku pada Ternak " width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2999/mengenal-penyakit-mulut-dan-kuku-pada-ternak">
                <h2 class="title">Mengenal Penyakit Mulut dan Kuku pada Ternak </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3001/ini-10-negara-dengan-tingkat-inflasi-tertinggi-dan-kondisi-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/27/id_1010147/1010147_400.jpg" alt="Ini 10 Negara dengan Tingkat Inflasi Tertinggi dan Kondisi Indonesia" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3001/ini-10-negara-dengan-tingkat-inflasi-tertinggi-dan-kondisi-indonesia">
                <h2 class="title">Ini 10 Negara dengan Tingkat Inflasi Tertinggi dan Kondisi Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1427/klasemen-akhir-perolehan-medali-sea-games-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111939/1111939_400.jpg" alt="Klasemen Akhir Perolehan Medali SEA Games 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1427/klasemen-akhir-perolehan-medali-sea-games-2021">
                <h2 class="title">Klasemen Akhir Perolehan Medali SEA Games 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1426/dua-pekan-pascalibur-lebaran-2022-wabah-covid-19-masih-dalam-tren-mereda" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111935/1111935_400.jpg" alt="Dua Pekan Pascalibur Lebaran 2022, Wabah Covid-19 Masih dalam Tren Mereda" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1426/dua-pekan-pascalibur-lebaran-2022-wabah-covid-19-masih-dalam-tren-mereda">
                <h2 class="title">Dua Pekan Pascalibur Lebaran 2022, Wabah Covid-19 Masih dalam Tren Mereda</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1425/perolehan-medali-sea-games-2021-20-mei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111255/1111255_400.jpg" alt="Perolehan Medali SEA Games 2021 20 Mei 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1425/perolehan-medali-sea-games-2021-20-mei-2022">
                <h2 class="title">Perolehan Medali SEA Games 2021 20 Mei 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006593/penjualan-tiket-presale-marvel-exhibition-terbesar-di-asia-tenggara-segera-dibuka" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107211/1107211_400.jpg" alt="Penjualan Tiket Presale Marvel Exhibition Terbesar di Asia Tenggara Segera Dibuka" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006593/penjualan-tiket-presale-marvel-exhibition-terbesar-di-asia-tenggara-segera-dibuka">
                <h2 class="title">Penjualan Tiket Presale Marvel Exhibition Terbesar di Asia Tenggara Segera Dibuka</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006589/ketua-pkd-lampung-bantu-penyandang-disabilitas-merupakan-tugas-bersama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/29/id_1106757/1106757_400.jpg" alt="Ketua PKD Lampung: Bantu Penyandang Disabilitas merupakan Tugas Bersama" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006589/ketua-pkd-lampung-bantu-penyandang-disabilitas-merupakan-tugas-bersama">
                <h2 class="title">Ketua PKD Lampung: Bantu Penyandang Disabilitas merupakan Tugas Bersama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006591/ms-glow-dan-juragan-99-gelar-mudik-gratis-ke-pulau-jawa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/01/id_1107129/1107129_400.jpg" alt="MS Glow dan Juragan 99 Gelar Mudik Gratis ke Pulau Jawa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006591/ms-glow-dan-juragan-99-gelar-mudik-gratis-ke-pulau-jawa">
                <h2 class="title">MS Glow dan Juragan 99 Gelar Mudik Gratis ke Pulau Jawa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/25/id_1105637/1105637_400.jpg" alt="Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1704/keliru-putusan-mahkamah-agung-ri-nomor-31-phum2022-menyatakan-pandemi-covid-19-telah-berakhir">
                <h2 class="title">Keliru, Putusan Mahkamah Agung RI Nomor 31 P/Hum/2022 Menyatakan Pandemi Covid-19 telah Berakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1705/keliru-presiden-rusia-vladimir-putin-ancam-hancurkan-israel-dalam-waktu-dekat-setelah-serangan-ke-masjid-al-aqsa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/26/id_1105914/1105914_400.jpg" alt="Keliru, Presiden Rusia Vladimir Putin Ancam Hancurkan Israel Dalam Waktu Dekat Setelah Serangan Ke Masjid Al Aqsa" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1705/keliru-presiden-rusia-vladimir-putin-ancam-hancurkan-israel-dalam-waktu-dekat-setelah-serangan-ke-masjid-al-aqsa">
                <h2 class="title">Keliru, Presiden Rusia Vladimir Putin Ancam Hancurkan Israel Dalam Waktu Dekat Setelah Serangan Ke Masjid Al Aqsa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1703/tidak-terbukti-klaim-seluruh-negara-eropa-sepakat-beli-gas-rusia-dengan-rubel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/24/id_1105417/1105417_400.jpg" alt="Tidak Terbukti, Klaim Seluruh Negara Eropa Sepakat Beli Gas Rusia dengan Rubel" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1703/tidak-terbukti-klaim-seluruh-negara-eropa-sepakat-beli-gas-rusia-dengan-rubel">
                <h2 class="title">Tidak Terbukti, Klaim Seluruh Negara Eropa Sepakat Beli Gas Rusia dengan Rubel</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/27/id_1106251/1106251_400.jpg" alt="Colorful Ramadan di Archipelago International " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1586665/colorful-ramadan-di-archipelago-international">
                <h2 class="title">Colorful Ramadan di Archipelago International </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/minyak-goreng" target="_BLANK">
    													#Minyak Goreng    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co"><span itemprop="name">nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Pemerintah Perpanjang PPKM, Kemendagri: Daerah dengan Level 1 Terus Meningkat						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Antara</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Juli Hantoro</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 24 Mei 2022 09:10 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/05/16/id_1110188/1110188_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1110188&width=720" data-original-src="https://statik.tempo.co/?id=1110188&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/05/16/id_1110188/1110188_720.jpg" data-original-src="https://statik.tempo.co/data/2022/05/16/id_1110188/1110188_720.jpg" alt="Suasana pusat perbelanjaan Mall Margo City saat libur Hari Raya Waisak di Kota Depok, Senin, 16 Mei 2022. Pemerintah Kota Depok masih nerapkan aturan Pemberlakuan Pembatasan Kegiatan Masyarakat (PPKM) level 2 Covid-19, perpanjangan itu dimulai dari tanggal 10 dan berakhir hingga tanggal 23 Mei 2022. Tempo/Muhammad Syauqi Amrullah">
							</a>
							<figcaption itemprop="caption">
								<p>Suasana pusat perbelanjaan Mall Margo City saat libur Hari Raya Waisak di Kota Depok, Senin, 16 Mei 2022. Pemerintah Kota Depok masih nerapkan aturan Pemberlakuan Pembatasan Kegiatan Masyarakat (PPKM) level 2 Covid-19, perpanjangan itu dimulai dari tanggal 10 dan berakhir hingga tanggal 23 Mei 2022. Tempo/Muhammad Syauqi Amrullah</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> -&nbsp;Pemerintah masih menerapkan Pemberlakuan Pembatasan Kegiatan Masyarakat atau <a href="https://www.tempo.co/tag/ppkm" target="_blank" rel="noopener">PPKM </a>meski telah ada pelonggaran. Kementerian Dalam Negeri mengungkapkan, jumlah wilayah dengan PPKM Level 1 di wilayah Jawa-Bali dan luar Jawa-Bali terus meningkat.</p><div id="_popIn_recommend_word"></div><p>"Kita lihat data perubahan jumlah daerah pada setiap level PPKM baik di Jawa-Bali dan di luar Jawa-Bali menunjukkan kondisi yang semakin membaik, dengan meningkatnya jumlah daerah yang berada di level 1, termasuk Jabodetabek," kata Dirjen Bina Adwil <a href="https://www.tempo.co/tag/kemendagri" target="_blank" rel="noopener">Kemendagri</a> Safrizal lewat pesan elektronik di Jakarta, Selasa, 24 Mei 2022.</p><p>Untuk wilayah Jawa dan Bali, jumlah daerah yang berada di level 1 mengalami peningkatan dari yang semula 11 daerah menjadi 41 daerah.</p><div id="go-baca"></div><div id="full"></div><p>Sedangkan daerah pada Level 2 mengalami penurunan dari yang semula 116 daerah menjadi 86 daerah, dan daerah di Level 3 tetap berjumlah 1 daerah (Kabupaten Pamekasan), serta tidak ada daerah di level 4.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Perpanjangan PPKM di Luar Jawa -Bali juga memiliki kondisi yang sama, yaitu naiknya jumlah daerah yang berada di level 1 dari yang semula 88 daerah menjadi 170 daerah.</p><p>
							<div class="paging">
								
								<span class="current">1</span><a href="https://nasional.tempo.co/read/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat?page_num=2">2</a><a href="https://nasional.tempo.co/read/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat?page_num=3">3</a>
								<span class="prevnext"><a href="https://nasional.tempo.co/read/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat?page_num=2">Selanjutnya</a></span>
							</div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ppkm" itemprop="keywords" class="ppkm">PPKM</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kemendagri" itemprop="keywords" class="kemendagri">Kemendagri</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tito-karnavian" itemprop="keywords" class="tito-karnavian">Tito Karnavian</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kemenkes" itemprop="keywords" class="kemenkes">Kemenkes</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pelonggaran-masker" itemprop="keywords" class="pelonggaran-masker">pelonggaran masker</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->

							<!-- Composite Start -->
							<div id="M534386ScriptRootC1296751"></div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
							<!-- Composite End -->

						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1594545/kemenkes-klaim-indonesia-masih-dalam-fase-pandemi-terkendali">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/05/24/id_1112025/1112025_400.jpg" alt="Kemenkes Klaim Indonesia Masih dalam Fase Pandemi Terkendali">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1594545/kemenkes-klaim-indonesia-masih-dalam-fase-pandemi-terkendali">
						            <h2 class="title terkait">Kemenkes Klaim Indonesia Masih dalam Fase Pandemi Terkendali</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1594545/kemenkes-klaim-indonesia-masih-dalam-fase-pandemi-terkendali">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1594523/ppkm-berakhir-23-mei-2022-sultan-yogyakarta-ppkm-belum-dicabut">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/10/id_1065238/1065238_400.jpg" alt="PPKM Berakhir 23 Mei 2022, Sultan Yogyakarta: PPKM Belum Dicabut">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1594523/ppkm-berakhir-23-mei-2022-sultan-yogyakarta-ppkm-belum-dicabut">
						            <h2 class="title terkait">PPKM Berakhir 23 Mei 2022, Sultan Yogyakarta: PPKM Belum Dicabut</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1594523/ppkm-berakhir-23-mei-2022-sultan-yogyakarta-ppkm-belum-dicabut">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1594103/kemenkes-44-juta-penduduk-indonesia-sudah-divaksin-booster">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/25/id_1097973/1097973_400.jpg" alt="Kemenkes: 44 Juta Penduduk Indonesia Sudah Divaksin Booster">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1594103/kemenkes-44-juta-penduduk-indonesia-sudah-divaksin-booster">
						            <h2 class="title terkait">Kemenkes: 44 Juta Penduduk Indonesia Sudah Divaksin Booster</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1594103/kemenkes-44-juta-penduduk-indonesia-sudah-divaksin-booster">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1594045/sultan-hb-x-lantik-penjabat-wali-kota-yogya-dan-bupati-kulon-progo">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/15/id_923398/923398_400.jpg" alt="Sultan HB X Lantik Penjabat Wali Kota Yogya dan Bupati Kulon Progo">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1594045/sultan-hb-x-lantik-penjabat-wali-kota-yogya-dan-bupati-kulon-progo">
						            <h2 class="title terkait">Sultan HB X Lantik Penjabat Wali Kota Yogya dan Bupati Kulon Progo</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1594045/sultan-hb-x-lantik-penjabat-wali-kota-yogya-dan-bupati-kulon-progo">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1098433">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594554/yahya-staquf-minta-partai-tak-eksploitasi-nahdlatul-ulama-untuk-politik">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/03/27/id_1098433/1098433_400.jpg" alt="Yahya Staquf Minta Partai Tak Eksploitasi Nahdlatul Ulama untuk Politik">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594554/yahya-staquf-minta-partai-tak-eksploitasi-nahdlatul-ulama-untuk-politik">
						                        <h2 class="title rekomendasi">Yahya Staquf Minta Partai Tak Eksploitasi Nahdlatul Ulama untuk Politik</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594554/yahya-staquf-minta-partai-tak-eksploitasi-nahdlatul-ulama-untuk-politik">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1111954">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594532/banjir-rob-terjang-pesisir-jateng-ganjar-pranowo-seluruh-pantura-stand-by">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/05/23/id_1111954/1111954_400.jpg" alt="Banjir Rob Terjang Pesisir Jateng, Ganjar Pranowo: Seluruh Pantura Stand By">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594532/banjir-rob-terjang-pesisir-jateng-ganjar-pranowo-seluruh-pantura-stand-by">
						                        <h2 class="title rekomendasi">Banjir Rob Terjang Pesisir Jateng, Ganjar Pranowo: Seluruh Pantura Stand By</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594532/banjir-rob-terjang-pesisir-jateng-ganjar-pranowo-seluruh-pantura-stand-by">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 848262">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594511/andika-perkasa-dan-pratikno-jadi-saksi-pernikahan-ketua-mk-adik-jokowi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/06/14/id_848262/848262_400.jpg" alt="Andika Perkasa dan Pratikno Jadi Saksi Pernikahan Ketua MK - Adik Jokowi ">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594511/andika-perkasa-dan-pratikno-jadi-saksi-pernikahan-ketua-mk-adik-jokowi">
						                        <h2 class="title rekomendasi">Andika Perkasa dan Pratikno Jadi Saksi Pernikahan Ketua MK - Adik Jokowi </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594511/andika-perkasa-dan-pratikno-jadi-saksi-pernikahan-ketua-mk-adik-jokowi">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1074311">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594489/kasus-korupsi-tambang-mardani-h-maming-disebut-harus-bertanggung-jawab">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/12/16/id_1074311/1074311_400.jpg" alt="Kasus Korupsi Tambang, Mardani H Maming Disebut Harus Bertanggung Jawab">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594489/kasus-korupsi-tambang-mardani-h-maming-disebut-harus-bertanggung-jawab">
						                        <h2 class="title rekomendasi">Kasus Korupsi Tambang, Mardani H Maming Disebut Harus Bertanggung Jawab</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1594489/kasus-korupsi-tambang-mardani-h-maming-disebut-harus-bertanggung-jawab">
						                        <span class="col time">8 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97542/aktivis-desak-hentikan-perdagangan-monyet">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/24/id_1112029/1112029_400.jpg" alt="Aktivis Desak Hentikan Perdagangan Monyet ">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97542/aktivis-desak-hentikan-perdagangan-monyet">
									   <h2 class="title foto">Aktivis Desak Hentikan Perdagangan Monyet </h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97542/aktivis-desak-hentikan-perdagangan-monyet">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97541/komisi-ix-dpr-bahas-hepatitis-akut-dan-persiapan-endemik">
									   <img class="foto" src="https://statik.tempo.co?id=1112023&width=400" alt="Komisi IX DPR Bahas Hepatitis Akut dan Persiapan Endemik">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97541/komisi-ix-dpr-bahas-hepatitis-akut-dan-persiapan-endemik">
									   <h2 class="title foto">Komisi IX DPR Bahas Hepatitis Akut dan Persiapan Endemik</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97541/komisi-ix-dpr-bahas-hepatitis-akut-dan-persiapan-endemik">
									   <span class="col time">8 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97534/kpk-hari-ini-suap-dana-pen-kolaka-timur-dugaan-korupsi-merpati-airlines">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/23/id_1111983/1111983_400.jpg" alt="KPK Hari Ini: Suap Dana PEN Kolaka Timur - Dugaan Korupsi Merpati Airlines">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97534/kpk-hari-ini-suap-dana-pen-kolaka-timur-dugaan-korupsi-merpati-airlines">
									   <h2 class="title foto">KPK Hari Ini: Suap Dana PEN Kolaka Timur - Dugaan Korupsi Merpati Airlines</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97534/kpk-hari-ini-suap-dana-pen-kolaka-timur-dugaan-korupsi-merpati-airlines">
									   <span class="col time">11 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/97531/banjir-rob-rendam-ratusan-kendaraan-di-pelabuhan-tanjung-emas">
									   <img class="foto" src="https://statik.tempo.co/data/2022/05/23/id_1111951/1111951_400.jpg" alt="Banjir Rob Rendam Ratusan Kendaraan di Pelabuhan Tanjung Emas">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97531/banjir-rob-rendam-ratusan-kendaraan-di-pelabuhan-tanjung-emas">
									   <h2 class="title foto">Banjir Rob Rendam Ratusan Kendaraan di Pelabuhan Tanjung Emas</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/97531/banjir-rob-rendam-ratusan-kendaraan-di-pelabuhan-tanjung-emas">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29251/menko-pmk-event-gpdrr-buktikan-indonesia-sudah-keluar-dari-pandemi-covid-19">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/23/id_1111987/1111987_400.jpg" alt="Menko PMK: Event GPDRR Buktikan Indonesia Sudah Keluar dari Pandemi Covid-19">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29251/menko-pmk-event-gpdrr-buktikan-indonesia-sudah-keluar-dari-pandemi-covid-19">
					                        <h2 class="title video">Menko PMK: Event GPDRR Buktikan Indonesia Sudah Keluar dari Pandemi Covid-19</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29251/menko-pmk-event-gpdrr-buktikan-indonesia-sudah-keluar-dari-pandemi-covid-19">
					                        <span class="col time">2 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29250/masuk-musim-kemarau-sejumlah-wilayah-di-aceh-mulai-kekeringan">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/23/id_1111984/1111984_400.jpg" alt="Masuk Musim Kemarau Sejumlah Wilayah di Aceh Mulai Kekeringan">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29250/masuk-musim-kemarau-sejumlah-wilayah-di-aceh-mulai-kekeringan">
					                        <h2 class="title video">Masuk Musim Kemarau Sejumlah Wilayah di Aceh Mulai Kekeringan</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29250/masuk-musim-kemarau-sejumlah-wilayah-di-aceh-mulai-kekeringan">
					                        <span class="col time">3 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29249/banjir-rob-semarang-ribuan-pekerja-di-kawasan-tanjung-emas-selamatkan-diri">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/23/id_1111981/1111981_400.jpg" alt="Banjir Rob Semarang, Ribuan Pekerja di Kawasan Tanjung Emas Selamatkan Diri">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29249/banjir-rob-semarang-ribuan-pekerja-di-kawasan-tanjung-emas-selamatkan-diri">
					                        <h2 class="title video">Banjir Rob Semarang, Ribuan Pekerja di Kawasan Tanjung Emas Selamatkan Diri</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29249/banjir-rob-semarang-ribuan-pekerja-di-kawasan-tanjung-emas-selamatkan-diri">
					                        <span class="col time">8 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-05-23">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29246/dua-oknum-hakim-pn-rangkasbitung-tersangka-penyalahgunaan-narkoba">
					                        <img class="video" src="https://statik.tempo.co/data/2022/05/23/id_1111930/1111930_400.jpg" alt="Dua Oknum Hakim PN Rangkasbitung Tersangka Penyalahgunaan Narkoba">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29246/dua-oknum-hakim-pn-rangkasbitung-tersangka-penyalahgunaan-narkoba">
					                        <h2 class="title video">Dua Oknum Hakim PN Rangkasbitung Tersangka Penyalahgunaan Narkoba</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29246/dua-oknum-hakim-pn-rangkasbitung-tersangka-penyalahgunaan-narkoba">
					                        <span class="col time">14 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1594567/pemerintah-perpanjang-ppkm-kemendagri-daerah-dengan-level-1-terus-meningkat" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1594282/koalisi-indonesia-bersatu-terbentuk-surya-paloh-nasdem-tak-buru-buru" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1594282/koalisi-indonesia-bersatu-terbentuk-surya-paloh-nasdem-tak-buru-buru">
            <h2 class="title">Koalisi Indonesia Bersatu Terbentuk, Surya Paloh: NasDem Tak Buru-buru</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1594339/cak-imin-klaim-didukung-nahdliyin-nyapres-gus-yahya-tinggal-nunggu-buktinya" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1594339/cak-imin-klaim-didukung-nahdliyin-nyapres-gus-yahya-tinggal-nunggu-buktinya">
            <h2 class="title">Cak Imin Klaim Didukung Nahdliyin Nyapres, Gus Yahya: Tinggal Nunggu Buktinya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1594307/dapat-beasiswa-antam-fitrawanti-lulus-dari-ipb" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1594307/dapat-beasiswa-antam-fitrawanti-lulus-dari-ipb">
            <h2 class="title">Dapat Beasiswa Antam, Fitrawanti Lulus dari IPB </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1594230/jejak-karier-politik-mantan-aktivis-98-di-mana-mereka-sekarang" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1594230/jejak-karier-politik-mantan-aktivis-98-di-mana-mereka-sekarang">
            <h2 class="title">Jejak Karier Politik Mantan Aktivis 98, di Mana Mereka Sekarang?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1594220/12-tahun-ainun-habibie-wafat-perjuangan-fatwa-halal-donasi-mata-untuk-tunanetra" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1594220/12-tahun-ainun-habibie-wafat-perjuangan-fatwa-halal-donasi-mata-untuk-tunanetra">
            <h2 class="title">12 Tahun Ainun Habibie Wafat, Perjuangan Fatwa Halal Donasi Mata untuk Tunanetra</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1594467/pergantian-kepemimpinan-di-australia-angin-segar-untuk-indonesia">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111794/1111794_400.jpg" alt="Pergantian Kepemimpinan di Australia, Angin Segar untuk Indonesia?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1594467/pergantian-kepemimpinan-di-australia-angin-segar-untuk-indonesia">
            <h2 class="title">Pergantian Kepemimpinan di Australia, Angin Segar untuk Indonesia?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1594481/sikap-mahfud-md-soal-kuhp-dapat-mempidana-lgbt-dipertanyakan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/07/12/id_1034468/1034468_400.jpg" alt="Sikap Mahfud Md soal KUHP Dapat Mempidana LGBT Dipertanyakan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1594481/sikap-mahfud-md-soal-kuhp-dapat-mempidana-lgbt-dipertanyakan">
            <h2 class="title">Sikap Mahfud Md soal KUHP Dapat Mempidana LGBT Dipertanyakan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1594110/pro-kontra-larangan-penggunaan-atribut-keagamaan-di-persidangan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/23/id_1105159/1105159_400.jpg" alt="Pro-kontra Larangan Penggunaan Atribut Keagamaan di Persidangan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1594110/pro-kontra-larangan-penggunaan-atribut-keagamaan-di-persidangan">
            <h2 class="title">Pro-kontra Larangan Penggunaan Atribut Keagamaan di Persidangan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1593618/dki-lepas-tangan-soal-sponsor-formula-e-bank-plat-merah-jadi-harapan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1110960/1110960_400.jpg" alt="DKI Lepas Tangan Soal Sponsor Formula E, Bank Plat Merah Jadi Harapan ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1593618/dki-lepas-tangan-soal-sponsor-formula-e-bank-plat-merah-jadi-harapan">
            <h2 class="title">DKI Lepas Tangan Soal Sponsor Formula E, Bank Plat Merah Jadi Harapan </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594560/panggil-dubes-inggris-kemenlu-sampaikan-kekecewaan-soal-bendera-lgbt" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/20/id_1082347/1082347_400.jpg" alt="Panggil Dubes Inggris, Kemenlu Sampaikan Kekecewaan Soal Bendera LGBT" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594560/panggil-dubes-inggris-kemenlu-sampaikan-kekecewaan-soal-bendera-lgbt">
												<h2 class="title terkini">Panggil Dubes Inggris, Kemenlu Sampaikan Kekecewaan Soal Bendera LGBT</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594560/panggil-dubes-inggris-kemenlu-sampaikan-kekecewaan-soal-bendera-lgbt">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594554/yahya-staquf-minta-partai-tak-eksploitasi-nahdlatul-ulama-untuk-politik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/27/id_1098433/1098433_400.jpg" alt="Yahya Staquf Minta Partai Tak Eksploitasi Nahdlatul Ulama untuk Politik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594554/yahya-staquf-minta-partai-tak-eksploitasi-nahdlatul-ulama-untuk-politik">
												<h2 class="title terkini">Yahya Staquf Minta Partai Tak Eksploitasi Nahdlatul Ulama untuk Politik</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594554/yahya-staquf-minta-partai-tak-eksploitasi-nahdlatul-ulama-untuk-politik">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594545/kemenkes-klaim-indonesia-masih-dalam-fase-pandemi-terkendali" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/24/id_1112025/1112025_400.jpg" alt="Kemenkes Klaim Indonesia Masih dalam Fase Pandemi Terkendali" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594545/kemenkes-klaim-indonesia-masih-dalam-fase-pandemi-terkendali">
												<h2 class="title terkini">Kemenkes Klaim Indonesia Masih dalam Fase Pandemi Terkendali</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594545/kemenkes-klaim-indonesia-masih-dalam-fase-pandemi-terkendali">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594532/banjir-rob-terjang-pesisir-jateng-ganjar-pranowo-seluruh-pantura-stand-by" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111954/1111954_400.jpg" alt="Banjir Rob Terjang Pesisir Jateng, Ganjar Pranowo: Seluruh Pantura Stand By" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594532/banjir-rob-terjang-pesisir-jateng-ganjar-pranowo-seluruh-pantura-stand-by">
												<h2 class="title terkini">Banjir Rob Terjang Pesisir Jateng, Ganjar Pranowo: Seluruh Pantura Stand By</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594532/banjir-rob-terjang-pesisir-jateng-ganjar-pranowo-seluruh-pantura-stand-by">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594519/pkb-siap-gabung-koalisi-indonesia-bersatu-dengan-syarat-pan-terlalu-cepat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/12/id_1109418/1109418_400.jpg" alt="PKB Siap Gabung Koalisi Indonesia Bersatu dengan Syarat, PAN: Terlalu Cepat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594519/pkb-siap-gabung-koalisi-indonesia-bersatu-dengan-syarat-pan-terlalu-cepat">
												<h2 class="title terkini">PKB Siap Gabung Koalisi Indonesia Bersatu dengan Syarat, PAN: Terlalu Cepat</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594519/pkb-siap-gabung-koalisi-indonesia-bersatu-dengan-syarat-pan-terlalu-cepat">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594511/andika-perkasa-dan-pratikno-jadi-saksi-pernikahan-ketua-mk-adik-jokowi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/06/14/id_848262/848262_400.jpg" alt="Andika Perkasa dan Pratikno Jadi Saksi Pernikahan Ketua MK - Adik Jokowi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594511/andika-perkasa-dan-pratikno-jadi-saksi-pernikahan-ketua-mk-adik-jokowi">
												<h2 class="title terkini">Andika Perkasa dan Pratikno Jadi Saksi Pernikahan Ketua MK - Adik Jokowi </h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594511/andika-perkasa-dan-pratikno-jadi-saksi-pernikahan-ketua-mk-adik-jokowi">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594494/dapat-sinyal-dukungan-dari-jokowi-ganjar-pranowo-tak-mau-gr" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/07/id_1108171/1108171_400.jpg" alt="Dapat Sinyal Dukungan dari Jokowi, Ganjar Pranowo Tak Mau GR" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594494/dapat-sinyal-dukungan-dari-jokowi-ganjar-pranowo-tak-mau-gr">
												<h2 class="title terkini">Dapat Sinyal Dukungan dari Jokowi, Ganjar Pranowo Tak Mau GR</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594494/dapat-sinyal-dukungan-dari-jokowi-ganjar-pranowo-tak-mau-gr">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594498/revisi-uu-narkotika-dpr-dorong-penguatan-rehabilitasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/24/id_1112028/1112028_400.jpg" alt="Revisi UU Narkotika, DPR Dorong Penguatan Rehabilitasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594498/revisi-uu-narkotika-dpr-dorong-penguatan-rehabilitasi">
												<h2 class="title terkini">Revisi UU Narkotika, DPR Dorong Penguatan Rehabilitasi</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594498/revisi-uu-narkotika-dpr-dorong-penguatan-rehabilitasi">
						<span class="col terkini">7 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594495/prediksi-bmkg-banjir-rob-ancam-17-provinsi-di-indonesia-hingga-25-mei-2022" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/05/23/id_1111958/1111958_400.jpg" alt=" Prediksi BMKG: Banjir Rob Ancam 17 Provinsi di Indonesia Hingga 25 Mei 2022" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594495/prediksi-bmkg-banjir-rob-ancam-17-provinsi-di-indonesia-hingga-25-mei-2022">
												<h2 class="title terkini"> Prediksi BMKG: Banjir Rob Ancam 17 Provinsi di Indonesia Hingga 25 Mei 2022</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594495/prediksi-bmkg-banjir-rob-ancam-17-provinsi-di-indonesia-hingga-25-mei-2022">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1594489/kasus-korupsi-tambang-mardani-h-maming-disebut-harus-bertanggung-jawab" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/16/id_1074311/1074311_400.jpg" alt="Kasus Korupsi Tambang, Mardani H Maming Disebut Harus Bertanggung Jawab" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594489/kasus-korupsi-tambang-mardani-h-maming-disebut-harus-bertanggung-jawab">
												<h2 class="title terkini">Kasus Korupsi Tambang, Mardani H Maming Disebut Harus Bertanggung Jawab</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1594489/kasus-korupsi-tambang-mardani-h-maming-disebut-harus-bertanggung-jawab">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1593486/bahlil-pastikan-ebt-tak-diekspor-kalau-kita-jual-investasi-lari-ke-sana">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/12/03/id_1071193/1071193_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1593486/bahlil-pastikan-ebt-tak-diekspor-kalau-kita-jual-investasi-lari-ke-sana">
								<h2 class="title">Bahlil Pastikan EBT Tak Diekspor: Kalau Kita Jual, Investasi Lari ke Sana								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1593486/bahlil-pastikan-ebt-tak-diekspor-kalau-kita-jual-investasi-lari-ke-sana">
								<span class="col time">20 Mei 2022 16:42 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://travel.tempo.co/read/1592933/revitalisasi-tmii-berlanjut-wisatawan-tak-bisa-berkunjung-hingga-september">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110494/1110494_400.jpg">
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592933/revitalisasi-tmii-berlanjut-wisatawan-tak-bisa-berkunjung-hingga-september">
								<h2 class="title">Revitalisasi TMII Berlanjut, Wisatawan Tak Bisa Berkunjung Hingga September								</h2>
							</a>
							<a class="col" href="https://travel.tempo.co/read/1592933/revitalisasi-tmii-berlanjut-wisatawan-tak-bisa-berkunjung-hingga-september">
								<span class="col time">19 Mei 2022 06:46 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://tekno.tempo.co/read/1592920/susun-bali-package-dewg-presidensi-g20-bahas-lima-isu-konektivitas-digital">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110715/1110715_400.jpg">
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1592920/susun-bali-package-dewg-presidensi-g20-bahas-lima-isu-konektivitas-digital">
								<h2 class="title">Susun Bali Package, DEWG Presidensi G20 Bahas Lima Isu Konektivitas Digital								</h2>
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1592920/susun-bali-package-dewg-presidensi-g20-bahas-lima-isu-konektivitas-digital">
								<span class="col time">19 Mei 2022 05:41 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3006/lima-film-terlaris-sepanjang-masa-kkn-di-desa-penari-salip-warkop-dki-reborn?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Lima Film Terlaris Sepanjang Masa: KKN di Desa Penari Salip Warkop DKI Reborn</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/29/id_1098950/1098950_720.jpg">
      </a>
      <p>
        KKN di Desa Penari jadi film terlaris di Indonesia setelah menyalip Warkop DKI Reborn. Film ini berkisah tentang cerita seram yang viral di Twitter.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1594545/kemenkes-klaim-indonesia-masih-dalam-fase-pandemi-terkendali');
	// 			window.location = 'https://nasional.tempo.co/read/1594545/kemenkes-klaim-indonesia-masih-dalam-fase-pandemi-terkendali';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1594554",
										   "title" : "yahya-staquf-minta-partai-tak-eksploitasi-nahdlatul-ulama-untuk-politik"
									   },
									   {
										   "id"	:"1594532",
										   "title" : "banjir-rob-terjang-pesisir-jateng-ganjar-pranowo-seluruh-pantura-stand-by"
									   },
									   {
										   "id"	:"1594511",
										   "title" : "andika-perkasa-dan-pratikno-jadi-saksi-pernikahan-ketua-mk-adik-jokowi"
									   },
									   {
										   "id"	:"1594489",
										   "title" : "kasus-korupsi-tambang-mardani-h-maming-disebut-harus-bertanggung-jawab"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
