<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Ma&#039;ruf Amin Bahas Kerukunan dengan Ormas dan Tokoh Agama Papua Barat - Nasional Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1047586&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1047586&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1517625/maruf-amin-bahas-kerukunan-dengan-ormas-dan-tokoh-agama-papua-barat" />
  <meta property="og:title" content="Ma'ruf Amin Bahas Kerukunan dengan Ormas dan Tokoh Agama Papua Barat" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Ma'ruf Amin mengapresiasi Gubernur Papua Barat yang ia nilai telah menunjukkan komitmennya dalam mewujudkan terciptanya kerukunan antarumat beragama." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1517625/maruf-amin-bahas-kerukunan-dengan-ormas-dan-tokoh-agama-papua-barat" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1517625/maruf-amin-bahas-kerukunan-dengan-ormas-dan-tokoh-agama-papua-barat" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1517625/maruf-amin-bahas-kerukunan-dengan-ormas-dan-tokoh-agama-papua-barat">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Ma'ruf Amin mengapresiasi Gubernur Papua Barat yang ia nilai telah menunjukkan komitmennya dalam mewujudkan terciptanya kerukunan antarumat beragama."/>
    <meta name="keywords" content="Ma'ruf Amin, Kerukunan Umat Beragama , Papua Barat, Wapres, Dakwah"/>
            <meta name="author" content="Amirullah">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1517625">

		<link rel="image_src" href="https://statik.tempo.co?id=1047586&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Egi Adyatama">
    <!-- Item Category -->
    <meta property="article:section" content="nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="politik"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-15T14:02:31+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Ma'ruf Amin Bahas Kerukunan dengan Ormas dan Tokoh Agama Papua Barat">
		<meta name="twitter:description" content="Ma'ruf Amin mengapresiasi Gubernur Papua Barat yang ia nilai telah menunjukkan komitmennya dalam mewujudkan terciptanya kerukunan antarumat beragama.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1047586&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1517625/maruf-amin-bahas-kerukunan-dengan-ormas-dan-tokoh-agama-papua-barat"
    },
    "headline": "Ma'ruf Amin Bahas Kerukunan dengan Ormas dan Tokoh Agama Papua Barat",
    "author": {
            "@type": "Person",
            "name": "Egi Adyatama"
    },
    "editor": {
            "@type": "Person",
            "name": "Amirullah"
    },
    "keywords": "Ma'ruf Amin, Kerukunan Umat Beragama , Papua Barat, Wapres, Dakwah",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1047586&width=650",
          "caption": "Wakil Presiden Ma'ruf Amin pada hari ini meninjau pelaksanaan pembelajaran tatap muka di Pondok Pesantren Darujannah, Jakarta. Foto: Setwapres"
    },
    "description": "Ma'ruf Amin mengapresiasi Gubernur Papua Barat yang ia nilai telah menunjukkan komitmennya dalam mewujudkan terciptanya kerukunan antarumat beragama.",
        "articleBody": "TEMPO.CO, Jakarta - Wakil Presiden Ma’ruf Amin bertemu dengan Pimpinan Organisasi Massa Islam dan Tokoh Agama Kantor Majelis Ulama Indonesia (MUI) Provinsi Papua Barat, Manokwari, Jumat, 15 Oktober 2021. Dalam pertemuan itu, Ma'ruf menekankan pentingnya menjaga kerukunan antarumat beragama serta kerukunan masyarakat dengan pemerintah, sebagai unsur utama terciptanya kerukunan nasional.“Kita ingin menjaga republik ini, NKRI ini, dengan tetap menjaga kerukunan antaragama, antarumat dengan pemerintah karena kerukunan agama, kerukunan rakyat merupakan unsur utama dalam kerukunan nasional, dan kerukunan nasional merupakan prasayat daripada kesuksesan yang kita inginkan,” kata Ma'ruf dalam keterangan tertulis, Jumat, 15 Oktober 2021.Salah satu caranya, kata dia, adalah dengan menyampaikan ajaran agama atau menyampaikan pesan dari dan kepada masyarakat dengan cara yang santun. Ma'ruf mengatakan santun merupakan ajaran yang diajarkan oleh Nabi Muhammad dan lewat situ, narasi kerukunan dapat terbentuk dengan baik.“Oleh karena itu, saya minta di dalam menjalankan dakwah kita, supaya tetap menggunakan cara-cara yang baik dengan kalimat yang santun,” kata Ma'ruf.Ia juga memberikan apresiasinya kepada Gubernur Papua Barat yang ia nilai telah menunjukkan komitmennya dalam mewujudkan terciptanya kerukunan antarumat beragama serta kerukunan antarmasyarakat dengan pemerintah. Komitmen tersebut beberapa di antaranya dapat terlihat dari pembangunan masjid dan lembaga pendidikan.“Gubernur Papua Barat telah memberikan bagaimana beliau menjaga hubungan antara Islam, Kristen dan agama-agama yang lain,” pungkasnya.  Turut mendampingi Ma'ruf Amin pada kesempatan ini Menteri Koordinator Bidang Politik, Hukum, dan Keamanan Mohammad Mahfud MD, Menteri Dalam Negeri Muhammad Tito Karnavian, Menteri Ketenagakerjaan Ida Fauziyah, serta Menteri Koperasi dan UKM Teten Masduki.",
    "datePublished": "2021-10-15T14:02:31+07:00",
        "dateModified": "2021-10-15T14:02:31+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Politik"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 15 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1517507/berdamai-dengan-kakek-suhud-baim-wong-saya-malu-sendiri-saat-tahu-pribadinya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/15/id_1058713/1058713_400.jpg" alt="Berdamai dengan Kakek Suhud, Baim Wong: Saya Malu Sendiri saat Tahu Pribadinya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1517507/berdamai-dengan-kakek-suhud-baim-wong-saya-malu-sendiri-saat-tahu-pribadinya">
                <h2 class="title">Berdamai dengan Kakek Suhud, Baim Wong: Saya Malu Sendiri saat Tahu Pribadinya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1517397/tanggapi-rachel-vennya-nikita-mirzani-penjara-sepi-kalau-minta-maaf-doang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058584/1058584_400.jpg" alt="Tanggapi Rachel Vennya, Nikita Mirzani: Penjara Sepi Kalau Minta Maaf Doang " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1517397/tanggapi-rachel-vennya-nikita-mirzani-penjara-sepi-kalau-minta-maaf-doang">
                <h2 class="title">Tanggapi Rachel Vennya, Nikita Mirzani: Penjara Sepi Kalau Minta Maaf Doang </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1517282/krisdayanti-bantu-pembangunan-gereja-di-malang-sahabat-ucap-terima-kasih" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058522/1058522_400.jpg" alt="Krisdayanti Bantu Pembangunan Gereja di Malang, Sahabat Ucap Terima Kasih" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1517282/krisdayanti-bantu-pembangunan-gereja-di-malang-sahabat-ucap-terima-kasih">
                <h2 class="title">Krisdayanti Bantu Pembangunan Gereja di Malang, Sahabat Ucap Terima Kasih</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1517420/4-zodiak-ini-punya-sifat-jahat-yang-sangat-menakutkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/11/17/id_556995/556995_400.jpg" alt="4 Zodiak Ini Punya Sifat Jahat yang Sangat Menakutkan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1517420/4-zodiak-ini-punya-sifat-jahat-yang-sangat-menakutkan">
                <h2 class="title">4 Zodiak Ini Punya Sifat Jahat yang Sangat Menakutkan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1517369/4-bahan-alami-pengganti-suplemen-otak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/08/22/id_866160/866160_400.jpg" alt="4 Bahan Alami Pengganti Suplemen Otak" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1517369/4-bahan-alami-pengganti-suplemen-otak">
                <h2 class="title">4 Bahan Alami Pengganti Suplemen Otak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1517256/inilah-6-tanda-anda-harus-mengambil-jeda-dari-media-sosial" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/06/id_545234/545234_400.jpg" alt="Inilah 6 Tanda Anda Harus Mengambil Jeda dari Media Sosial" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1517256/inilah-6-tanda-anda-harus-mengambil-jeda-dari-media-sosial">
                <h2 class="title">Inilah 6 Tanda Anda Harus Mengambil Jeda dari Media Sosial</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1517344/hari-pertama-bandara-ngurai-rai-bali-kembali-layani-penerbangan-internasional" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058499/1058499_400.jpg" alt="Hari Pertama Bandara Ngurai Rai Bali Kembali Layani Penerbangan Internasional" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1517344/hari-pertama-bandara-ngurai-rai-bali-kembali-layani-penerbangan-internasional">
                <h2 class="title">Hari Pertama Bandara Ngurai Rai Bali Kembali Layani Penerbangan Internasional</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1517475/syarat-warga-asing-bisa-masuk-bali-dari-karantina-hingga-asuransi-rp-1-miliar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058500/1058500_400.jpg" alt="Syarat Warga Asing Bisa Masuk Bali, Dari Karantina Hingga Asuransi Rp 1 Miliar" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1517475/syarat-warga-asing-bisa-masuk-bali-dari-karantina-hingga-asuransi-rp-1-miliar">
                <h2 class="title">Syarat Warga Asing Bisa Masuk Bali, Dari Karantina Hingga Asuransi Rp 1 Miliar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1517434/desa-wisata-tinalah-contoh-digital-tourism-punya-aplikasi-untuk-wisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058661/1058661_400.jpg" alt="Desa Wisata Tinalah Contoh Digital Tourism, Punya Aplikasi untuk Wisata" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1517434/desa-wisata-tinalah-contoh-digital-tourism-punya-aplikasi-untuk-wisata">
                <h2 class="title">Desa Wisata Tinalah Contoh Digital Tourism, Punya Aplikasi untuk Wisata</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1515922/hari-kesehatan-mental-sedunia-seniman-difabel-bikin-mural-peduli-perasaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/10/01/id_737618/737618_400.jpg" alt="Hari Kesehatan Mental Sedunia, Seniman Difabel Bikin Mural Peduli Perasaan" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1515922/hari-kesehatan-mental-sedunia-seniman-difabel-bikin-mural-peduli-perasaan">
                <h2 class="title">Hari Kesehatan Mental Sedunia, Seniman Difabel Bikin Mural Peduli Perasaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1515738/kesetaraan-menjadi-isu-utama-dalam-peringatan-hari-kesehatan-mental-sedunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/02/29/id_919285/919285_400.jpg" alt="Kesetaraan Menjadi Isu Utama dalam Peringatan Hari Kesehatan Mental Sedunia" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1515738/kesetaraan-menjadi-isu-utama-dalam-peringatan-hari-kesehatan-mental-sedunia">
                <h2 class="title">Kesetaraan Menjadi Isu Utama dalam Peringatan Hari Kesehatan Mental Sedunia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1516334/gejala-gangguan-mental-yang-perlu-diperhatikan-oleh-penyandang-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Gejala Gangguan Mental yang Perlu Diperhatikan oleh Penyandang Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1516334/gejala-gangguan-mental-yang-perlu-diperhatikan-oleh-penyandang-disabilitas">
                <h2 class="title">Gejala Gangguan Mental yang Perlu Diperhatikan oleh Penyandang Disabilitas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2822/hal-hal-yang-akan-membuat-anda-tidak-melewatkan-squid-game" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/01/id_1055070/1055070_400.jpg" alt="Hal-Hal Yang Akan Membuat Anda Tidak Melewatkan Squid Game" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2822/hal-hal-yang-akan-membuat-anda-tidak-melewatkan-squid-game">
                <h2 class="title">Hal-Hal Yang Akan Membuat Anda Tidak Melewatkan Squid Game</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/07/id_1056651/1056651_400.jpg" alt="Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2825/nama-luhut-di-daftar-pejabat-dan-pebisnis-yang-tercatat-dalam-pandora-papers">
                <h2 class="title">Nama Luhut di Daftar Pejabat dan Pebisnis yang Tercatat dalam Pandora Papers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/05/id_1056257/1056257_400.jpg" alt="Poin Penting RUU HPP yang Disetujui" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2823/poin-penting-ruu-hpp-yang-disetujui">
                <h2 class="title">Poin Penting RUU HPP yang Disetujui</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1234/jumlah-rumah-tangga-pemilik-ponsel-di-indonesia-pada-2020-sebanyak-9075-persen-tertinggi-bukan-di-ibu-kota" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058628/1058628_400.jpg" alt="Jumlah Rumah Tangga Pemilik Ponsel di Indonesia pada 2020 Sebanyak 90,75 Persen, Tertinggi Bukan di Ibu Kota" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1234/jumlah-rumah-tangga-pemilik-ponsel-di-indonesia-pada-2020-sebanyak-9075-persen-tertinggi-bukan-di-ibu-kota">
                <h2 class="title">Jumlah Rumah Tangga Pemilik Ponsel di Indonesia pada 2020 Sebanyak 90,75 Persen, Tertinggi Bukan di Ibu Kota</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1233/jumlah-kunjungan-wisman-pada-agustus-2021-alami-penurunan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/13/id_1058234/1058234_400.jpg" alt="Jumlah Kunjungan Wisman pada Agustus 2021 Alami Penurunan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1233/jumlah-kunjungan-wisman-pada-agustus-2021-alami-penurunan">
                <h2 class="title">Jumlah Kunjungan Wisman pada Agustus 2021 Alami Penurunan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1232/indonesia-peringkat-1-se-asean-dalam-indeks-pemulihan-covid-19-nikkei-asia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/12/id_1058073/1058073_400.jpg" alt="Indonesia Peringkat 1 se-ASEAN dalam Indeks Pemulihan Covid-19 Nikkei Asia" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1232/indonesia-peringkat-1-se-asean-dalam-indeks-pemulihan-covid-19-nikkei-asia">
                <h2 class="title">Indonesia Peringkat 1 se-ASEAN dalam Indeks Pemulihan Covid-19 Nikkei Asia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051881/1051881_400.jpg" alt="Produk Fashion Pria untuk Tampil Stylish" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005629/produk-fashion-pria-untuk-tampil-stylish">
                <h2 class="title">Produk Fashion Pria untuk Tampil Stylish</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/21/id_1052655/1052655_400.jpg" alt="Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1509/keliru-cina-tak-lagi-gunakan-sinovac-dan-indonesia-telah-ditipu">
                <h2 class="title">Keliru, Cina Tak Lagi Gunakan Sinovac dan Indonesia telah Ditipu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1507/keliru-bank-bni-bri-dan-mandiri-cairkan-bantuan-uang-bagi-penggunanya-pada-september-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051420/1051420_400.jpg" alt="Keliru, Bank BNI, BRI dan Mandiri Cairkan Bantuan Uang bagi Penggunanya pada September 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1507/keliru-bank-bni-bri-dan-mandiri-cairkan-bantuan-uang-bagi-penggunanya-pada-september-2021">
                <h2 class="title">Keliru, Bank BNI, BRI dan Mandiri Cairkan Bantuan Uang bagi Penggunanya pada September 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051216/1051216_400.jpg" alt="Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup">
                <h2 class="title">Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052964/1052964_400.jpg" alt="Cari Tahu Level Bahasa Inggris Anda Dengan English Score" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1509276/cari-tahu-level-bahasa-inggris-anda-dengan-english-score">
                <h2 class="title">Cari Tahu Level Bahasa Inggris Anda Dengan English Score</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057365/1057365_400.jpg" alt="Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1515651/ara-hotel-gading-serpong-kini-menjadi-vega-hotel-gading-serpong">
                <h2 class="title">Ara Hotel Gading Serpong Kini Menjadi Vega Hotel Gading Serpong</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co"><span itemprop="name">nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Ma'ruf Amin Bahas Kerukunan dengan Ormas dan Tokoh Agama Papua Barat						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Egi Adyatama</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Amirullah</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 15 Oktober 2021 14:02 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1517625/maruf-amin-bahas-kerukunan-dengan-ormas-dan-tokoh-agama-papua-barat">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2021/09/02/id_1047586/1047586_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1047586&width=720" data-original-src="https://statik.tempo.co/?id=1047586&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2021/09/02/id_1047586/1047586_720.jpg" data-original-src="https://statik.tempo.co/data/2021/09/02/id_1047586/1047586_720.jpg" alt="Wakil Presiden Ma'ruf Amin pada hari ini meninjau pelaksanaan pembelajaran tatap muka di Pondok Pesantren Darujannah, Jakarta. Foto: Setwapres">
							</a>
							<figcaption itemprop="caption">
								<p>Wakil Presiden Ma'ruf Amin pada hari ini meninjau pelaksanaan pembelajaran tatap muka di Pondok Pesantren Darujannah, Jakarta. Foto: Setwapres</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Jakarta</strong> - Wakil Presiden <a href="https://www.tempo.co/tag/maruf-amin">Ma&rsquo;ruf Amin</a> bertemu dengan Pimpinan Organisasi Massa Islam dan Tokoh Agama Kantor Majelis Ulama Indonesia (MUI) Provinsi Papua Barat, Manokwari, Jumat, 15 Oktober 2021. Dalam pertemuan itu, Ma'ruf menekankan pentingnya menjaga kerukunan antarumat beragama serta kerukunan masyarakat dengan pemerintah, sebagai unsur utama terciptanya kerukunan nasional.</p><div id="_popIn_recommend_word"></div><p>&ldquo;Kita ingin menjaga republik ini, NKRI ini, dengan tetap menjaga kerukunan antaragama, antarumat dengan pemerintah karena <a href="https://www.tempo.co/tag/kerukunan-umat-beragama">kerukunan agama</a>, kerukunan rakyat merupakan unsur utama dalam kerukunan nasional, dan kerukunan nasional merupakan prasayat daripada kesuksesan yang kita inginkan,&rdquo; kata Ma'ruf dalam keterangan tertulis, Jumat, 15 Oktober 2021.</p><p>Salah satu caranya, kata dia, adalah dengan menyampaikan ajaran agama atau menyampaikan pesan dari dan kepada masyarakat dengan cara yang santun. Ma'ruf mengatakan santun merupakan ajaran yang diajarkan oleh Nabi Muhammad dan lewat situ, narasi kerukunan dapat terbentuk dengan baik.</p><div id="full"></div><p>&ldquo;Oleh karena itu, saya minta di dalam menjalankan dakwah kita, supaya tetap menggunakan cara-cara yang baik dengan kalimat yang santun,&rdquo; kata Ma'ruf.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Ia juga memberikan apresiasinya kepada Gubernur <a href="https://www.tempo.co/tag/papua-barat">Papua Barat </a>yang ia nilai telah menunjukkan komitmennya dalam mewujudkan terciptanya kerukunan antarumat beragama serta kerukunan antarmasyarakat dengan pemerintah. Komitmen tersebut beberapa di antaranya dapat terlihat dari pembangunan masjid dan lembaga pendidikan.</p><p>&ldquo;Gubernur Papua Barat telah memberikan bagaimana beliau menjaga hubungan antara Islam, Kristen dan agama-agama yang lain,&rdquo; pungkasnya. </p><p>Turut mendampingi <a href="https://www.tempo.co/tag/maruf-amin">Ma'ruf Amin</a> pada kesempatan ini Menteri Koordinator Bidang Politik, Hukum, dan Keamanan Mohammad Mahfud MD, Menteri Dalam Negeri Muhammad Tito Karnavian, Menteri Ketenagakerjaan Ida Fauziyah, serta Menteri Koperasi dan UKM Teten Masduki.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/maruf-amin" itemprop="keywords" class="maruf-amin">Ma'ruf Amin</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kerukunan-umat-beragama" itemprop="keywords" class="kerukunan-umat-beragama">Kerukunan Umat Beragama </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/papua-barat" itemprop="keywords" class="papua-barat">Papua Barat</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/wapres" itemprop="keywords" class="wapres">Wapres</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/dakwah" itemprop="keywords" class="dakwah">Dakwah</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <p>&nbsp;</p> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<!-- <div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div> -->
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						 <!-- popin -->
							<!-- <div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script> -->

							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->
							<!-- Composite Start -->
							<!-- <div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script> -->
							<!-- Composite End -->

													<!-- Composite Start -->
							<div id="M534386ScriptRootC1082888">
							</div>
							<script src="https://jsc.mgid.com/t/e/tempo.co.1082888.js" async></script>
							<!-- Composite End -->


							<!-- <div id="6ef1173b096aa200158bfbc8af3ae8e3"></div>
							<script async src="https://click.advertnative.com/loading/?handle=11891" ></script> -->

							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
 							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
 							<script>
 							(function(d,a,b,l,e,_) {
 							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
 							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
 							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
 							})(window,document,'dable','script');
 							dable('setService', 'tempo.co');
 							dable('sendLogOnce');
 							dable('renderWidget', 'dablewidget_KoEYJ8oB');
 							</script>
 							</div>
 					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517615/maruf-amin-akan-tutup-pon-xx-papua-2021-malam-ini">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/14/id_1050764/1050764_400.jpg" alt="Ma'ruf Amin akan Tutup PON XX Papua 2021 Malam Ini">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517615/maruf-amin-akan-tutup-pon-xx-papua-2021-malam-ini">
						            <h2 class="title terkait">Ma'ruf Amin akan Tutup PON XX Papua 2021 Malam Ini</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517615/maruf-amin-akan-tutup-pon-xx-papua-2021-malam-ini">
						            <span class="col time">51 menit lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517508/unj-bakal-revisi-aturan-demi-beri-gelar-doktor-honoris-causa-untuk-maruf-amin">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/02/id_1047587/1047587_400.jpg" alt="UNJ Bakal Revisi Aturan Demi Beri Gelar Doktor Honoris Causa untuk Ma'ruf Amin">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517508/unj-bakal-revisi-aturan-demi-beri-gelar-doktor-honoris-causa-untuk-maruf-amin">
						            <h2 class="title terkait">UNJ Bakal Revisi Aturan Demi Beri Gelar Doktor Honoris Causa untuk Ma'ruf Amin</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517508/unj-bakal-revisi-aturan-demi-beri-gelar-doktor-honoris-causa-untuk-maruf-amin">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517487/pejabat-pejabat-yang-berhasil-dapat-gelar-doktor-honoris-causa">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/02/id_1047586/1047586_400.jpg" alt="Pejabat-pejabat yang Berhasil Dapat Gelar Doktor Honoris Causa">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517487/pejabat-pejabat-yang-berhasil-dapat-gelar-doktor-honoris-causa">
						            <h2 class="title terkait">Pejabat-pejabat yang Berhasil Dapat Gelar Doktor Honoris Causa</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517487/pejabat-pejabat-yang-berhasil-dapat-gelar-doktor-honoris-causa">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517413/unj-belum-putuskan-pemberian-gelar-doktor-honoris-causa-ke-maruf-amin">
						            <img class="terkait" src="https://statik.tempo.co/data/2017/09/06/id_639229/639229_400.jpg" alt="UNJ Belum Putuskan Pemberian Gelar Doktor Honoris Causa ke Ma'ruf Amin">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517413/unj-belum-putuskan-pemberian-gelar-doktor-honoris-causa-ke-maruf-amin">
						            <h2 class="title terkait">UNJ Belum Putuskan Pemberian Gelar Doktor Honoris Causa ke Ma'ruf Amin</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1517413/unj-belum-putuskan-pemberian-gelar-doktor-honoris-causa-ke-maruf-amin">
						            <span class="col time">17 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1026818">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517594/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-begini-penjelasan-facebook">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/10/id_1026818/1026818_400.jpg" alt="FPI hingga Rizieq Shihab Masuk Daftar Hitam, Begini Penjelasan Facebook">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517594/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-begini-penjelasan-facebook">
						                        <h2 class="title rekomendasi">FPI hingga Rizieq Shihab Masuk Daftar Hitam, Begini Penjelasan Facebook</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517594/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-begini-penjelasan-facebook">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1054181">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517548/menkes-budi-gunadi-jamin-penuhi-hak-vaksinasi-covid-19-masyarakat-adat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/09/27/id_1054181/1054181_400.jpg" alt="Menkes Budi Gunadi Jamin Penuhi Hak Vaksinasi Covid-19 Masyarakat Adat">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517548/menkes-budi-gunadi-jamin-penuhi-hak-vaksinasi-covid-19-masyarakat-adat">
						                        <h2 class="title rekomendasi">Menkes Budi Gunadi Jamin Penuhi Hak Vaksinasi Covid-19 Masyarakat Adat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517548/menkes-budi-gunadi-jamin-penuhi-hak-vaksinasi-covid-19-masyarakat-adat">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1030182">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517530/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-facebook-yang-bocor">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/06/24/id_1030182/1030182_400.jpg" alt="FPI Hingga Rizieq Shihab Masuk Daftar Hitam Facebook yang Bocor">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517530/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-facebook-yang-bocor">
						                        <h2 class="title rekomendasi">FPI Hingga Rizieq Shihab Masuk Daftar Hitam Facebook yang Bocor</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517530/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-facebook-yang-bocor">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1058418">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517515/polri-minta-publik-percaya-kasus-polisi-banting-mahasiswa-ditangani-serius">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/10/14/id_1058418/1058418_400.jpg" alt="Polri Minta Publik Percaya Kasus Polisi Banting Mahasiswa Ditangani Serius">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517515/polri-minta-publik-percaya-kasus-polisi-banting-mahasiswa-ditangani-serius">
						                        <h2 class="title rekomendasi">Polri Minta Publik Percaya Kasus Polisi Banting Mahasiswa Ditangani Serius</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1517515/polri-minta-publik-percaya-kasus-polisi-banting-mahasiswa-ditangani-serius">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92320/gaya-kompak-jokowi-dan-ibu-iriana-saat-resmikan-puncak-waringin-di-komodo">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/14/id_1058629/1058629_400.jpg" alt="Gaya Kompak Jokowi dan Ibu Iriana saat Resmikan Puncak Waringin di Komodo">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92320/gaya-kompak-jokowi-dan-ibu-iriana-saat-resmikan-puncak-waringin-di-komodo">
									   <h2 class="title foto">Gaya Kompak Jokowi dan Ibu Iriana saat Resmikan Puncak Waringin di Komodo</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92320/gaya-kompak-jokowi-dan-ibu-iriana-saat-resmikan-puncak-waringin-di-komodo">
									   <span class="col time">16 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92305/bandara-i-gusti-ngurah-rai-buka-kembali-penerbangan-internasional">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/14/id_1058502/1058502_400.jpg" alt="Bandara I Gusti Ngurah Rai Buka Kembali Penerbangan Internasional">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92305/bandara-i-gusti-ngurah-rai-buka-kembali-penerbangan-internasional">
									   <h2 class="title foto">Bandara I Gusti Ngurah Rai Buka Kembali Penerbangan Internasional</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92305/bandara-i-gusti-ngurah-rai-buka-kembali-penerbangan-internasional">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92303/kejagung-sita-mobil-pada-kasus-dugaan-korupsi-pdpde-sumsel">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/14/id_1058470/1058470_400.jpg" alt="Kejagung Sita Mobil pada Kasus Dugaan Korupsi PDPDE Sumsel">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92303/kejagung-sita-mobil-pada-kasus-dugaan-korupsi-pdpde-sumsel">
									   <h2 class="title foto">Kejagung Sita Mobil pada Kasus Dugaan Korupsi PDPDE Sumsel</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92303/kejagung-sita-mobil-pada-kasus-dugaan-korupsi-pdpde-sumsel">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92297/aksi-jet-tempur-f-16-tni-au-dan-singapura-bertemu-di-udara">
									   <img class="foto" src="https://statik.tempo.co/data/2021/10/14/id_1058385/1058385_400.jpg" alt="Aksi Jet Tempur F-16 TNI AU dan Singapura Bertemu di Udara">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92297/aksi-jet-tempur-f-16-tni-au-dan-singapura-bertemu-di-udara">
									   <h2 class="title foto">Aksi Jet Tempur F-16 TNI AU dan Singapura Bertemu di Udara</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92297/aksi-jet-tempur-f-16-tni-au-dan-singapura-bertemu-di-udara">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-10-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26510/militer-indonesia-terkuat-di-asia-tenggara-membawahi-thailand-dan-vietnam">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/15/id_1058791/1058791_400.jpg" alt="Militer Indonesia Terkuat di Asia Tenggara, Membawahi Thailand dan Vietnam">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26510/militer-indonesia-terkuat-di-asia-tenggara-membawahi-thailand-dan-vietnam">
					                        <h2 class="title video">Militer Indonesia Terkuat di Asia Tenggara, Membawahi Thailand dan Vietnam</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26510/militer-indonesia-terkuat-di-asia-tenggara-membawahi-thailand-dan-vietnam">
					                        <span class="col time">39 menit lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26508/wisman-tak-taati-prokes-di-bali-akan-langsung-di-deportasi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/15/id_1058784/1058784_400.jpg" alt="Wisman Tak Taati Prokes di Bali akan Langsung di Deportasi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26508/wisman-tak-taati-prokes-di-bali-akan-langsung-di-deportasi">
					                        <h2 class="title video">Wisman Tak Taati Prokes di Bali akan Langsung di Deportasi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26508/wisman-tak-taati-prokes-di-bali-akan-langsung-di-deportasi">
					                        <span class="col time">1 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-15">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26503/sering-terjadi-kecelakaan-harus-ada-jalur-khusus-truk-batu-bara-di-jambi">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/15/id_1058676/1058676_400.jpg" alt="Sering Terjadi Kecelakaan, Harus Ada Jalur Khusus Truk Batu Bara di Jambi">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26503/sering-terjadi-kecelakaan-harus-ada-jalur-khusus-truk-batu-bara-di-jambi">
					                        <h2 class="title video">Sering Terjadi Kecelakaan, Harus Ada Jalur Khusus Truk Batu Bara di Jambi</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26503/sering-terjadi-kecelakaan-harus-ada-jalur-khusus-truk-batu-bara-di-jambi">
					                        <span class="col time">2 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-10-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26495/kasus-polisi-banting-mahasiswa-begini-kata-komnas-ham">
					                        <img class="video" src="https://statik.tempo.co/data/2021/10/14/id_1058580/1058580_400.jpg" alt="Kasus Polisi Banting Mahasiswa, Begini Kata Komnas HAM">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26495/kasus-polisi-banting-mahasiswa-begini-kata-komnas-ham">
					                        <h2 class="title video">Kasus Polisi Banting Mahasiswa, Begini Kata Komnas HAM</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26495/kasus-polisi-banting-mahasiswa-begini-kata-komnas-ham">
					                        <span class="col time">20 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1517625/maruf-amin-bahas-kerukunan-dengan-ormas-dan-tokoh-agama-papua-barat" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1517440/jpu-uang-suap-yang-diterima-nurdin-abdullah-dipakai-amal-dan-beli-jetski" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1517440/jpu-uang-suap-yang-diterima-nurdin-abdullah-dipakai-amal-dan-beli-jetski">
            <h2 class="title">JPU: Uang Suap yang Diterima Nurdin Abdullah Dipakai Amal dan Beli Jetski</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1517317/cerita-jenderal-hoegeng-mengembalikan-hadiah-dari-istri-menteri" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1517317/cerita-jenderal-hoegeng-mengembalikan-hadiah-dari-istri-menteri">
            <h2 class="title">Cerita Jenderal Hoegeng Mengembalikan Hadiah dari Istri Menteri</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1517284/polrisesuaiprosedur-ramai-di-twitter-polri-bantah-perang-tagar" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1517284/polrisesuaiprosedur-ramai-di-twitter-polri-bantah-perang-tagar">
            <h2 class="title">#PolriSesuaiProsedur Ramai di Twitter, Polri Bantah Perang Tagar</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1517427/icw-sebut-buzzer-giring-opini-publik-tanpa-data-dan-bukti-yang-akurat" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1517427/icw-sebut-buzzer-giring-opini-publik-tanpa-data-dan-bukti-yang-akurat">
            <h2 class="title">ICW Sebut Buzzer Giring Opini Publik Tanpa Data dan Bukti yang Akurat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1517399/penataan-di-labuan-bajo-selesai-jokowi-siapkan-untuk-ajang-internasional" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1517399/penataan-di-labuan-bajo-selesai-jokowi-siapkan-untuk-ajang-internasional">
            <h2 class="title">Penataan di Labuan Bajo Selesai, Jokowi: Siapkan untuk Ajang Internasional</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517411/ancaman-mengintai-menjelang-kedatangan-turis-asing">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058501/1058501_400.jpg" alt="Ancaman Mengintai Menjelang Kedatangan Turis Asing">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517411/ancaman-mengintai-menjelang-kedatangan-turis-asing">
            <h2 class="title">Ancaman Mengintai Menjelang Kedatangan Turis Asing</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1517013/gunung-es-masalah-industri-asuransi-kinerja-ojk-kembali-jadi-sorotan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026506/1026506_400.jpg" alt="Gunung Es Masalah Industri Asuransi, Kinerja OJK Kembali jadi Sorotan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1517013/gunung-es-masalah-industri-asuransi-kinerja-ojk-kembali-jadi-sorotan">
            <h2 class="title">Gunung Es Masalah Industri Asuransi, Kinerja OJK Kembali jadi Sorotan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1516440/bara-baru-hubungan-cina-dan-taiwan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057509/1057509_400.jpg" alt="Bara Baru Hubungan Cina dan Taiwan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1516440/bara-baru-hubungan-cina-dan-taiwan">
            <h2 class="title">Bara Baru Hubungan Cina dan Taiwan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1516163/persaingan-ketua-umum-pbnu-diprediksi-mengerucut-jadi-2-kubu">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/12/id_1027421/1027421_400.jpg" alt="Persaingan Ketua Umum PBNU Diprediksi Mengerucut Jadi 2 Kubu ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1516163/persaingan-ketua-umum-pbnu-diprediksi-mengerucut-jadi-2-kubu">
            <h2 class="title">Persaingan Ketua Umum PBNU Diprediksi Mengerucut Jadi 2 Kubu </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1517595/hoegeng-ogah-dimakamkan-di-tmp-kalibata-karena-ada-koruptor" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/18/id_1043715/1043715_400.jpg" alt="Hoegeng Ogah Dimakamkan di TMP Kalibata karena Ada Koruptor" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517595/hoegeng-ogah-dimakamkan-di-tmp-kalibata-karena-ada-koruptor">
												<h2 class="title terkini">Hoegeng Ogah Dimakamkan di TMP Kalibata karena Ada Koruptor</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517595/hoegeng-ogah-dimakamkan-di-tmp-kalibata-karena-ada-koruptor">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1517594/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-begini-penjelasan-facebook" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/06/10/id_1026818/1026818_400.jpg" alt="FPI hingga Rizieq Shihab Masuk Daftar Hitam, Begini Penjelasan Facebook" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517594/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-begini-penjelasan-facebook">
												<h2 class="title terkini">FPI hingga Rizieq Shihab Masuk Daftar Hitam, Begini Penjelasan Facebook</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517594/fpi-hingga-rizieq-shihab-masuk-daftar-hitam-begini-penjelasan-facebook">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1517591/polemik-banteng-versus-celeng-pdip-minta-kader-disiplin-bicara" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/31/id_1011052/1011052_400.jpg" alt="Polemik Banteng versus Celeng, PDIP Minta Kader Disiplin Bicara" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517591/polemik-banteng-versus-celeng-pdip-minta-kader-disiplin-bicara">
												<h2 class="title terkini">Polemik Banteng versus Celeng, PDIP Minta Kader Disiplin Bicara</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517591/polemik-banteng-versus-celeng-pdip-minta-kader-disiplin-bicara">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1517588/kpk-optimistis-gugatan-praperadilan-direktur-pt-loco-montrado-ditolak-hakim" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/08/03/id_956984/956984_400.jpg" alt="KPK Optimistis Gugatan Praperadilan Direktur PT Loco Montrado Ditolak Hakim" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517588/kpk-optimistis-gugatan-praperadilan-direktur-pt-loco-montrado-ditolak-hakim">
												<h2 class="title terkini">KPK Optimistis Gugatan Praperadilan Direktur PT Loco Montrado Ditolak Hakim</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517588/kpk-optimistis-gugatan-praperadilan-direktur-pt-loco-montrado-ditolak-hakim">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1517562/lbh-makassar-yakin-bukti-dugaan-perkosaan-anak-di-luwu-timur-banyak-terungkap" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/03/15/id_691092/691092_400.jpg" alt="LBH Makassar Yakin Bukti Dugaan Perkosaan Anak di Luwu Timur Banyak Terungkap" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517562/lbh-makassar-yakin-bukti-dugaan-perkosaan-anak-di-luwu-timur-banyak-terungkap">
												<h2 class="title terkini">LBH Makassar Yakin Bukti Dugaan Perkosaan Anak di Luwu Timur Banyak Terungkap</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517562/lbh-makassar-yakin-bukti-dugaan-perkosaan-anak-di-luwu-timur-banyak-terungkap">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1517548/menkes-budi-gunadi-jamin-penuhi-hak-vaksinasi-covid-19-masyarakat-adat" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054181/1054181_400.jpg" alt="Menkes Budi Gunadi Jamin Penuhi Hak Vaksinasi Covid-19 Masyarakat Adat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517548/menkes-budi-gunadi-jamin-penuhi-hak-vaksinasi-covid-19-masyarakat-adat">
												<h2 class="title terkini">Menkes Budi Gunadi Jamin Penuhi Hak Vaksinasi Covid-19 Masyarakat Adat</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1517548/menkes-budi-gunadi-jamin-penuhi-hak-vaksinasi-covid-19-masyarakat-adat">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2832/rachel-vennya-diduga-tak-menyelesaikan-masa-karantina-usai-pulang-dari-as?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Rachel Vennya Diduga Tak Menyelesaikan Masa Karantina Usai Pulang dari AS</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/10/14/id_1058582/1058582_720.jpg">
      </a>
      <p>
        Rachel Vennya diduga tak menyelesaikan masa karantina yang semestinya ia lalui sepulang dari Amerika Serikat. Dugaan datang dari unggahan Instagram.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1517615/maruf-amin-akan-tutup-pon-xx-papua-2021-malam-ini');
	// 			window.location = 'https://nasional.tempo.co/read/1517615/maruf-amin-akan-tutup-pon-xx-papua-2021-malam-ini';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1517594",
										   "title" : "fpi-hingga-rizieq-shihab-masuk-daftar-hitam-begini-penjelasan-facebook"
									   },
									   {
										   "id"	:"1517548",
										   "title" : "menkes-budi-gunadi-jamin-penuhi-hak-vaksinasi-covid-19-masyarakat-adat"
									   },
									   {
										   "id"	:"1517530",
										   "title" : "fpi-hingga-rizieq-shihab-masuk-daftar-hitam-facebook-yang-bocor"
									   },
									   {
										   "id"	:"1517515",
										   "title" : "polri-minta-publik-percaya-kasus-polisi-banting-mahasiswa-ditangani-serius"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-10-15T07:39:21Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
