<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Catatan Bamsoet Tentang Ketidakpastian Global - Nasional Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1118422&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1118422&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1602924/catatan-bamsoet-tentang-ketidakpastian-global" />
  <meta property="og:title" content="Catatan Bamsoet Tentang Ketidakpastian Global" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Semua elemen masyarakat pun diharapkan memahami tantangan bersama yang memang sulit dihindari sekarang ini." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1602924/catatan-bamsoet-tentang-ketidakpastian-global" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1602924/catatan-bamsoet-tentang-ketidakpastian-global" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1602924/catatan-bamsoet-tentang-ketidakpastian-global">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Semua elemen masyarakat pun diharapkan memahami tantangan bersama yang memang sulit dihindari sekarang ini."/>
    <meta name="keywords" content="Bambang Soesatyo, global, info tempo"/>
            <meta name="author" content="Tempo.co">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1602924">

		<link rel="image_src" href="https://statik.tempo.co?id=1118422&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="">
    <!-- Item Category -->
    <meta property="article:section" content="Nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Info Nasional"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-06-17T13:58:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Catatan Bamsoet Tentang Ketidakpastian Global">
		<meta name="twitter:description" content="Semua elemen masyarakat pun diharapkan memahami tantangan bersama yang memang sulit dihindari sekarang ini.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1118422&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Nasional.tempo.co",
            "name": "Info Nasional"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 17 Juni 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602805/bahagia-atalia-praratya-lihat-camillia-laetitia-azzahra-sudah-kembali-ceria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118297/1118297_400.jpg" alt="Bahagia Atalia Praratya Lihat Camillia Laetitia Azzahra Sudah Kembali Ceria" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602805/bahagia-atalia-praratya-lihat-camillia-laetitia-azzahra-sudah-kembali-ceria">
                <h2 class="title">Bahagia Atalia Praratya Lihat Camillia Laetitia Azzahra Sudah Kembali Ceria</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602628/kata-rm-soal-rumor-bts-hiatus-dan-bakal-bubar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/09/14/id_966905/966905_400.jpg" alt="Kata RM Soal Rumor BTS Hiatus dan Bakal Bubar" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602628/kata-rm-soal-rumor-bts-hiatus-dan-bakal-bubar">
                <h2 class="title">Kata RM Soal Rumor BTS Hiatus dan Bakal Bubar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1602866/wajah-dan-postur-mirip-atalia-praratya-zara-protes-ke-ridwan-kamil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118297/1118297_400.jpg" alt="Wajah dan Postur Mirip Atalia Praratya, Zara Protes ke Ridwan Kamil" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1602866/wajah-dan-postur-mirip-atalia-praratya-zara-protes-ke-ridwan-kamil">
                <h2 class="title">Wajah dan Postur Mirip Atalia Praratya, Zara Protes ke Ridwan Kamil</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602662/penyakit-yang-muncul-ketika-usia-di-atas-40-tahun-pada-pria" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/09/id_579953/579953_400.jpg" alt="Penyakit yang Muncul Ketika Usia di Atas 40 Tahun pada Pria" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602662/penyakit-yang-muncul-ketika-usia-di-atas-40-tahun-pada-pria">
                <h2 class="title">Penyakit yang Muncul Ketika Usia di Atas 40 Tahun pada Pria</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602762/deja-reve-munculnya-ingatan-tentang-mimpi-yang-terpendam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/08/id_1026307/1026307_400.jpg" alt="Deja Reve, Munculnya Ingatan tentang Mimpi yang Terpendam" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602762/deja-reve-munculnya-ingatan-tentang-mimpi-yang-terpendam">
                <h2 class="title">Deja Reve, Munculnya Ingatan tentang Mimpi yang Terpendam</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1602766/3-jenis-deja-reve-merasakan-cerita-dalam-mimpi-terpendam-di-kenyataan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/08/29/id_868140/868140_400.jpg" alt=" 3 Jenis Deja Reve, Merasakan Cerita dalam Mimpi Terpendam di Kenyataan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1602766/3-jenis-deja-reve-merasakan-cerita-dalam-mimpi-terpendam-di-kenyataan">
                <h2 class="title"> 3 Jenis Deja Reve, Merasakan Cerita dalam Mimpi Terpendam di Kenyataan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602680/barang-yang-sering-dicuri-dari-kamar-hotel-handuk-paling-banyak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/07/13/id_952284/952284_400.jpg" alt="Barang yang Sering Dicuri dari Kamar Hotel, Handuk Paling Banyak" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602680/barang-yang-sering-dicuri-dari-kamar-hotel-handuk-paling-banyak">
                <h2 class="title">Barang yang Sering Dicuri dari Kamar Hotel, Handuk Paling Banyak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602758/trik-supaya-tak-perlu-lama-menunggu-koper-keluar-dari-bagasi-pesawat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/14/id_819556/819556_400.jpg" alt="Trik Supaya Tak Perlu Lama Menunggu Koper Keluar dari Bagasi Pesawat " width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602758/trik-supaya-tak-perlu-lama-menunggu-koper-keluar-dari-bagasi-pesawat">
                <h2 class="title">Trik Supaya Tak Perlu Lama Menunggu Koper Keluar dari Bagasi Pesawat </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1602670/inilah-8-tempat-yang-dianggap-paling-horor-di-dunia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/10/28/id_884365/884365_400.jpg" alt="Inilah 8 Tempat yang Dianggap Paling Horor di Dunia" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1602670/inilah-8-tempat-yang-dianggap-paling-horor-di-dunia">
                <h2 class="title">Inilah 8 Tempat yang Dianggap Paling Horor di Dunia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3016/ganjil-genap-jakarta-diperluas-ke-13-ruas-jalan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114570/1114570_400.jpg" alt="Ganjil Genap Jakarta Diperluas ke 13 Ruas Jalan" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3016/ganjil-genap-jakarta-diperluas-ke-13-ruas-jalan">
                <h2 class="title">Ganjil Genap Jakarta Diperluas ke 13 Ruas Jalan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3020/rekam-jejak-abdul-qadir-hasan-baraja" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116139/1116139_400.jpg" alt="Rekam Jejak Abdul Qadir Hasan Baraja" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3020/rekam-jejak-abdul-qadir-hasan-baraja">
                <h2 class="title">Rekam Jejak Abdul Qadir Hasan Baraja</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/3017/alasan-dan-penjelasan-wacana-kenaikan-harga-tiket-masuk-candi-borobudur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093394/1093394_400.jpg" alt="Alasan dan Penjelasan Wacana Kenaikan Harga Tiket Masuk Candi Borobudur" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/3017/alasan-dan-penjelasan-wacana-kenaikan-harga-tiket-masuk-candi-borobudur">
                <h2 class="title">Alasan dan Penjelasan Wacana Kenaikan Harga Tiket Masuk Candi Borobudur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1444/jumlah-penumpang-pesawat-maret-april-2022-di-5-bandara-tersibuk-lampaui-separuh-jumlah-penumpang-maret-april-2019" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118154/1118154_400.jpg" alt="Jumlah Penumpang Pesawat Maret-April 2022 di 5 Bandara Tersibuk Lampaui Separuh Jumlah Penumpang Maret-April 2019" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1444/jumlah-penumpang-pesawat-maret-april-2022-di-5-bandara-tersibuk-lampaui-separuh-jumlah-penumpang-maret-april-2019">
                <h2 class="title">Jumlah Penumpang Pesawat Maret-April 2022 di 5 Bandara Tersibuk Lampaui Separuh Jumlah Penumpang Maret-April 2019</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/14/id_1117615/1117615_400.jpg" alt="Kepercayaan terhadap KPK Kembali Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1443/kepercayaan-terhadap-kpk-kembali-menurun">
                <h2 class="title">Kepercayaan terhadap KPK Kembali Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/13/id_1117321/1117321_400.jpg" alt="Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1442/perkembangan-mingguan-covid-19-kasus-naik-kematian-turun">
                <h2 class="title">Perkembangan Mingguan Covid-19: Kasus Naik, Kematian Turun</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/20/id_1111035/1111035_400.jpg" alt="MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006630/mms-group-kembangkan-ebt-dukung-nol-emisi-karbon-2060">
                <h2 class="title">MMS Group Kembangkan EBT Dukung Nol Emisi Karbon 2060 </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/09/id_1116367/1116367_400.jpg" alt="Pesan Bupati Kediri Kepada Anak Vespa" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006708/pesan-bupati-kediri-kepada-anak-vespa">
                <h2 class="title">Pesan Bupati Kediri Kepada Anak Vespa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116430/1116430_400.jpg" alt="Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006705/jasindo-bayarkan-klaim-asuransi-kargo-pt-primatexco-indonesia">
                <h2 class="title">Jasindo Bayarkan Klaim Asuransi Kargo PT Primatexco Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110762/1110762_400.jpg" alt="Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1715/keliru-pemeriksaan-gula-darah-gratis-dari-fakultas-kedokteran-bertujuan-menyebarkan-virus-hiv-aids">
                <h2 class="title">Keliru, Pemeriksaan Gula Darah Gratis dari Fakultas Kedokteran Bertujuan Menyebarkan Virus HIV AIDS</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/03/id_1114629/1114629_400.jpg" alt="Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1725/keliru-kolase-foto-polisi-maritim-swiss-temukan-jasad-eril-di-sungai-aare">
                <h2 class="title">Keliru, Kolase Foto Polisi Maritim Swiss Temukan Jasad Eril di Sungai Aare</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/19/id_1110766/1110766_400.jpg" alt="Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1716/keliru-cnn-indonesia-mempromosikan-obat-diabetes-dari-terawan-agus-putranto">
                <h2 class="title">Keliru, CNN Indonesia Mempromosikan Obat Diabetes dari Terawan Agus Putranto</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/05/17/id_1110520/1110520_400.jpg" alt="Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1592553/carereers-virtual-job-fair-2022-sukses-menarik-para-job-seekers">
                <h2 class="title">Carereers Virtual Job Fair 2022 Sukses Menarik Para Job Seekers</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/02/id_1114313/1114313_400.jpg" alt="Berburu Jajanan Hits di  PergiKuliner Festival Kekinian" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1597420/berburu-jajanan-hits-dipergikuliner-festival-kekinian">
                <h2 class="title">Berburu Jajanan Hits di  PergiKuliner Festival Kekinian</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/06/07/id_1115602/1115602_400.jpg" alt="Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1599125/berburu-waralaba-di-franchise-license-expo-indonesia-flei-2022">
                <h2 class="title">Berburu Waralaba di Franchise & License Expo Indonesia (FLEI) 2022 </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/formula-e" target="_BLANK">
    													#Formula E    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Nasional.tempo.co"><span itemprop="name">Nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Catatan Bamsoet Tentang Ketidakpastian Global						</h1>
						<div class="sub-head" style="font-size:14px">
																<!-- <div id="author" class="author">
										Oleh: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Artikel Sponsor</h4>
									</div> -->
														<span id="date" class="date" itemprop="datePublished">Jumat, 17 Juni 2022 13:58 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1602924/catatan-bamsoet-tentang-ketidakpastian-global">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/06/17/id_1118422/1118422_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1118422&width=720" data-original-src="https://statik.tempo.co/?id=1118422&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/06/17/id_1118422/1118422_720.jpg" data-original-src="https://statik.tempo.co/data/2022/06/17/id_1118422/1118422_720.jpg" alt="Ketua MPR Bambang Soesatyo.">
							</a>
							<figcaption itemprop="caption">
								<p>Ketua MPR Bambang Soesatyo.</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>INFO NASIONAL &ndash; </strong>Ketidakpastian global yang terus tereskalasi saat ini nyata-nyata telah menghadirkan ekses yang cenderung multidimensional. Fakta ini hendaknya dipahami semua elemen masyarakat agar antisipatif menghadapi kemungkinan terburuk.&nbsp; Salah satu ekses dari ketidakpastian global sekarang ini adalah naiknya harga bahan pangan.</p><div id="_popIn_recommend_word"></div><p>Semangat dan keinginan komunitas global untuk segera pulih dari proses perusakan akibat dua tahun lebih Pandemi Covid-19 nampak sulit terwujud saat ini, karena ketidakpastian justru menjadi berlarut-larut. Bahkan ketidakpastian global tereskalasi oleh invasi militer Rusia ke Ukraina.&nbsp;</p><p>Sebagai protes atas invasi itu, banyak negara memberi sanksi ekonomi kepada Rusia, antara lain dengan mengurangi impor minyak dari Rusia. Karena pasokan minyak ke pasar berkurang, harga energi pun melonjak.&nbsp; Karena menjadi salah satu faktor dalam proses produksi, kenaikan harga energi sudah barang tentu berdampak sangat luas. Biaya produksi otomatis naik. Ongkos distribusi jadi lebih mahal dan berkonsekuensi pada kenaikan harga barang, termasuk harga bahan pangan. Biaya jasa-jasa pun akan mengikuti kenaikan harga energi, sebagaimana keluhan masyarakat terhadap lonjakan harga tiket pesawat terbang akhir-akhir ini.</p><div id="go-baca"></div><div id="full"></div><p>Dinamika global yang belum berkepastian seperti sekarang tampaknya akan berkepanjangan. Bukan hanya semata-mata karena faktor konflik Rusia-Ukraina yang ujungnya belum bisa diperkirakan, melainkan juga karena faktor&nbsp;ketegangan&nbsp;Tiongkok versus Taiwan-Amerika Serikat (AS). Aktivitas militer Tiongkok&nbsp;di sekitar Taiwan yang dinilai provokatif dan intimidatif dikhawatirkan memicu konflik baru di kawasan itu.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>AS dan Tiongkok saling melancarkan perang kata-kata bernada ancaman. Respons Beijing semakin keras setelah AS menyetujui penjualan suku cadang kapal perangnya kepada angkatan laut Taiwan. Ketegangan ini pun pasti berdampak pada berbagai aspek, termasuk aspek perekonomian dan dinamika bisnis. Dalam situasi seperti itu, para pelaku bisnis biasanya mengambil posisi <em>wait and see</em>.</p><p>Akibat ketidakpastian sekarang ini, puluhan negara di berbagai belahan dunia, tidak terkecuali negeri kaya seperti AS, sudah dan sedang menghadapi ekses. Harga minyak dunia naik 58 persen, harga CPO (crude palm oil) naik 27 persen dan harga batu bara naik hingga 133 persen.</p><div id="go-baca"></div><p>Harga bahan bakar minyak (BBM)&nbsp;yang mahal mendongkrak harga beragam pangan. Konsekuensinya, inflasi pun meroket. Per Mei 2022, angka inflasi di AS tercatat naik menjadi 8,6 persen, tertinggi sejak 1981.</p><p>Kecenderungan yang memburuk ini mendorong lembaga multilateral seperti Dana Moneter Internasional (IMF) dan Bank Dunia mengoreksi proyeksi pertumbuhan ekonomi global per 2022. IMF memangkas proyeksi pertumbuhan ekonomi global tahun ini menjadi 3,6 persen dari proyeksi sebelumnya, 4,4 persen.&nbsp; Dan, melalui Global Economic Prospects edisi Juni 2022, Bank Dunia juga mengoreksi proyeksi pertumbuhan ekonomi dunia 2022 menjadi 2,9 persen dari sebelumnya&nbsp;4,1 persen.</p><p>Pemerintah Indonesia pun mewaspadai ekses ketidakpastian global saat ini. Dalam beberapa kesempatan akhir-akhir ini, Presiden Joko Widodo pun sudah mengungkap fakta dan mendorong semua pihak untuk mewaspadai kecenderungan ini.&nbsp; Presiden pernah mengungkap bahwa tidak kurang dari 60 negara saat ini mengalami kesulitan keuangan dan ekonomi.</p><p>Indonesia pun sudah menerima dan menanggung ekses dari ketidakpastian global itu karena sebagian kebutuhan BBM di dalam negeri masih harus diimpor. Sebagaimana sudah dipahami publik, sejak 1 April 2022, PT Pertamina telah menaikkan harga jual BBM jenis Ron 92 atau Pertamax menjadi Rp 12.500-Rp 13.000per liter, dari sebelumnya Rp 9.000-Rp 9.400 per liter.</p><p>Walaupun belum signifikan, kenaikan BBM jenis Pertamax pun sudah berdampak pada harga beberapa jenis bahan pangan. Para ibu rumah tangga mengeluhkan naiknya harga cabai. Dan, karena harga avtur naik, calon penumpang pesawat terbang pun harus menerima kenyataan akan lonjakan harga tiket pesawat.&nbsp;</p><p>Untuk mencegah lonjakan inflasi, Pemerintah berusaha sekuat tenaga untuk tidak menaikkan harga jual BBM subsidi jenis solar dan Pertalite. Kedua jenis BBM itu digunakan oleh masyarakat kebanyakan untuk berbagai aktivitas.&nbsp;&nbsp;</p><p>Selain ekses dari kenaikan harga energi, komunitas global juga mulai was-was dengan potensi gangguan pada rantai pasok sejumlah komoditi bahan pangan. Seperti diungkapkan juga oleh Presiden Joko Widodo bahwa tidak kurang dari 22 negara telah mengunci hasil pangan mereka.&nbsp;&nbsp;</p><p>Cepat atau lambat, dampak dari fakta ini juga akan dirasakan masyarakat Indonesia.&nbsp; Sebab, selama ini, Indonesia masih impor jagung, gandum, dan kedelai. Gandum untuk membuat mie, roti dan penganan kue lainnya, sedangkan kedelai untuk bahan baku tahu-tempe. Kalau situasinya tidak bertambah baik, potensi masalah yang akan dihadapi semua orang adalah kemungkinan terganggunya pasokan gandum, kedelai hingga jagung.</p><p>Presiden bersama para menteri tentu sudah membahas dan mengantisipasi ekses terburuk dari ketidakpastian global saat ini. Semua elemen masyarakat pun diharapkan memahami tantangan bersama yang memang sulit dihindari sekarang ini.</p><p>Walau pun tidak mudah, masyarakat berharap pemerintah bisa meminimalisir ekses dari ketidakpastian global sekarang ini. Pemerintah dan masyarakat harus mampu mewujudkan suasana kondusif agar dari kebersamaan itu muncul kemampuan mengantisipasi kemungkinan terburuk. (*)</p><div dir="auto"><em><strong>Bambang Soesatyo (Ketua MPR RI/Kandidat Doktor Ilmu Hukum, Ilmu Sosial &amp; Ilmu Politik (FHISIP) Universitas Terbuka)</strong></em></div><div dir="auto"></div>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  

						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/bambang-soesatyo" itemprop="keywords" class="bambang-soesatyo">Bambang Soesatyo</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/global" itemprop="keywords" class="global">global</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/info-tempo" itemprop="keywords" class="info-tempo">info tempo</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


							<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->


						 <p>&nbsp;</p>

						<!-- Composite Start -->
						<div id="M534386ScriptRootC1296751"></div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
						<!-- Composite End -->



						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1602915/rajin-pakai-brimo-nasabah-ini-dapat-mobil-listrik-premium">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/17/id_1118377/1118377_400.jpg" alt="Rajin Pakai BRImo, Nasabah Ini Dapat Mobil Listrik Premium">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1602915/rajin-pakai-brimo-nasabah-ini-dapat-mobil-listrik-premium">
						            <h2 class="title terkait">Rajin Pakai BRImo, Nasabah Ini Dapat Mobil Listrik Premium</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1602915/rajin-pakai-brimo-nasabah-ini-dapat-mobil-listrik-premium">
						            <span class="col time">1 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1602841/bp2mi-bertemu-sime-darby-bahas-prosedur-penempatan-pekerja-migran">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/17/id_1118329/1118329_400.jpg" alt="BP2MI Bertemu Sime Darby Bahas Prosedur Penempatan Pekerja Migran">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1602841/bp2mi-bertemu-sime-darby-bahas-prosedur-penempatan-pekerja-migran">
						            <h2 class="title terkait">BP2MI Bertemu Sime Darby Bahas Prosedur Penempatan Pekerja Migran</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1602841/bp2mi-bertemu-sime-darby-bahas-prosedur-penempatan-pekerja-migran">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bola.tempo.co/read/1602871/j99-corp-beri-bonus-rp-500-juta-untuk-timnas-indonesia-pasca-lolos-kualifikasi-piala-asia-2023">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/15/id_1117705/1117705_400.jpg" alt="J99 Corp Beri Bonus Rp 500 Juta untuk Timnas Indonesia Pasca Lolos Kualifikasi Piala Asia 2023">
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1602871/j99-corp-beri-bonus-rp-500-juta-untuk-timnas-indonesia-pasca-lolos-kualifikasi-piala-asia-2023">
						            <h2 class="title terkait">J99 Corp Beri Bonus Rp 500 Juta untuk Timnas Indonesia Pasca Lolos Kualifikasi Piala Asia 2023</h2>
						          </a>
						          <a class="col terkait" href="https://bola.tempo.co/read/1602871/j99-corp-beri-bonus-rp-500-juta-untuk-timnas-indonesia-pasca-lolos-kualifikasi-piala-asia-2023">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1602862/ekstensifikasi-lahan-di-kalteng-dukung-food-estate">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/06/17/id_1118332/1118332_400.jpg" alt="Ekstensifikasi Lahan di Kalteng Dukung Food Estate">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1602862/ekstensifikasi-lahan-di-kalteng-dukung-food-estate">
						            <h2 class="title terkait">Ekstensifikasi Lahan di Kalteng Dukung Food Estate</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1602862/ekstensifikasi-lahan-di-kalteng-dukung-food-estate">
						            <span class="col time">5 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 964531">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602902/jokowi-hadiri-temu-raya-ribuan-alumni-kartu-prakerja-di-sentul">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/09/04/id_964531/964531_400.jpg" alt="Jokowi Hadiri Temu Raya Ribuan Alumni Kartu Prakerja di Sentul">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602902/jokowi-hadiri-temu-raya-ribuan-alumni-kartu-prakerja-di-sentul">
						                        <h2 class="title rekomendasi">Jokowi Hadiri Temu Raya Ribuan Alumni Kartu Prakerja di Sentul</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602902/jokowi-hadiri-temu-raya-ribuan-alumni-kartu-prakerja-di-sentul">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1117946">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602899/soal-capres-nasdem-tak-ada-yang-bisa-menyangkal-ganjar-pranowo-kader-pdip">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/16/id_1117946/1117946_400.jpg" alt="Soal Capres, NasDem: Tak Ada yang Bisa Menyangkal Ganjar Pranowo Kader PDIP">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602899/soal-capres-nasdem-tak-ada-yang-bisa-menyangkal-ganjar-pranowo-kader-pdip">
						                        <h2 class="title rekomendasi">Soal Capres, NasDem: Tak Ada yang Bisa Menyangkal Ganjar Pranowo Kader PDIP</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602899/soal-capres-nasdem-tak-ada-yang-bisa-menyangkal-ganjar-pranowo-kader-pdip">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1117108">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602872/cerita-anggota-khilafatul-muslimin-yang-pemimpinnya-ditahan-polisi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/06/13/id_1117108/1117108_400.jpg" alt="Cerita Anggota Khilafatul Muslimin yang Pemimpinnya Ditahan Polisi">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602872/cerita-anggota-khilafatul-muslimin-yang-pemimpinnya-ditahan-polisi">
						                        <h2 class="title rekomendasi">Cerita Anggota Khilafatul Muslimin yang Pemimpinnya Ditahan Polisi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602872/cerita-anggota-khilafatul-muslimin-yang-pemimpinnya-ditahan-polisi">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 819156">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602836/jokowi-akan-bagikan-bansos-di-serang-dan-temui-alumni-kartu-prakerja-di-sentul">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/02/13/id_819156/819156_400.jpg" alt="Jokowi Akan Bagikan Bansos di Serang dan Temui Alumni Kartu Prakerja di Sentul ">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602836/jokowi-akan-bagikan-bansos-di-serang-dan-temui-alumni-kartu-prakerja-di-sentul">
						                        <h2 class="title rekomendasi">Jokowi Akan Bagikan Bansos di Serang dan Temui Alumni Kartu Prakerja di Sentul </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1602836/jokowi-akan-bagikan-bansos-di-serang-dan-temui-alumni-kartu-prakerja-di-sentul">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98146/ke-serang-jokowi-cek-harga-bahan-pokok-di-pasar-hingga-bagikan-blt">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/17/id_1118363/1118363_400.jpg" alt="Ke Serang, Jokowi Cek Harga Bahan Pokok di Pasar hingga Bagikan BLT">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98146/ke-serang-jokowi-cek-harga-bahan-pokok-di-pasar-hingga-bagikan-blt">
									   <h2 class="title foto">Ke Serang, Jokowi Cek Harga Bahan Pokok di Pasar hingga Bagikan BLT</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98146/ke-serang-jokowi-cek-harga-bahan-pokok-di-pasar-hingga-bagikan-blt">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98137/pondok-pesantren-khilafatul-muslimin-ditutup-sementara-para-santri-dipulangkan">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/17/id_1118286/1118286_400.jpg" alt="Pondok Pesantren Khilafatul Muslimin Ditutup Sementara, Para Santri Dipulangkan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98137/pondok-pesantren-khilafatul-muslimin-ditutup-sementara-para-santri-dipulangkan">
									   <h2 class="title foto">Pondok Pesantren Khilafatul Muslimin Ditutup Sementara, Para Santri Dipulangkan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98137/pondok-pesantren-khilafatul-muslimin-ditutup-sementara-para-santri-dipulangkan">
									   <span class="col time">10 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98135/dodi-reza-alex-noerdin-dituntut-10-tahun-penjara">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/16/id_1118247/1118247_400.jpg" alt="Dodi Reza Alex Noerdin Dituntut 10 Tahun Penjara">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98135/dodi-reza-alex-noerdin-dituntut-10-tahun-penjara">
									   <h2 class="title foto">Dodi Reza Alex Noerdin Dituntut 10 Tahun Penjara</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98135/dodi-reza-alex-noerdin-dituntut-10-tahun-penjara">
									   <span class="col time">17 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/98126/kondisi-pengungsian-warga-terdampak-abrasi-di-minahasa-selatan">
									   <img class="foto" src="https://statik.tempo.co/data/2022/06/16/id_1118156/1118156_400.jpg" alt="Kondisi Pengungsian Warga Terdampak Abrasi di Minahasa Selatan">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98126/kondisi-pengungsian-warga-terdampak-abrasi-di-minahasa-selatan">
									   <h2 class="title foto">Kondisi Pengungsian Warga Terdampak Abrasi di Minahasa Selatan</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/98126/kondisi-pengungsian-warga-terdampak-abrasi-di-minahasa-selatan">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-06-17">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29561/aceh-utara-berencana-alih-dayakan-tenaga-honorer-yang-tak-lulus-pppk">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/17/id_1118272/1118272_400.jpg" alt="Aceh Utara Berencana Alih Dayakan Tenaga Honorer yang Tak Lulus PPPK">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29561/aceh-utara-berencana-alih-dayakan-tenaga-honorer-yang-tak-lulus-pppk">
					                        <h2 class="title video">Aceh Utara Berencana Alih Dayakan Tenaga Honorer yang Tak Lulus PPPK</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29561/aceh-utara-berencana-alih-dayakan-tenaga-honorer-yang-tak-lulus-pppk">
					                        <span class="col time">5 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29559/kodam-udayana-gelar-simulasi-pengamanan-teror-ktt-g20-di-bali">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/16/id_1118267/1118267_400.jpg" alt="Kodam Udayana Gelar Simulasi Pengamanan Teror KTT G20 di Bali">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29559/kodam-udayana-gelar-simulasi-pengamanan-teror-ktt-g20-di-bali">
					                        <h2 class="title video">Kodam Udayana Gelar Simulasi Pengamanan Teror KTT G20 di Bali</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29559/kodam-udayana-gelar-simulasi-pengamanan-teror-ktt-g20-di-bali">
					                        <span class="col time">8 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29558/cegah-penjualan-amunisi-ke-kkb-tni-perketat-penjagaan-bandara">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/16/id_1118265/1118265_400.jpg" alt="Cegah Penjualan Amunisi ke KKB, TNI Perketat Penjagaan Bandara">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29558/cegah-penjualan-amunisi-ke-kkb-tni-perketat-penjagaan-bandara">
					                        <h2 class="title video">Cegah Penjualan Amunisi ke KKB, TNI Perketat Penjagaan Bandara</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29558/cegah-penjualan-amunisi-ke-kkb-tni-perketat-penjagaan-bandara">
					                        <span class="col time">14 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-06-16">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/29555/anggota-khilafatul-muslimin-wajib-infak-rp-1-000-setiap-hari-setelah-dibaiat">
					                        <img class="video" src="https://statik.tempo.co/data/2022/06/16/id_1118252/1118252_400.jpg" alt="Anggota Khilafatul Muslimin Wajib Infak Rp 1.000 Setiap hari Setelah Dibaiat">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29555/anggota-khilafatul-muslimin-wajib-infak-rp-1-000-setiap-hari-setelah-dibaiat">
					                        <h2 class="title video">Anggota Khilafatul Muslimin Wajib Infak Rp 1.000 Setiap hari Setelah Dibaiat</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/29555/anggota-khilafatul-muslimin-wajib-infak-rp-1-000-setiap-hari-setelah-dibaiat">
					                        <span class="col time">18 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1602924/catatan-bamsoet-tentang-ketidakpastian-global" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1602803/di-mana-ada-jokowi-di-situ-ada-hadi-tjahjanto-dari-solo-hingga-istana-negara" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1602803/di-mana-ada-jokowi-di-situ-ada-hadi-tjahjanto-dari-solo-hingga-istana-negara">
            <h2 class="title">Di Mana Ada Jokowi di Situ Ada Hadi Tjahjanto, dari Solo hingga Istana Negara</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1602765/diperiksa-kpk-di-kasus-formula-e-eks-sesmenpora-ungkap-legalitas-dan-anggaran" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1602765/diperiksa-kpk-di-kasus-formula-e-eks-sesmenpora-ungkap-legalitas-dan-anggaran">
            <h2 class="title">Diperiksa KPK di Kasus Formula E, Eks Sesmenpora Ungkap Legalitas dan Anggaran</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1602714/gurauan-megawati-ke-wakil-mendagri-john-wempi-wetipo-kopi-susu" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1602714/gurauan-megawati-ke-wakil-mendagri-john-wempi-wetipo-kopi-susu">
            <h2 class="title">Gurauan Megawati ke Wakil Mendagri John Wempi Wetipo: Kopi Susu</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1602733/hubungan-pkb-pan-diprediksi-renggang-setelah-m-lutfi-diganti-zulkifli-hasan" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1602733/hubungan-pkb-pan-diprediksi-renggang-setelah-m-lutfi-diganti-zulkifli-hasan">
            <h2 class="title">Hubungan PKB-PAN Diprediksi Renggang Setelah M. Lutfi Diganti Zulkifli Hasan</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1602598/hadir-di-sekolah-dpp-pdip-ganjar-pranowo-berterima-kasih-ke-nasdem" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1602598/hadir-di-sekolah-dpp-pdip-ganjar-pranowo-berterima-kasih-ke-nasdem">
            <h2 class="title">Hadir di Sekolah DPP PDIP, Ganjar Pranowo Berterima Kasih ke NasDem</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1602904/perluasan-ganjil-genap-jakarta-cuma-pindah-macet-ada-pr-yang-perlu-dituntaskan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/05/09/id_1108621/1108621_400.jpg" alt="Perluasan Ganjil Genap Jakarta Cuma Pindah Macet, Ada PR yang Perlu Dituntaskan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1602904/perluasan-ganjil-genap-jakarta-cuma-pindah-macet-ada-pr-yang-perlu-dituntaskan">
            <h2 class="title">Perluasan Ganjil Genap Jakarta Cuma Pindah Macet, Ada PR yang Perlu Dituntaskan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1602635/reshuffle-kabinet-catatan-buruk-minyak-goreng-dan-mafia-tanah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/16/id_1118041/1118041_400.jpg" alt="Reshuffle Kabinet, Catatan Buruk Minyak Goreng dan Mafia Tanah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1602635/reshuffle-kabinet-catatan-buruk-minyak-goreng-dan-mafia-tanah">
            <h2 class="title">Reshuffle Kabinet, Catatan Buruk Minyak Goreng dan Mafia Tanah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601974/menakar-dampak-kenaikan-tarif-listrik-pelanggan-mampu">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/06/30/id_949255/949255_400.jpg" alt="Menakar Dampak Kenaikan Tarif Listrik Pelanggan Mampu">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601974/menakar-dampak-kenaikan-tarif-listrik-pelanggan-mampu">
            <h2 class="title">Menakar Dampak Kenaikan Tarif Listrik Pelanggan Mampu</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/08/id_1115897/1115897_400.jpg" alt=" Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1601498/rusuh-tersulut-ucapan-politisi-india-yang-dinilai-hina-nabi">
            <h2 class="title"> Rusuh Tersulut Ucapan Politisi India yang Dinilai Hina Nabi</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1602963/kala-jokowi-malu-dengan-gaji-tim-kartu-prakerja" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118390/1118390_400.jpg" alt="Kala Jokowi Malu dengan Gaji Tim Kartu Prakerja" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602963/kala-jokowi-malu-dengan-gaji-tim-kartu-prakerja">
												<h2 class="title terkini">Kala Jokowi Malu dengan Gaji Tim Kartu Prakerja</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602963/kala-jokowi-malu-dengan-gaji-tim-kartu-prakerja">
						<span class="col terkini">19 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1602940/korban-binomo-khawatir-masa-penahanan-indra-kenz-segera-habis" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097987/1097987_400.jpg" alt="Korban Binomo Khawatir Masa Penahanan Indra Kenz Segera Habis" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602940/korban-binomo-khawatir-masa-penahanan-indra-kenz-segera-habis">
												<h2 class="title terkini">Korban Binomo Khawatir Masa Penahanan Indra Kenz Segera Habis</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602940/korban-binomo-khawatir-masa-penahanan-indra-kenz-segera-habis">
						<span class="col terkini">53 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1602931/kata-gibran-soal-kemungkinan-maju-pilgub-dki" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/10/13/id_1058331/1058331_400.jpg" alt="Kata Gibran soal Kemungkinan Maju Pilgub DKI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602931/kata-gibran-soal-kemungkinan-maju-pilgub-dki">
												<h2 class="title terkini">Kata Gibran soal Kemungkinan Maju Pilgub DKI</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602931/kata-gibran-soal-kemungkinan-maju-pilgub-dki">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1602912/jemaah-haji-dilarang-bawa-barang-barang-ini-jika-melanggar-koper-dibongkar" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/01/id_1114202/1114202_400.jpg" alt="Jemaah Haji Dilarang Bawa Barang-barang Ini, Jika Melanggar Koper Dibongkar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602912/jemaah-haji-dilarang-bawa-barang-barang-ini-jika-melanggar-koper-dibongkar">
												<h2 class="title terkini">Jemaah Haji Dilarang Bawa Barang-barang Ini, Jika Melanggar Koper Dibongkar</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602912/jemaah-haji-dilarang-bawa-barang-barang-ini-jika-melanggar-koper-dibongkar">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1602916/pasal-penghinaan-ke-pemerintah-di-rkuhp-dinilai-sangat-berbahaya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/09/30/id_876828/876828_400.jpg" alt="Pasal Penghinaan ke Pemerintah di RKUHP Dinilai Sangat Berbahaya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602916/pasal-penghinaan-ke-pemerintah-di-rkuhp-dinilai-sangat-berbahaya">
												<h2 class="title terkini">Pasal Penghinaan ke Pemerintah di RKUHP Dinilai Sangat Berbahaya</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602916/pasal-penghinaan-ke-pemerintah-di-rkuhp-dinilai-sangat-berbahaya">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1602910/mahathir-mohamad-tiba-bakal-isi-kuliah-umum-dalam-rakernas-nasdem" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/06/17/id_1118389/1118389_400.jpg" alt="Mahathir Mohamad Tiba, Bakal Isi Kuliah Umum dalam Rakernas Nasdem" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602910/mahathir-mohamad-tiba-bakal-isi-kuliah-umum-dalam-rakernas-nasdem">
												<h2 class="title terkini">Mahathir Mohamad Tiba, Bakal Isi Kuliah Umum dalam Rakernas Nasdem</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1602910/mahathir-mohamad-tiba-bakal-isi-kuliah-umum-dalam-rakernas-nasdem">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<img loading="lazy" src="https://statik.tempo.co/data/2021/11/25/id_1069148/1069148_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<h2 class="title">Airlangga Rayu Jerman Investasi ke RI: Yakinlah Ditempatkan dengan Baik								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602642/airlangga-rayu-jerman-investasi-ke-ri-yakinlah-ditempatkan-dengan-baik">
								<span class="col time">16 Juni 2022 17:35 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/05/24/id_1112304/1112304_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<h2 class="title">Sri Mulyani: Dunia dalam Titik Krisis, Tak Lagi Sama Seperti 40 Tahun Terakhir								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1602561/sri-mulyani-dunia-dalam-titik-krisis-tak-lagi-sama-seperti-40-tahun-terakhir">
								<span class="col time">16 Juni 2022 14:39 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2019/09/02/id_868972/868972_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<h2 class="title">Presiden Jerman Frank-Walter Steinmeier Lawatan ke Indonesia 								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1602376/presiden-jerman-frank-walter-steinmeier-lawatan-ke-indonesia">
								<span class="col time">16 Juni 2022 08:30 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/3025/subvarian-omicron-ba-4-dan-ba-5-terdeteksi-di-indonesia-simak-fakta-faktanya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Subvarian Omicron BA.4 dan BA.5 Terdeteksi di Indonesia, Simak Fakta-faktanya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116705/1116705_720.jpg">
      </a>
      <p>
        Virus corona varian Omicron BA.4 dan BA.5 telah menyelinap ke Indonesia, pemerintah menyatakan tak perlu panik. Apa yang perlu diperhatikan?      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://bisnis.tempo.co/read/1602915/rajin-pakai-brimo-nasabah-ini-dapat-mobil-listrik-premium');
	// 			window.location = 'https://bisnis.tempo.co/read/1602915/rajin-pakai-brimo-nasabah-ini-dapat-mobil-listrik-premium';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1602902",
										   "title" : "jokowi-hadiri-temu-raya-ribuan-alumni-kartu-prakerja-di-sentul"
									   },
									   {
										   "id"	:"1602899",
										   "title" : "soal-capres-nasdem-tak-ada-yang-bisa-menyangkal-ganjar-pranowo-kader-pdip"
									   },
									   {
										   "id"	:"1602872",
										   "title" : "cerita-anggota-khilafatul-muslimin-yang-pemimpinnya-ditahan-polisi"
									   },
									   {
										   "id"	:"1602836",
										   "title" : "jokowi-akan-bagikan-bansos-di-serang-dan-temui-alumni-kartu-prakerja-di-sentul"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>


<script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

</script>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
