<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Jika Arab Saudi Izinkan Haji, Jemaah Haji Akan Jalani Tes Swab 3 Kali - Nasional Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=951546&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=951546&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali" />
  <meta property="og:title" content="Jika Arab Saudi Izinkan Haji, Jemaah Haji Akan Jalani Tes Swab 3 Kali" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Ramadhan mengatakan, tes swab PCR jemaah haji pertama dilakukan paling lambat 2 kali 24 jam sebelum terbang ke Arab Saudi. " />

  
    <!-- AdAsia New ATM -->
  <script defer type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Ramadhan mengatakan, tes swab PCR jemaah haji pertama dilakukan paling lambat 2 kali 24 jam sebelum terbang ke Arab Saudi. "/>
    <meta name="keywords" content="Jemaah Haji, Tes Swab, Arab Saudi, PCR, swab PCR"/>
            <meta name="author" content="Dwi Arjanto">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1447671">

		<link rel="image_src" href="https://statik.tempo.co?id=951546&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Friski Riana">
    <!-- Item Category -->
    <meta property="article:section" content="nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="kesra"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-03-30T23:48:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Jika Arab Saudi Izinkan Haji, Jemaah Haji Akan Jalani Tes Swab 3 Kali">
		<meta name="twitter:description" content="Ramadhan mengatakan, tes swab PCR jemaah haji pertama dilakukan paling lambat 2 kali 24 jam sebelum terbang ke Arab Saudi. ">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=951546&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali"
    },
    "headline": "Jika Arab Saudi Izinkan Haji, Jemaah Haji Akan Jalani Tes Swab 3 Kali",
    "author": {
            "@type": "Person",
            "name": "Friski Riana"
    },
    "editor": {
            "@type": "Person",
            "name": "Dwi Arjanto"
    },
    "keywords": "Jemaah Haji, Tes Swab, Arab Saudi, PCR, swab PCR",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=951546&width=650",
          "caption": "Ilustrasi swab test atau tes usap Covid-19. REUTERS"
    },
    "description": "Ramadhan mengatakan, tes swab PCR jemaah haji pertama dilakukan paling lambat 2 kali 24 jam sebelum terbang ke Arab Saudi. ",
        "articleBody": "Jakarta - Sekretaris Ditjen Penyelenggaraan Haji dan Umrah Ramadhan Harisman mengatakan calon jemaah haji akan menjalani tiga kali pemeriksaan swab PCR jika Arab Saudi mengizinkan keberangkatan haji.\"Jika Saudi mengizinkan keberangkatan haji Indonesia, maka setidaknya jemaah akan melakukan tiga kali tes swab PCR,\" kata Ramadhan dalam keterangannya, Selasa, 30 Maret 2021.Ramadhan mengatakan, tes swab PCR pertama dilakukan paling lambat 2 kali 24 jam sebelum terbang ke Arab Saudi. Tes kedua dilakukan saat tiba di Arab Saudi. “Terakhir, swab PCR dilakukan lagi jelang pulang ke Tanah Air,” katanya.Selain swab PCR, calon jemaah haji juga harus melakukan swab antigen. Ramadhan menjelaskan, swab antigen dilakukan menjelang masuk asrama haji.Semua jemaah dan petugas haji tahun ini juga wajib divaksinasi. Kemenag, kata Ramadhan, telah berkoordinasi dengan Kementerian Kesehatan terkait vaksinasi jemaah haji yang sudah melunasi biaya haji 2020.Baca juga : Fakta Perseteruan Rizieq Shihab dan Bima Arya Dalam Kasus RS Ummi\"Alhamdulillah, jemaah yang sudah melunasi biaya haji 2020 dan usianya di atas 60 tahun, sudah masuk prioritas vaksinasi untuk kategori lansia. Targetnya 31 Maret, dua kali dosis vaksin sudah disuntikkan ke jemaah,\" ujarnya.Adapun jemaah haji yang sudah melunasi biaya haji 2020 dan usianya di bawah 60 tahun termasuk kategori rentan. Sehingga, mereka dijadwalkan mendapat suntik vaksin Covid-19 pada akhir Mei 2021.FRISKI RIANA",
    "datePublished": "2021-03-30T23:48:00+07:00",
        "dateModified": "2021-03-30T23:48:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Kesra"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Rabu, 31 Maret 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1447465/aktor-wawan-wanisar-meninggal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010866/1010866_400.jpg" alt="Aktor Wawan Wanisar Meninggal" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1447465/aktor-wawan-wanisar-meninggal">
                <h2 class="title">Aktor Wawan Wanisar Meninggal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1447641/selamat-perjuangan-keras-zaskia-sungkar-lahirkan-bayi-laki-laki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010962/1010962_400.jpg" alt="Selamat, Perjuangan Keras Zaskia Sungkar Lahirkan Bayi Laki-laki" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1447641/selamat-perjuangan-keras-zaskia-sungkar-lahirkan-bayi-laki-laki">
                <h2 class="title">Selamat, Perjuangan Keras Zaskia Sungkar Lahirkan Bayi Laki-laki</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1447602/arie-untung-sakit-dirawat-fenita-arie-dia-membersihkan-kotoranku" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/07/16/id_855973/855973_400.jpg" alt="Arie Untung Sakit Dirawat Fenita Arie: Dia Membersihkan Kotoranku" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1447602/arie-untung-sakit-dirawat-fenita-arie-dia-membersihkan-kotoranku">
                <h2 class="title">Arie Untung Sakit Dirawat Fenita Arie: Dia Membersihkan Kotoranku</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1447635/panderita-diabetes-disarankan-sarapan-di-waktu-ini" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/12/id_888581/888581_400.jpg" alt="Panderita Diabetes Disarankan Sarapan di Waktu Ini" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1447635/panderita-diabetes-disarankan-sarapan-di-waktu-ini">
                <h2 class="title">Panderita Diabetes Disarankan Sarapan di Waktu Ini</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1447411/usia-di-atas-50-tahun-rentan-mata-keringini-4-pengobatan-medisnya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/11/19/id_797869/797869_400.jpg" alt="Usia Di Atas 50 Tahun Rentan Mata Kering,  ini 4 Pengobatan Medisnya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1447411/usia-di-atas-50-tahun-rentan-mata-keringini-4-pengobatan-medisnya">
                <h2 class="title">Usia Di Atas 50 Tahun Rentan Mata Kering,  ini 4 Pengobatan Medisnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1447326/kemangi-bisa-atasi-sariawan-dalam-waktu-singkat-juga-3-bahan-dapur-lain" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/03/17/id_590961/590961_400.jpg" alt="Kemangi Bisa Atasi Sariawan dalam Waktu Singkat, Juga 3 Bahan Dapur Lain" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1447326/kemangi-bisa-atasi-sariawan-dalam-waktu-singkat-juga-3-bahan-dapur-lain">
                <h2 class="title">Kemangi Bisa Atasi Sariawan dalam Waktu Singkat, Juga 3 Bahan Dapur Lain</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1447381/di-kota-ini-tukang-sayur-keliling-pakai-motor-sport-kawasaki-ninja-honda-cbr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010784/1010784_400.jpg" alt="Di Kota Ini Tukang Sayur Keliling Pakai Motor Sport: Kawasaki Ninja, Honda CBR" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1447381/di-kota-ini-tukang-sayur-keliling-pakai-motor-sport-kawasaki-ninja-honda-cbr">
                <h2 class="title">Di Kota Ini Tukang Sayur Keliling Pakai Motor Sport: Kawasaki Ninja, Honda CBR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1447609/berlaku-per-1-april-surat-edaran-terbaru-satgas-covid-19-soal-aturan-perjalanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/24/id_1009557/1009557_400.jpg" alt="Berlaku per 1 April, Surat Edaran Terbaru Satgas Covid-19 Soal Aturan Perjalanan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1447609/berlaku-per-1-april-surat-edaran-terbaru-satgas-covid-19-soal-aturan-perjalanan">
                <h2 class="title">Berlaku per 1 April, Surat Edaran Terbaru Satgas Covid-19 Soal Aturan Perjalanan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1447349/vaksinasi-covid-19-untuk-pelaku-wisata-yogyakarta-tetap-berjalan-saat-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006228/1006228_400.jpg" alt="Vaksinasi Covid-19 untuk Pelaku Wisata Yogyakarta Tetap Berjalan Saat Ramadan" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1447349/vaksinasi-covid-19-untuk-pelaku-wisata-yogyakarta-tetap-berjalan-saat-ramadan">
                <h2 class="title">Vaksinasi Covid-19 untuk Pelaku Wisata Yogyakarta Tetap Berjalan Saat Ramadan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1445984/angka-pemasungan-difabel-mental-bertambah-20-persen-selama-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/01/23/id_574854/574854_400.jpg" alt="Angka Pemasungan Difabel Mental Bertambah 20 Persen Selama Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1445984/angka-pemasungan-difabel-mental-bertambah-20-persen-selama-pandemi-covid-19">
                <h2 class="title">Angka Pemasungan Difabel Mental Bertambah 20 Persen Selama Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/03/28/id_926513/926513_400.jpg" alt="Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1445338/survei-biaya-hidup-difabel-20-persen-lebih-tinggi-dari-non-difabel">
                <h2 class="title">Survei: Biaya Hidup Difabel 20 Persen Lebih Tinggi dari Non-difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1446068/2-persoalan-utama-sekolah-inklusif-di-kabupaten-dan-kota-layak-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2013/09/05/id_216747/216747_400.jpg" alt="2 Persoalan Utama Sekolah Inklusif di Kabupaten dan Kota Layak Anak" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1446068/2-persoalan-utama-sekolah-inklusif-di-kabupaten-dan-kota-layak-anak">
                <h2 class="title">2 Persoalan Utama Sekolah Inklusif di Kabupaten dan Kota Layak Anak</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2619/bengkak-dan-molor-kcic-perlu-merombak-skema-pembiayaan-dan-mengejar-tenggat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/23/id_1009293/1009293_400.jpg" alt="Bengkak dan Molor, KCIC Perlu Merombak Skema Pembiayaan dan Mengejar Tenggat" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2619/bengkak-dan-molor-kcic-perlu-merombak-skema-pembiayaan-dan-mengejar-tenggat">
                <h2 class="title">Bengkak dan Molor, KCIC Perlu Merombak Skema Pembiayaan dan Mengejar Tenggat</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2626/modus-korupsi-dua-pejabat-bpn-ditaksir-mencapai-23-miliar-rupiah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010118/1010118_400.jpg" alt="Modus Korupsi Dua Pejabat BPN, Ditaksir Mencapai 23 Miliar Rupiah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2626/modus-korupsi-dua-pejabat-bpn-ditaksir-mencapai-23-miliar-rupiah">
                <h2 class="title">Modus Korupsi Dua Pejabat BPN, Ditaksir Mencapai 23 Miliar Rupiah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2624/syarat-dan-ketentuan-daftar-dana-blt-umkm-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/25/id_1009792/1009792_400.jpg" alt="Syarat dan Ketentuan Daftar Dana BLT UMKM 2021" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2624/syarat-dan-ketentuan-daftar-dana-blt-umkm-2021">
                <h2 class="title">Syarat dan Ketentuan Daftar Dana BLT UMKM 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010820/1010820_400.jpg" alt="Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1134/perusahaan-pengapalan-terbesar-di-dunia-dan-kerugian-akibat-penyumbatan-di-terusan-suez">
                <h2 class="title">Perusahaan Pengapalan Terbesar di Dunia dan Kerugian Akibat Penyumbatan di Terusan Suez</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/26/id_1010119/1010119_400.jpg" alt=" Penjualan Monitor Komputer Meningkat Kala Pandemi" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1133/penjualan-monitor-komputer-meningkat-kala-pandemi">
                <h2 class="title"> Penjualan Monitor Komputer Meningkat Kala Pandemi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/25/id_1009790/1009790_400.jpg" alt="Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1132/pendapat-anak-mudatentangderetan-masalah-yang-paling-penting-diselesaikan">
                <h2 class="title">Pendapat Anak Muda  tentang  Deretan Masalah yang Paling Penting Diselesaikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004598/zhfu-hadirkan-aksesoris-elektronik-smart" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005429/1005429_400.jpg" alt="ZHFU Hadirkan Aksesoris Elektronik Smart " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004598/zhfu-hadirkan-aksesoris-elektronik-smart">
                <h2 class="title">ZHFU Hadirkan Aksesoris Elektronik Smart </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004597/antis-dan-tiket-com-pulihkan-industri-pariwisata" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005419/1005419_400.jpg" alt="Antis dan Tiket.com Pulihkan Industri Pariwisata" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004597/antis-dan-tiket-com-pulihkan-industri-pariwisata">
                <h2 class="title">Antis dan Tiket.com Pulihkan Industri Pariwisata</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004600/dermaster-buka-cabang-baru-di-balikpapan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/06/id_1005431/1005431_400.jpg" alt="Dermaster Buka Cabang Baru di Balikpapan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004600/dermaster-buka-cabang-baru-di-balikpapan">
                <h2 class="title">Dermaster Buka Cabang Baru di Balikpapan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1277/keliru-dki-alihkan-dana-banjir-untuk-bebaskan-rizieq-shihab-dari-penjara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/10/id_1006201/1006201_400.jpg" alt="Keliru, DKI Alihkan Dana Banjir untuk Bebaskan Rizieq Shihab dari Penjara" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1277/keliru-dki-alihkan-dana-banjir-untuk-bebaskan-rizieq-shihab-dari-penjara">
                <h2 class="title">Keliru, DKI Alihkan Dana Banjir untuk Bebaskan Rizieq Shihab dari Penjara</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/05/id_1005126/1005126_400.jpg" alt="Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1270/keliru-takbier-adalah-bir-non-alkohol-produksi-arab-saudi">
                <h2 class="title">Keliru, Takbier adalah Bir Non Alkohol Produksi Arab Saudi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1287/keliru-klaim-ini-video-saat-kpk-amankan-anies-baswedan-di-kantornya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/17/id_1007827/1007827_400.jpg" alt="Keliru, Klaim Ini Video saat KPK Amankan Anies Baswedan di Kantornya" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1287/keliru-klaim-ini-video-saat-kpk-amankan-anies-baswedan-di-kantornya">
                <h2 class="title">Keliru, Klaim Ini Video saat KPK Amankan Anies Baswedan di Kantornya</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1442297/maruf-amin-akan-hadiri-webinar-ketahanan-dan-kemandirian-kesehatan-indonesia-mwa-ui" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/05/17/id_938792/938792_400.jpg" alt="Ma'ruf Amin Akan Hadiri Webinar Ketahanan dan Kemandirian Kesehatan Indonesia MWA UI" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1442297/maruf-amin-akan-hadiri-webinar-ketahanan-dan-kemandirian-kesehatan-indonesia-mwa-ui">
                <h2 class="title">Ma'ruf Amin Akan Hadiri Webinar Ketahanan dan Kemandirian Kesehatan Indonesia MWA UI</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1444798/obrolan-seru-ala-mwa-ui-digelar-25-maret-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/02/19/id_820753/820753_400.jpg" alt="Obrolan Seru Ala MWA UI Digelar 25 Maret 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1444798/obrolan-seru-ala-mwa-ui-digelar-25-maret-2021">
                <h2 class="title">Obrolan Seru Ala MWA UI Digelar 25 Maret 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1441070/menkeu-sri-mulyani-dan-plan-indonesia-berdialog-dengan-ratusan-perempuan-muda-untuk-pembangunan-setara" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/03/11/id_1006437/1006437_400.jpg" alt="Menkeu Sri Mulyani dan Plan Indonesia Berdialog dengan Ratusan Perempuan Muda untuk Pembangunan Setara " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1441070/menkeu-sri-mulyani-dan-plan-indonesia-berdialog-dengan-ratusan-perempuan-muda-untuk-pembangunan-setara">
                <h2 class="title">Menkeu Sri Mulyani dan Plan Indonesia Berdialog dengan Ratusan Perempuan Muda untuk Pembangunan Setara </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co"><span itemprop="name">nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Jika Arab Saudi Izinkan Haji, Jemaah Haji Akan Jalani Tes Swab 3 Kali						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Friski Riana</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Dwi Arjanto</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 30 Maret 2021 23:48 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/07/09/id_951546/951546_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=951546&width=720" data-original-src="https://statik.tempo.co/?id=951546&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/07/09/id_951546/951546_720.jpg" data-original-src="https://statik.tempo.co/data/2020/07/09/id_951546/951546_720.jpg" alt="Ilustrasi swab test atau tes usap Covid-19. REUTERS">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi swab test atau tes usap Covid-19. REUTERS</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>Jakarta - Sekretaris Ditjen Penyelenggaraan Haji dan Umrah Ramadhan Harisman mengatakan calon <a href="https://www.tempo.co/tag/jemaah-haji" target="_blank" rel="noopener">jemaah haji</a> akan menjalani tiga kali pemeriksaan swab PCR jika Arab Saudi mengizinkan keberangkatan haji.</p><p>"Jika Saudi mengizinkan keberangkatan haji Indonesia, maka setidaknya jemaah akan melakukan tiga kali tes swab PCR," kata Ramadhan dalam keterangannya, Selasa, 30 Maret 2021.</p><p>Ramadhan mengatakan, tes swab&nbsp;PCR pertama dilakukan paling lambat 2 kali 24 jam sebelum terbang ke Arab Saudi. Tes kedua dilakukan saat tiba di Arab Saudi. &ldquo;Terakhir, <a href="https://metro.tempo.co/read/1432316/rumah-sakit-lapangan-kota-bogor-hampir-penuh-ada-pasien-covid-19-dari-jakarta" target="_blank" rel="noopener">swab PCR</a> dilakukan lagi jelang pulang ke Tanah Air,&rdquo; katanya.</p><div id="full"></div><p>Selain swab PCR, calon jemaah haji juga harus melakukan swab antigen. Ramadhan menjelaskan, swab antigen dilakukan menjelang masuk asrama haji.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Semua jemaah dan petugas haji tahun ini juga wajib divaksinasi. Kemenag, kata Ramadhan, telah berkoordinasi dengan Kementerian Kesehatan terkait vaksinasi jemaah haji yang sudah melunasi biaya haji 2020.</p><p>Baca juga : <a href="https://metro.tempo.co/read/1446673/fakta-perseteruan-rizieq-shihab-vs-bima-arya-di-persidangan-rs-ummi" target="_blank" rel="noopener">Fakta Perseteruan Rizieq Shihab dan Bima Arya&nbsp;Dalam Kasus RS Ummi</a></p><p>"Alhamdulillah, jemaah yang sudah melunasi biaya haji 2020 dan usianya di atas 60 tahun, sudah masuk prioritas vaksinasi untuk kategori lansia. Targetnya 31 Maret, dua kali dosis vaksin sudah disuntikkan ke jemaah," ujarnya.</p><p>Adapun <a href="https://nasional.tempo.co/read/1444091/kemenkes-sebut-ada-57-ribu-calon-jemaah-haji-ikut-vaksinasi-covid-19" target="_blank" rel="noopener">jemaah haji</a> yang sudah melunasi biaya haji 2020 dan usianya di bawah 60 tahun termasuk kategori rentan. Sehingga, mereka dijadwalkan mendapat suntik vaksin Covid-19 pada akhir Mei 2021.</p><p>FRISKI RIANA</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>

						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/jemaah-haji" itemprop="keywords" class="jemaah-haji">Jemaah Haji</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/tes-swab" itemprop="keywords" class="tes-swab">Tes Swab</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/arab-saudi" itemprop="keywords" class="arab-saudi">Arab Saudi</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pcr" itemprop="keywords" class="pcr">PCR</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/swab-pcr" itemprop="keywords" class="swab-pcr">swab PCR</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


																 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
											<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
											<script>
											(function(d,a,b,l,e,_) {
											if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
											e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
											_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
											})(window,document,'dable','script');
											dable('setService', 'tempo.co');
											dable('sendLogOnce');
											dable('renderWidget', 'dablewidget_KoEYJ8oB');
											</script>
											</div>
									  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

											<!-- popin -->
											<div id="_popIn_recommend"></div>
								      <script type="text/javascript">
											(function() {
															var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
															pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
															var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
													})();
							        </script>

						 							<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1447640/kasus-covid-19-jakarta-hari-ini-turun-drastis-hanya-384-orang">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/09/id_951547/951547_400.jpg" alt="Kasus Covid-19 Jakarta Hari Ini Turun Drastis, Hanya 384 Orang">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1447640/kasus-covid-19-jakarta-hari-ini-turun-drastis-hanya-384-orang">
						            <h2 class="title terkait">Kasus Covid-19 Jakarta Hari Ini Turun Drastis, Hanya 384 Orang</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1447640/kasus-covid-19-jakarta-hari-ini-turun-drastis-hanya-384-orang">
						            <span class="col time">4 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://dunia.tempo.co/read/1447537/masjid-nabawi-akan-ditutup-dua-jam-setelah-tarawih">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/24/id_996166/996166_400.jpg" alt="Masjid Nabawi akan Ditutup Dua Jam Setelah Tarawih">
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1447537/masjid-nabawi-akan-ditutup-dua-jam-setelah-tarawih">
						            <h2 class="title terkait">Masjid Nabawi akan Ditutup Dua Jam Setelah Tarawih</h2>
						          </a>
						          <a class="col terkait" href="https://dunia.tempo.co/read/1447537/masjid-nabawi-akan-ditutup-dua-jam-setelah-tarawih">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1447484/per-1-april-dua-bandara-milik-ap-i-akan-buka-layanan-tes-genose">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/03/26/id_1010078/1010078_400.jpg" alt="Per 1 April, Dua Bandara Milik AP I Akan Buka Layanan Tes GeNose">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1447484/per-1-april-dua-bandara-milik-ap-i-akan-buka-layanan-tes-genose">
						            <h2 class="title terkait">Per 1 April, Dua Bandara Milik AP I Akan Buka Layanan Tes GeNose</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1447484/per-1-april-dua-bandara-milik-ap-i-akan-buka-layanan-tes-genose">
						            <span class="col time">10 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1447189/buwas-bulog-buka-kemungkinan-ekspor-beras-ke-arab-saudi">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/03/18/id_924119/924119_400.jpg" alt="Buwas: Bulog Buka Kemungkinan Ekspor Beras ke Arab Saudi">
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1447189/buwas-bulog-buka-kemungkinan-ekspor-beras-ke-arab-saudi">
						            <h2 class="title terkait">Buwas: Bulog Buka Kemungkinan Ekspor Beras ke Arab Saudi</h2>
						          </a>
						          <a class="col terkait" href="https://bisnis.tempo.co/read/1447189/buwas-bulog-buka-kemungkinan-ekspor-beras-ke-arab-saudi">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1010981">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447657/temui-airlangga-suharso-sebut-ppp-golkar-sesama-partai-go-public">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/30/id_1010981/1010981_400.jpg" alt="Temui Airlangga, Suharso Sebut PPP - Golkar Sesama Partai Go-Public   ">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447657/temui-airlangga-suharso-sebut-ppp-golkar-sesama-partai-go-public">
						                        <h2 class="title rekomendasi">Temui Airlangga, Suharso Sebut PPP - Golkar Sesama Partai Go-Public   </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447657/temui-airlangga-suharso-sebut-ppp-golkar-sesama-partai-go-public">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 40023">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447642/dpr-tetapkan-pimpinan-pansus-ruu-otsus-papua-diketuai-pdip">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2010/07/05/id_40023/40023_400.jpg" alt="DPR Tetapkan Pimpinan Pansus RUU Otsus Papua, Diketuai PDIP">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447642/dpr-tetapkan-pimpinan-pansus-ruu-otsus-papua-diketuai-pdip">
						                        <h2 class="title rekomendasi">DPR Tetapkan Pimpinan Pansus RUU Otsus Papua, Diketuai PDIP</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447642/dpr-tetapkan-pimpinan-pansus-ruu-otsus-papua-diketuai-pdip">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 924618">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447639/bicara-demokrat-moeldoko-klaim-tak-pernah-mengemis-pangkat-dan-jabatan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/03/20/id_924618/924618_400.jpg" alt="Bicara Demokrat, Moeldoko Klaim Tak Pernah Mengemis Pangkat dan Jabatan">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447639/bicara-demokrat-moeldoko-klaim-tak-pernah-mengemis-pangkat-dan-jabatan">
						                        <h2 class="title rekomendasi">Bicara Demokrat, Moeldoko Klaim Tak Pernah Mengemis Pangkat dan Jabatan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447639/bicara-demokrat-moeldoko-klaim-tak-pernah-mengemis-pangkat-dan-jabatan">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1003164">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447620/kasus-narkoba-kabareskrim-akan-jadikan-rehabilitasi-sebagai-prioritas">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/02/24/id_1003164/1003164_400.jpg" alt="Kasus Narkoba, Kabareskrim Akan Jadikan Rehabilitasi Sebagai Prioritas ">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447620/kasus-narkoba-kabareskrim-akan-jadikan-rehabilitasi-sebagai-prioritas">
						                        <h2 class="title rekomendasi">Kasus Narkoba, Kabareskrim Akan Jadikan Rehabilitasi Sebagai Prioritas </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1447620/kasus-narkoba-kabareskrim-akan-jadikan-rehabilitasi-sebagai-prioritas">
						                        <span class="col time">5 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87668/ini-4-tersangka-korupsi-masjid-raya-sriwijaya-di-palembang">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/30/id_1010987/1010987_400.jpg" alt="Ini 4 Tersangka Korupsi Masjid Raya Sriwijaya di Palembang">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87668/ini-4-tersangka-korupsi-masjid-raya-sriwijaya-di-palembang">
									   <h2 class="title foto">Ini 4 Tersangka Korupsi Masjid Raya Sriwijaya di Palembang</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87668/ini-4-tersangka-korupsi-masjid-raya-sriwijaya-di-palembang">
									   <span class="col time">2 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87666/masuki-hari-kedua-kebakaran-kilang-balongan-masih-belum-padam">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/30/id_1010976/1010976_400.jpg" alt="Masuki Hari Kedua, Kebakaran Kilang Balongan Masih Belum Padam">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87666/masuki-hari-kedua-kebakaran-kilang-balongan-masih-belum-padam">
									   <h2 class="title foto">Masuki Hari Kedua, Kebakaran Kilang Balongan Masih Belum Padam</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87666/masuki-hari-kedua-kebakaran-kilang-balongan-masih-belum-padam">
									   <span class="col time">3 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87664/ketua-komisi-viii-dpr-dipanggil-kpk-soal-kasus-bansos-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/30/id_1010964/1010964_400.jpg" alt="Ketua Komisi VIII DPR Dipanggil KPK Soal Kasus Bansos Covid-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87664/ketua-komisi-viii-dpr-dipanggil-kpk-soal-kasus-bansos-covid-19">
									   <h2 class="title foto">Ketua Komisi VIII DPR Dipanggil KPK Soal Kasus Bansos Covid-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87664/ketua-komisi-viii-dpr-dipanggil-kpk-soal-kasus-bansos-covid-19">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/87662/mulai-1-april-jadwal-perjalanan-lrt-sumsel-dikurangi">
									   <img class="foto" src="https://statik.tempo.co/data/2021/03/30/id_1010915/1010915_400.jpg" alt="Mulai 1 April, Jadwal Perjalanan LRT Sumsel Dikurangi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87662/mulai-1-april-jadwal-perjalanan-lrt-sumsel-dikurangi">
									   <h2 class="title foto">Mulai 1 April, Jadwal Perjalanan LRT Sumsel Dikurangi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/87662/mulai-1-april-jadwal-perjalanan-lrt-sumsel-dikurangi">
									   <span class="col time">6 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-03-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23992/cover-tempo-jaringan-teror-makassar">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/30/id_1010929/1010929_400.jpg" alt="Cover Tempo: Jaringan Teror Makassar">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23992/cover-tempo-jaringan-teror-makassar">
					                        <h2 class="title video">Cover Tempo: Jaringan Teror Makassar</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23992/cover-tempo-jaringan-teror-makassar">
					                        <span class="col time">9 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23988/guru-honorer-usia-35-tahun-lebih-tak-bisa-jadi-pns-berikut-regulasinya">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/30/id_1010766/1010766_400.jpg" alt="Guru Honorer Usia 35 Tahun Lebih Tak Bisa Jadi PNS, Berikut Regulasinya">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23988/guru-honorer-usia-35-tahun-lebih-tak-bisa-jadi-pns-berikut-regulasinya">
					                        <h2 class="title video">Guru Honorer Usia 35 Tahun Lebih Tak Bisa Jadi PNS, Berikut Regulasinya</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23988/guru-honorer-usia-35-tahun-lebih-tak-bisa-jadi-pns-berikut-regulasinya">
					                        <span class="col time">11 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23990/bandara-kertajati-jadi-tempat-perawatan-pesawat-tni">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/30/id_1010790/1010790_400.jpg" alt="Bandara Kertajati Jadi Tempat Perawatan Pesawat TNI">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23990/bandara-kertajati-jadi-tempat-perawatan-pesawat-tni">
					                        <h2 class="title video">Bandara Kertajati Jadi Tempat Perawatan Pesawat TNI</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23990/bandara-kertajati-jadi-tempat-perawatan-pesawat-tni">
					                        <span class="col time">14 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-03-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23985/polisi-segera-menyelidiki-penyebab-pasti-meledaknya-kilang-minyak-pertamina">
					                        <img class="video" src="https://statik.tempo.co/data/2021/03/30/id_1010744/1010744_400.jpg" alt="Polisi Segera Menyelidiki Penyebab Pasti Meledaknya Kilang Minyak Pertamina">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23985/polisi-segera-menyelidiki-penyebab-pasti-meledaknya-kilang-minyak-pertamina">
					                        <h2 class="title video">Polisi Segera Menyelidiki Penyebab Pasti Meledaknya Kilang Minyak Pertamina</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23985/polisi-segera-menyelidiki-penyebab-pasti-meledaknya-kilang-minyak-pertamina">
					                        <span class="col time">17 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1447321/guru-honorer-usia-35-tahun-lebih-tak-akan-pernah-jadi-pns-berikut-regulasinya" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1447321/guru-honorer-usia-35-tahun-lebih-tak-akan-pernah-jadi-pns-berikut-regulasinya">
            <h2 class="title">Guru Honorer Usia 35 Tahun Lebih Tak Akan Pernah Jadi PNS, Berikut Regulasinya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1447355/ini-permintaan-effendi-gazali-yang-ditolak-kpk" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1447355/ini-permintaan-effendi-gazali-yang-ditolak-kpk">
            <h2 class="title">Ini Permintaan Effendi Gazali yang Ditolak KPK</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1447528/majelis-hakim-pertanyakan-legal-standing-kuasa-hukum-ahy-jelas-ketum-demokrat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1447528/majelis-hakim-pertanyakan-legal-standing-kuasa-hukum-ahy-jelas-ketum-demokrat">
            <h2 class="title">Majelis Hakim Pertanyakan Legal Standing, Kuasa Hukum AHY: Jelas Ketum Demokrat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1447459/ganjar-pranowo-ucapkan-selamat-atas-kelahiran-karantina-covidah-corona" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1447459/ganjar-pranowo-ucapkan-selamat-atas-kelahiran-karantina-covidah-corona">
            <h2 class="title">Ganjar Pranowo Ucapkan Selamat atas Kelahiran Karantina Covidah Corona</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1447323/pasutri-bom-bunuh-diri-di-katedral-makassar-dinikahkan-pentolan-jad" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1447323/pasutri-bom-bunuh-diri-di-katedral-makassar-dinikahkan-pentolan-jad">
            <h2 class="title">Pasutri Bom Bunuh Diri di Katedral Makassar Dinikahkan Pentolan JAD</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1447540/jika-tidak-dicegah-myanmar-dalam-ancaman-perang-saudara">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Jika Tidak Dicegah, Myanmar Dalam Ancaman Perang Saudara">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1447540/jika-tidak-dicegah-myanmar-dalam-ancaman-perang-saudara">
            <h2 class="title">Jika Tidak Dicegah, Myanmar Dalam Ancaman Perang Saudara</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1446966/siasat-mensos-juliari-batubara-sunat-ceban-dana-bansos-covid-19">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Siasat Mensos Juliari Batubara Sunat Ceban Dana Bansos Covid-19 ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1446966/siasat-mensos-juliari-batubara-sunat-ceban-dana-bansos-covid-19">
            <h2 class="title">Siasat Mensos Juliari Batubara Sunat Ceban Dana Bansos Covid-19 </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1446594/maju-mundur-larangan-mudik-lebaran-2021">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/07/08/id_951169/951169_400.jpg" alt="Maju Mundur Larangan Mudik Lebaran 2021">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1446594/maju-mundur-larangan-mudik-lebaran-2021">
            <h2 class="title">Maju Mundur Larangan Mudik Lebaran 2021</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1446388/setelah-sidang-rizieq-shihab-digelar-offline">
                        <img loading="lazy" src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Setelah Sidang Rizieq Shihab Digelar Offline">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1446388/setelah-sidang-rizieq-shihab-digelar-offline">
            <h2 class="title">Setelah Sidang Rizieq Shihab Digelar Offline</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/07/09/id_951546/951546_400.jpg" alt="Jika Arab Saudi Izinkan Haji, Jemaah Haji Akan Jalani Tes Swab 3 Kali" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali">
												<h2 class="title terkini">Jika Arab Saudi Izinkan Haji, Jemaah Haji Akan Jalani Tes Swab 3 Kali</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447671/jika-arab-saudi-izinkan-haji-jemaah-haji-akan-jalani-tes-swab-3-kali">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1447657/temui-airlangga-suharso-sebut-ppp-golkar-sesama-partai-go-public" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/30/id_1010981/1010981_400.jpg" alt="Temui Airlangga, Suharso Sebut PPP - Golkar Sesama Partai Go-Public   " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447657/temui-airlangga-suharso-sebut-ppp-golkar-sesama-partai-go-public">
												<h2 class="title terkini">Temui Airlangga, Suharso Sebut PPP - Golkar Sesama Partai Go-Public   </h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447657/temui-airlangga-suharso-sebut-ppp-golkar-sesama-partai-go-public">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1447642/dpr-tetapkan-pimpinan-pansus-ruu-otsus-papua-diketuai-pdip" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2010/07/05/id_40023/40023_400.jpg" alt="DPR Tetapkan Pimpinan Pansus RUU Otsus Papua, Diketuai PDIP" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447642/dpr-tetapkan-pimpinan-pansus-ruu-otsus-papua-diketuai-pdip">
												<h2 class="title terkini">DPR Tetapkan Pimpinan Pansus RUU Otsus Papua, Diketuai PDIP</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447642/dpr-tetapkan-pimpinan-pansus-ruu-otsus-papua-diketuai-pdip">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1447639/bicara-demokrat-moeldoko-klaim-tak-pernah-mengemis-pangkat-dan-jabatan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/20/id_924618/924618_400.jpg" alt="Bicara Demokrat, Moeldoko Klaim Tak Pernah Mengemis Pangkat dan Jabatan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447639/bicara-demokrat-moeldoko-klaim-tak-pernah-mengemis-pangkat-dan-jabatan">
												<h2 class="title terkini">Bicara Demokrat, Moeldoko Klaim Tak Pernah Mengemis Pangkat dan Jabatan</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447639/bicara-demokrat-moeldoko-klaim-tak-pernah-mengemis-pangkat-dan-jabatan">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1447620/kasus-narkoba-kabareskrim-akan-jadikan-rehabilitasi-sebagai-prioritas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/02/24/id_1003164/1003164_400.jpg" alt="Kasus Narkoba, Kabareskrim Akan Jadikan Rehabilitasi Sebagai Prioritas " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447620/kasus-narkoba-kabareskrim-akan-jadikan-rehabilitasi-sebagai-prioritas">
												<h2 class="title terkini">Kasus Narkoba, Kabareskrim Akan Jadikan Rehabilitasi Sebagai Prioritas </h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447620/kasus-narkoba-kabareskrim-akan-jadikan-rehabilitasi-sebagai-prioritas">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1447610/usai-ke-pks-tp3-laskar-fpi-ingin-temui-fraksi-lain" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2011/10/24/id_94658/94658_400.jpg" alt="Usai ke PKS, TP3 Laskar FPI Ingin Temui Fraksi Lain" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447610/usai-ke-pks-tp3-laskar-fpi-ingin-temui-fraksi-lain">
												<h2 class="title terkini">Usai ke PKS, TP3 Laskar FPI Ingin Temui Fraksi Lain</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447610/usai-ke-pks-tp3-laskar-fpi-ingin-temui-fraksi-lain">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1447608/bnpt-akui-pelaku-bom-bunuh-diri-gereja-katedral-luput-dari-pantauan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/01/09/id_992922/992922_400.jpg" alt="BNPT Akui Pelaku Bom Bunuh Diri Gereja Katedral Luput dari Pantauan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447608/bnpt-akui-pelaku-bom-bunuh-diri-gereja-katedral-luput-dari-pantauan">
												<h2 class="title terkini">BNPT Akui Pelaku Bom Bunuh Diri Gereja Katedral Luput dari Pantauan</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447608/bnpt-akui-pelaku-bom-bunuh-diri-gereja-katedral-luput-dari-pantauan">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1447601/moeldoko-sebut-rancangan-perpres-manajemen-talenta-nasional-sudah-rampung" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/10/23/id_883218/883218_400.jpg" alt="Moeldoko Sebut Rancangan Perpres Manajemen Talenta Nasional Sudah Rampung" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447601/moeldoko-sebut-rancangan-perpres-manajemen-talenta-nasional-sudah-rampung">
												<h2 class="title terkini">Moeldoko Sebut Rancangan Perpres Manajemen Talenta Nasional Sudah Rampung</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1447601/moeldoko-sebut-rancangan-perpres-manajemen-talenta-nasional-sudah-rampung">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2628/pemerintah-terbitkan-larangan-mudik-2021-ada-organisasi-yang-menolak?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Pemerintah Terbitkan Larangan Mudik 2021, Ada Organisasi yang Menolak</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2021/02/11/id_999844/999844_720.jpg">
      </a>
      <p>
        Pemerintah menerbitkan larangan mudik lebaran 2021. Satgas Covid lantas memprediksi tetap ada warga yang akan nekat. Satu organisasi angkutan menolak.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1447640/kasus-covid-19-jakarta-hari-ini-turun-drastis-hanya-384-orang');
	// 			window.location = 'https://metro.tempo.co/read/1447640/kasus-covid-19-jakarta-hari-ini-turun-drastis-hanya-384-orang';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1447657",
										   "title" : "temui-airlangga-suharso-sebut-ppp-golkar-sesama-partai-go-public"
									   },
									   {
										   "id"	:"1447642",
										   "title" : "dpr-tetapkan-pimpinan-pansus-ruu-otsus-papua-diketuai-pdip"
									   },
									   {
										   "id"	:"1447639",
										   "title" : "bicara-demokrat-moeldoko-klaim-tak-pernah-mengemis-pangkat-dan-jabatan"
									   },
									   {
										   "id"	:"1447620",
										   "title" : "kasus-narkoba-kabareskrim-akan-jadikan-rehabilitasi-sebagai-prioritas"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-03-30T18:28:26Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
		
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
