<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Peran Penting Faskes Perkuat Layanan Promotif dan Preventif - Nasional Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=1098309&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=1098309&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1575325/peran-penting-faskes-perkuat-layanan-promotif-dan-preventif" />
  <meta property="og:title" content="Peran Penting Faskes Perkuat Layanan Promotif dan Preventif " />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Kinerja bagus FKTP berfungsi untuk menciptakan ekosistem yang sehat bagi seluruh peserta JKN-KIS." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1575325/peran-penting-faskes-perkuat-layanan-promotif-dan-preventif" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1575325/peran-penting-faskes-perkuat-layanan-promotif-dan-preventif" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1575325/peran-penting-faskes-perkuat-layanan-promotif-dan-preventif">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Kinerja bagus FKTP berfungsi untuk menciptakan ekosistem yang sehat bagi seluruh peserta JKN-KIS."/>
    <meta name="keywords" content="BPJS Kesehatan, Puskesmas, Fasilitas Kesehatan"/>
            <meta name="author" content="Tempo.co">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1575325">

		<link rel="image_src" href="https://statik.tempo.co?id=1098309&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="">
    <!-- Item Category -->
    <meta property="article:section" content="Nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="Info Nasional"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-03-27T10:33:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Peran Penting Faskes Perkuat Layanan Promotif dan Preventif ">
		<meta name="twitter:description" content="Kinerja bagus FKTP berfungsi untuk menciptakan ekosistem yang sehat bagi seluruh peserta JKN-KIS.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=1098309&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1575325/peran-penting-faskes-perkuat-layanan-promotif-dan-preventif"
    },
    "headline": "Peran Penting Faskes Perkuat Layanan Promotif dan Preventif ",
    "author": {
            "@type": "Person",
            "name": ""
    },
    "editor": {
            "@type": "Person",
            "name": "Prodik Digital"
    },
    "keywords": "BPJS Kesehatan, Puskesmas, Fasilitas Kesehatan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=1098309&width=650",
          "caption": ""
    },
    "description": "Kinerja bagus FKTP berfungsi untuk menciptakan ekosistem yang sehat bagi seluruh peserta JKN-KIS.",
        "articleBody": "INFO BISNIS – BPJS Kesehatan terus mendorong Fasilitas Kesehatan Tingkat Pertama (FKTP) dalam penguatan pelayanan promotif dan preventif. Hal ini untuk mengoptimalkan pelayanan bagi peserta JKN-KIS, memberikan dampak pada peningkatan derajat kesehatan masyarakat, serta mendukung pencapaian Kapitasi Berbasis Kinerja (KBK) di FKTP.“Koordinasi dan optimalisasi pelayanan promotif dan preventif harus dilaksanakan dengan baik oleh FKTP. Hal ini dilakukan untuk menciptakan ekosistem yang sehat bagi seluruh peserta JKN-KIS. Kami berharap FKTP dapat memberikan pelayanan primer secara tuntas kepada peserta JKN-KIS untuk mencegah risiko atau perburukan suatu penyakit,” kata Direktur Utama BPJS Kesehatan, Ghufron Mukti, saat menjadi Keynote Speaker dalam Webinar Nasional bertajuk “Penguatan Peran Puskesmas Dalam Promotif dan Preventif”, Sabtu, 26 Maret 2022.Ghufron menambahkan, adanya pengembangan Kapitasi Berbasis Kinerja membuat seluruh upaya yang dilakukan oleh FKTP khususnya upaya promotif preventif dalam Program JKN-KIS akan diperhitungkan sebagai capaian kinerja yang akan diperhitungkan dalam pembayaran kapitasi.“Upaya pemberian layanan telekonsultasi juga bisa dihitung sebagai capaian kinerja FKTP pada masa pandemi yang berpengaruh terhadap capaian Angka Kontak pada KBK. Ini yang terus kita dorong kepada seluruh FKTP agar terus berinovasi menghadirkan layanan jarak jauh kepada peserta sehingga peserta bisa mengakses layanan secara mudah dan dapat meningkatkan pencapaian kinerja yang baik bagi FKTP yang nantinya bisa berdampak kepada pencapaian kapitasi,” kata Ghufron.Saat ini, sebagai upaya peningkatan pelayanan kepada peserta, BPJS Kesehatan telah melakukan optimalisasi pelayanan lewat digitalisasi, seperti skrining riwayat kesehatan dan skrining kesehatan yang bisa diakses peserta melalui aplikasi Mobile JKN, Website BPJS Kesehatan, Chat Assistant JKN (CHIKA) maupun FKTP.Selain itu, Ghufron melanjutkan, tren capaian skrining riwayat kesehatan setiap tahunnya terus meningkat. Tercatat, di tahun 2021, jumlah peserta yang mengakses layanan skrining riwayat kesehatan sebanyak 2.205.979 jiwa dibandingkan dengan pada tahun sebelumnya yang hanya mencatatkan 195.675 jiwa. Hal ini membuktikan bahwa BPJS berkomitmen dalam pencegahan penanganan covid pada peserta komorbid melalui skrining riwayat kesehatan.“Harapannya, dengan komitmen kuat dari seluruh FKTP dalam melakukan upaya pelayanan promotif preventif Program JKN-KIS bisa meningkatkan capaian kinerja FKTP yang diperhitungkan dalam Kapitasi Berbasis Kinerja dan juga diharapkan bisa menciptakan kondisi masyarakat yang sehat,” ucap Ghufron. (*)",
    "datePublished": "2022-03-27T10:33:00+07:00",
        "dateModified": "2022-03-27T10:33:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://Nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://Nasional.tempo.co",
            "name": "Info Nasional"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 27 Maret 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1575204/pamer-foto-bareng-ariel-noah-dan-luna-maya-aming-jodoh-pasti-bertemu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098257/1098257_400.jpg" alt="Pamer Foto Bareng Ariel Noah dan Luna Maya, Aming: Jodoh Pasti Bertemu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1575204/pamer-foto-bareng-ariel-noah-dan-luna-maya-aming-jodoh-pasti-bertemu">
                <h2 class="title">Pamer Foto Bareng Ariel Noah dan Luna Maya, Aming: Jodoh Pasti Bertemu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1575249/akui-skandal-pelecehan-seksual-jin-ha-pachinko-minta-maaf-dan-menyesal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098146/1098146_400.jpg" alt="Akui Skandal Pelecehan Seksual, Jin Ha Pachinko Minta Maaf dan Menyesal" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1575249/akui-skandal-pelecehan-seksual-jin-ha-pachinko-minta-maaf-dan-menyesal">
                <h2 class="title">Akui Skandal Pelecehan Seksual, Jin Ha Pachinko Minta Maaf dan Menyesal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1575128/5-hal-yang-paling-menarik-dari-bridgerton-season-2" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/26/id_1098187/1098187_400.jpg" alt="5 Hal yang Paling Menarik dari Bridgerton Season 2" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1575128/5-hal-yang-paling-menarik-dari-bridgerton-season-2">
                <h2 class="title">5 Hal yang Paling Menarik dari Bridgerton Season 2</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1575191/tips-mudah-membuat-tanda-tangan-digital-secara-gratis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/09/16/id_539795/539795_400.jpg" alt="Tips Mudah Membuat Tanda Tangan Digital Secara Gratis" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1575191/tips-mudah-membuat-tanda-tangan-digital-secara-gratis">
                <h2 class="title">Tips Mudah Membuat Tanda Tangan Digital Secara Gratis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1575226/bolehkah-vaksinasi-booster-kala-puasa-ramadan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040590/1040590_400.jpg" alt="Bolehkah Vaksinasi Booster kala Puasa Ramadan?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1575226/bolehkah-vaksinasi-booster-kala-puasa-ramadan">
                <h2 class="title">Bolehkah Vaksinasi Booster kala Puasa Ramadan?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1575114/selain-genetik-ini-5-penyebab-rambut-rontok" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/06/10/id_296562/296562_400.jpg" alt="Selain Genetik, ini 5 Penyebab Rambut Rontok" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1575114/selain-genetik-ini-5-penyebab-rambut-rontok">
                <h2 class="title">Selain Genetik, ini 5 Penyebab Rambut Rontok</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1575083/5-destinasi-di-dunia-untuk-healing-ada-hutan-hujan-dan-laut-mati" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/02/21/id_583207/583207_400.jpg" alt="5 Destinasi di Dunia untuk Healing, Ada Hutan Hujan dan Laut Mati" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1575083/5-destinasi-di-dunia-untuk-healing-ada-hutan-hujan-dan-laut-mati">
                <h2 class="title">5 Destinasi di Dunia untuk Healing, Ada Hutan Hujan dan Laut Mati</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1575130/bupati-ingin-pulangkan-lokomotif-legendaris-si-gombar-untuk-wisata-garut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/11/17/id_556968/556968_400.jpg" alt="Bupati Ingin Pulangkan Lokomotif Legendaris Si Gombar untuk Wisata Garut" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1575130/bupati-ingin-pulangkan-lokomotif-legendaris-si-gombar-untuk-wisata-garut">
                <h2 class="title">Bupati Ingin Pulangkan Lokomotif Legendaris Si Gombar untuk Wisata Garut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1575136/jalan-jalan-ke-hutan-manfaat-forest-healing-untuk-kesehatan-mental" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/12/13/id_987634/987634_400.jpg" alt="Jalan-jalan ke Hutan, Manfaat Forest Healing untuk Kesehatan Mental" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1575136/jalan-jalan-ke-hutan-manfaat-forest-healing-untuk-kesehatan-mental">
                <h2 class="title">Jalan-jalan ke Hutan, Manfaat Forest Healing untuk Kesehatan Mental</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1573131/pemerintah-inggris-sahkan-bahasa-isyarat-sebagai-bahasa-formal" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/04/05/id_280522/280522_400.jpg" alt="Pemerintah Inggris Sahkan Bahasa Isyarat sebagai Bahasa Formal" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1573131/pemerintah-inggris-sahkan-bahasa-isyarat-sebagai-bahasa-formal">
                <h2 class="title">Pemerintah Inggris Sahkan Bahasa Isyarat sebagai Bahasa Formal</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1573502/tips-mitigasi-difabel-keterbatasan-gerak-saat-terjadi-kebakaran" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/04/05/id_1012139/1012139_400.jpg" alt="Tips Mitigasi Difabel Keterbatasan Gerak saat Terjadi Kebakaran" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1573502/tips-mitigasi-difabel-keterbatasan-gerak-saat-terjadi-kebakaran">
                <h2 class="title">Tips Mitigasi Difabel Keterbatasan Gerak saat Terjadi Kebakaran</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1574646/difabel-netra-ingin-bikin-buku-ikuti-panduan-berikut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/10/10/id_1057386/1057386_400.jpg" alt="Difabel Netra Ingin Bikin Buku, Ikuti Panduan Berikut" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1574646/difabel-netra-ingin-bikin-buku-ikuti-panduan-berikut">
                <h2 class="title">Difabel Netra Ingin Bikin Buku, Ikuti Panduan Berikut</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2960/pembalap-indonesia-yang-ikut-di-ajang-motogp-mandalika-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096282/1096282_400.jpg" alt="Pembalap Indonesia yang Ikut di Ajang MotoGP Mandalika 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2960/pembalap-indonesia-yang-ikut-di-ajang-motogp-mandalika-2022">
                <h2 class="title">Pembalap Indonesia yang Ikut di Ajang MotoGP Mandalika 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2959/fakta-fakta-logo-halal-baru-versi-kementerian-agama" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095935/1095935_400.jpg" alt="Fakta-fakta Logo Halal Baru Versi Kementerian Agama" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2959/fakta-fakta-logo-halal-baru-versi-kementerian-agama">
                <h2 class="title">Fakta-fakta Logo Halal Baru Versi Kementerian Agama</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2957/fakta-fakta-ritual-kendi-nusantara-di-ikn-termasuk-isi-dalam-wadah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095005/1095005_400.jpg" alt="Fakta-fakta Ritual Kendi Nusantara di IKN, Termasuk Isi dalam Wadah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2957/fakta-fakta-ritual-kendi-nusantara-di-ikn-termasuk-isi-dalam-wadah">
                <h2 class="title">Fakta-fakta Ritual Kendi Nusantara di IKN, Termasuk Isi dalam Wadah</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1376/surplus-neraca-perdagangan-indonesia-pada-februari-2022tertinggi-dalam-dua-tahun-terakhir" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1098071/1098071_400.jpg" alt="Surplus Neraca Perdagangan Indonesia pada Februari 2022  Tertinggi dalam Dua Tahun Terakhir" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1376/surplus-neraca-perdagangan-indonesia-pada-februari-2022tertinggi-dalam-dua-tahun-terakhir">
                <h2 class="title">Surplus Neraca Perdagangan Indonesia pada Februari 2022  Tertinggi dalam Dua Tahun Terakhir</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1375/produk-cina-kembali-dominasi-impor-nonmigas-indonesia-pada-januari-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1098070/1098070_400.jpg" alt="Produk Cina Kembali Dominasi Impor Nonmigas Indonesia pada Januari 2022" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1375/produk-cina-kembali-dominasi-impor-nonmigas-indonesia-pada-januari-2022">
                <h2 class="title">Produk Cina Kembali Dominasi Impor Nonmigas Indonesia pada Januari 2022</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1374/posisi-cina-sebagai-tujuan-utama-ekspor-nonmigas-ri-belum-tergoyahkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097959/1097959_400.jpg" alt="Posisi Cina sebagai Tujuan Utama Ekspor Nonmigas RI Belum Tergoyahkan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1374/posisi-cina-sebagai-tujuan-utama-ekspor-nonmigas-ri-belum-tergoyahkan">
                <h2 class="title">Posisi Cina sebagai Tujuan Utama Ekspor Nonmigas RI Belum Tergoyahkan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006315/brand-dengan-persepsi-terbaik" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091326/1091326_400.jpg" alt="Brand dengan Persepsi Terbaik " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006315/brand-dengan-persepsi-terbaik">
                <h2 class="title">Brand dengan Persepsi Terbaik </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095039/1095039_400.jpg" alt="Anggota KPU dan Bawaslu Terpilih Bertemu DPR" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr">
                <h2 class="title">Anggota KPU dan Bawaslu Terpilih Bertemu DPR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006341/pabrik-komestik-bharata-diresmikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/05/id_1092718/1092718_400.jpg" alt="Pabrik Komestik Bharata Diresmikan" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006341/pabrik-komestik-bharata-diresmikan">
                <h2 class="title">Pabrik Komestik Bharata Diresmikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093724/1093724_400.jpg" alt="Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1668/menyesatkan-fda-sembunyikan-dokumen-vaksin-covid-19-pfizer-hingga-75-tahun">
                <h2 class="title">Menyesatkan, FDA sembunyikan dokumen vaksin Covid-19 Pfizer hingga 75 tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095907/1095907_400.jpg" alt="Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015">
                <h2 class="title">Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1667/keliru-surat-edaran-bnpb-cabut-status-pandemi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/09/id_1093726/1093726_400.jpg" alt="Keliru, Surat Edaran BNPB Cabut Status Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1667/keliru-surat-edaran-bnpb-cabut-status-pandemi-covid-19">
                <h2 class="title">Keliru, Surat Edaran BNPB Cabut Status Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1565386/rakernasha-ipb-siap-jalankan-8-program-unggulan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/02/27/id_1091356/1091356_400.jpg" alt="Rakernas,  HA IPB Siap Jalankan 8 Program Unggulan " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1565386/rakernasha-ipb-siap-jalankan-8-program-unggulan">
                <h2 class="title">Rakernas,  HA IPB Siap Jalankan 8 Program Unggulan </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/13/id_1094831/1094831_400.jpg" alt="Grand Opening Joylive BSD City" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city">
                <h2 class="title">Grand Opening Joylive BSD City</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094838/1094838_400.jpg" alt="NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta">
                <h2 class="title">NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/motogp-mandalika" target="_BLANK">
    													#MotoGP Mandalika    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//Nasional.tempo.co"><span itemprop="name">Nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Peran Penting Faskes Perkuat Layanan Promotif dan Preventif 						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Oleh: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Minggu, 27 Maret 2022 10:33 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1575325/peran-penting-faskes-perkuat-layanan-promotif-dan-preventif">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2022/03/27/id_1098309/1098309_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=1098309&width=720" data-original-src="https://statik.tempo.co/?id=1098309&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2022/03/27/id_1098309/1098309_720.jpg" data-original-src="https://statik.tempo.co/data/2022/03/27/id_1098309/1098309_720.jpg" alt="">
							</a>
							<figcaption itemprop="caption">
								<p></p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p>INFO BISNIS &ndash; BPJS Kesehatan terus mendorong Fasilitas Kesehatan Tingkat Pertama (FKTP) dalam penguatan pelayanan promotif dan preventif. Hal ini untuk mengoptimalkan pelayanan bagi peserta JKN-KIS, memberikan dampak pada peningkatan derajat kesehatan masyarakat, serta mendukung pencapaian Kapitasi Berbasis Kinerja (KBK) di FKTP.</p><div id="_popIn_recommend_word"></div><p>&ldquo;Koordinasi dan optimalisasi pelayanan promotif dan preventif harus dilaksanakan dengan baik oleh FKTP. Hal ini dilakukan untuk menciptakan ekosistem yang sehat bagi seluruh peserta JKN-KIS. Kami berharap FKTP dapat memberikan pelayanan primer secara tuntas kepada peserta JKN-KIS untuk mencegah risiko atau perburukan suatu penyakit,&rdquo; kata Direktur Utama BPJS Kesehatan, Ghufron Mukti, saat menjadi Keynote Speaker dalam Webinar Nasional bertajuk &ldquo;Penguatan Peran Puskesmas Dalam Promotif dan Preventif&rdquo;, Sabtu, 26 Maret 2022.</p><p>Ghufron menambahkan, adanya pengembangan Kapitasi Berbasis Kinerja membuat seluruh upaya yang dilakukan oleh FKTP khususnya upaya promotif preventif dalam Program JKN-KIS akan diperhitungkan sebagai capaian kinerja yang akan diperhitungkan dalam pembayaran kapitasi.</p><div id="go-baca"></div><div id="full"></div><p>&ldquo;Upaya pemberian layanan telekonsultasi juga bisa dihitung sebagai capaian kinerja FKTP pada masa pandemi yang berpengaruh terhadap capaian Angka Kontak pada KBK. Ini yang terus kita dorong kepada seluruh FKTP agar terus berinovasi menghadirkan layanan jarak jauh kepada peserta sehingga peserta bisa mengakses layanan secara mudah dan dapat meningkatkan pencapaian kinerja yang baik bagi FKTP yang nantinya bisa berdampak kepada pencapaian kapitasi,&rdquo; kata Ghufron.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Saat ini, sebagai upaya peningkatan pelayanan kepada peserta, BPJS Kesehatan telah melakukan optimalisasi pelayanan lewat digitalisasi, seperti skrining riwayat kesehatan dan skrining kesehatan yang bisa diakses peserta melalui aplikasi Mobile JKN, Website BPJS Kesehatan, Chat Assistant JKN (CHIKA) maupun FKTP.</p><p>Selain itu, Ghufron melanjutkan, tren capaian skrining riwayat kesehatan setiap tahunnya terus meningkat. Tercatat, di tahun 2021, jumlah peserta yang mengakses layanan skrining riwayat kesehatan sebanyak 2.205.979 jiwa dibandingkan dengan pada tahun sebelumnya yang hanya mencatatkan 195.675 jiwa. Hal ini membuktikan bahwa BPJS berkomitmen dalam pencegahan penanganan covid pada peserta komorbid melalui skrining riwayat kesehatan.</p><div id="go-baca"></div><p>&ldquo;Harapannya, dengan komitmen kuat dari seluruh FKTP dalam melakukan upaya pelayanan promotif preventif Program JKN-KIS bisa meningkatkan capaian kinerja FKTP yang diperhitungkan dalam Kapitasi Berbasis Kinerja dan juga diharapkan bisa menciptakan kondisi masyarakat yang sehat,&rdquo; ucap Ghufron. (*)</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/bpjs-kesehatan" itemprop="keywords" class="bpjs-kesehatan">BPJS Kesehatan</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/puskesmas" itemprop="keywords" class="puskesmas">Puskesmas</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/fasilitas-kesehatan" itemprop="keywords" class="fasilitas-kesehatan">Fasilitas Kesehatan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://travel.tempo.co/read/1575241/5-negara-destinasi-wisata-pensiunan-perhatikan-cuaca-sampai-fasilitas-kesehatan">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/24/id_1068819/1068819_400.jpg" alt="5 Negara Destinasi Wisata Pensiunan, Perhatikan Cuaca sampai Fasilitas Kesehatan">
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1575241/5-negara-destinasi-wisata-pensiunan-perhatikan-cuaca-sampai-fasilitas-kesehatan">
						            <h2 class="title terkait">5 Negara Destinasi Wisata Pensiunan, Perhatikan Cuaca sampai Fasilitas Kesehatan</h2>
						          </a>
						          <a class="col terkait" href="https://travel.tempo.co/read/1575241/5-negara-destinasi-wisata-pensiunan-perhatikan-cuaca-sampai-fasilitas-kesehatan">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1574797/terima-vaksin-booster-warga-biar-mudik-enggak-harus-tes-antigen-lagi">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/25/id_1097976/1097976_400.jpg" alt="Terima Vaksin Booster, Warga: Biar Mudik Enggak Harus Tes Antigen Lagi ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1574797/terima-vaksin-booster-warga-biar-mudik-enggak-harus-tes-antigen-lagi">
						            <h2 class="title terkait">Terima Vaksin Booster, Warga: Biar Mudik Enggak Harus Tes Antigen Lagi </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1574797/terima-vaksin-booster-warga-biar-mudik-enggak-harus-tes-antigen-lagi">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1574706/rsui-buka-layanan-tuberkulosis-resisten-obat-bisa-untuk-pasien-bpjs">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/01/16/id_906597/906597_400.jpg" alt="RSUI Buka Layanan Tuberkulosis Resisten Obat, Bisa untuk Pasien BPJS">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1574706/rsui-buka-layanan-tuberkulosis-resisten-obat-bisa-untuk-pasien-bpjs">
						            <h2 class="title terkait">RSUI Buka Layanan Tuberkulosis Resisten Obat, Bisa untuk Pasien BPJS</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1574706/rsui-buka-layanan-tuberkulosis-resisten-obat-bisa-untuk-pasien-bpjs">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1574436/bpjs-kesehatan-sorot-distribusi-dokter-untuk-pemerataan-layanan">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/24/id_1097714/1097714_400.jpg" alt="BPJS Kesehatan Sorot Distribusi Dokter untuk Pemerataan Layanan ">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1574436/bpjs-kesehatan-sorot-distribusi-dokter-untuk-pemerataan-layanan">
						            <h2 class="title terkait">BPJS Kesehatan Sorot Distribusi Dokter untuk Pemerataan Layanan </h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1574436/bpjs-kesehatan-sorot-distribusi-dokter-untuk-pemerataan-layanan">
						            <span class="col time">2 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 653861">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575283/ingin-perindo-masuk-dpr-hary-tanoe-tolak-wacana-jokowi-3-periode">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/10/09/id_653861/653861_400.jpg" alt="Ingin Perindo Masuk DPR, Hary Tanoe Tolak Wacana Jokowi 3 Periode">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575283/ingin-perindo-masuk-dpr-hary-tanoe-tolak-wacana-jokowi-3-periode">
						                        <h2 class="title rekomendasi">Ingin Perindo Masuk DPR, Hary Tanoe Tolak Wacana Jokowi 3 Periode</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575283/ingin-perindo-masuk-dpr-hary-tanoe-tolak-wacana-jokowi-3-periode">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 958689">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575300/anggota-dpr-fraksi-golkar-ichsan-firdaus-meninggal-dini-hari-tadi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/08/10/id_958689/958689_400.jpg" alt="Anggota DPR Fraksi Golkar Ichsan Firdaus Meninggal Dini Hari Tadi">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575300/anggota-dpr-fraksi-golkar-ichsan-firdaus-meninggal-dini-hari-tadi">
						                        <h2 class="title rekomendasi">Anggota DPR Fraksi Golkar Ichsan Firdaus Meninggal Dini Hari Tadi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575300/anggota-dpr-fraksi-golkar-ichsan-firdaus-meninggal-dini-hari-tadi">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 706174">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575263/menjelang-ramadan-masjid-dan-musala-di-aceh-diimbau-kalibrasi-jam-salat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/05/17/id_706174/706174_400.jpg" alt="Menjelang Ramadan, Masjid dan Musala di Aceh Diimbau Kalibrasi Jam Salat">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575263/menjelang-ramadan-masjid-dan-musala-di-aceh-diimbau-kalibrasi-jam-salat">
						                        <h2 class="title rekomendasi">Menjelang Ramadan, Masjid dan Musala di Aceh Diimbau Kalibrasi Jam Salat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575263/menjelang-ramadan-masjid-dan-musala-di-aceh-diimbau-kalibrasi-jam-salat">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 801729">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575258/pos-marinir-di-papua-diserang-pakai-pelontar-granat-1-tewas-dan-9-luka">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2018/12/05/id_801729/801729_400.jpg" alt="Pos Marinir di Papua Diserang Pakai Pelontar Granat, 1 Tewas dan 9 Luka">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575258/pos-marinir-di-papua-diserang-pakai-pelontar-granat-1-tewas-dan-9-luka">
						                        <h2 class="title rekomendasi">Pos Marinir di Papua Diserang Pakai Pelontar Granat, 1 Tewas dan 9 Luka</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1575258/pos-marinir-di-papua-diserang-pakai-pelontar-granat-1-tewas-dan-9-luka">
						                        <span class="col time">10 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96201/aksi-bersih-sungai-batanghari-di-jambi">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/26/id_1098294/1098294_400.jpg" alt="Aksi Bersih Sungai Batanghari di Jambi">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96201/aksi-bersih-sungai-batanghari-di-jambi">
									   <h2 class="title foto">Aksi Bersih Sungai Batanghari di Jambi</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96201/aksi-bersih-sungai-batanghari-di-jambi">
									   <span class="col time">11 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96182/gelar-aksi-massa-pa-212-salat-ashar-bersama-di-kawasan-patung-kuda">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/25/id_1098062/1098062_400.jpg" alt="Gelar Aksi, Massa PA 212 Salat Ashar Bersama di Kawasan Patung Kuda">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96182/gelar-aksi-massa-pa-212-salat-ashar-bersama-di-kawasan-patung-kuda">
									   <h2 class="title foto">Gelar Aksi, Massa PA 212 Salat Ashar Bersama di Kawasan Patung Kuda</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96182/gelar-aksi-massa-pa-212-salat-ashar-bersama-di-kawasan-patung-kuda">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96181/jalani-pemeriksaan-nur-afifah-balqis-tiba-di-kpk-dengan-tangan-diborgol">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/25/id_1098056/1098056_400.jpg" alt="Jalani Pemeriksaan, Nur Afifah Balqis Tiba di KPK dengan Tangan Diborgol">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96181/jalani-pemeriksaan-nur-afifah-balqis-tiba-di-kpk-dengan-tangan-diborgol">
									   <h2 class="title foto">Jalani Pemeriksaan, Nur Afifah Balqis Tiba di KPK dengan Tangan Diborgol</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96181/jalani-pemeriksaan-nur-afifah-balqis-tiba-di-kpk-dengan-tangan-diborgol">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96178/luapan-sungai-rejoso-membuat-268-kk-di-pasuruan-terdampak-banjir">
									   <img class="foto" src="https://statik.tempo.co/data/2022/03/25/id_1098042/1098042_400.jpg" alt="Luapan Sungai Rejoso Membuat 268 KK di Pasuruan Terdampak Banjir">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96178/luapan-sungai-rejoso-membuat-268-kk-di-pasuruan-terdampak-banjir">
									   <h2 class="title foto">Luapan Sungai Rejoso Membuat 268 KK di Pasuruan Terdampak Banjir</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96178/luapan-sungai-rejoso-membuat-268-kk-di-pasuruan-terdampak-banjir">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-03-26">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28542/permintaan-paspor-umroh-meningkat-kanim-pamekasan-sosialisasi-aplikasi-m-paspor">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/26/id_1098110/1098110_400.jpg" alt="Permintaan Paspor Umroh Meningkat, Kanim Pamekasan Sosialisasi Aplikasi M-Paspor">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28542/permintaan-paspor-umroh-meningkat-kanim-pamekasan-sosialisasi-aplikasi-m-paspor">
					                        <h2 class="title video">Permintaan Paspor Umroh Meningkat, Kanim Pamekasan Sosialisasi Aplikasi M-Paspor</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28542/permintaan-paspor-umroh-meningkat-kanim-pamekasan-sosialisasi-aplikasi-m-paspor">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28541/erupsi-gunung-anak-krakatau-kembali-ke-status-waspada">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/25/id_1098106/1098106_400.jpg" alt="Erupsi, Gunung Anak Krakatau Kembali ke Status Waspada">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28541/erupsi-gunung-anak-krakatau-kembali-ke-status-waspada">
					                        <h2 class="title video">Erupsi, Gunung Anak Krakatau Kembali ke Status Waspada</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28541/erupsi-gunung-anak-krakatau-kembali-ke-status-waspada">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28540/presiden-jokowi-minta-40-persen-apbn-dibelanjakan-produk-dalam-negeri">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/25/id_1098095/1098095_400.jpg" alt="Presiden Jokowi Minta 40 Persen APBN Dibelanjakan Produk Dalam Negeri">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28540/presiden-jokowi-minta-40-persen-apbn-dibelanjakan-produk-dalam-negeri">
					                        <h2 class="title video">Presiden Jokowi Minta 40 Persen APBN Dibelanjakan Produk Dalam Negeri</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28540/presiden-jokowi-minta-40-persen-apbn-dibelanjakan-produk-dalam-negeri">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-03-25">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28537/erupsi-lagi-gunung-anak-krakatau-berstatus-waspada">
					                        <img class="video" src="https://statik.tempo.co/data/2022/03/25/id_1097971/1097971_400.jpg" alt="Erupsi Lagi, Gunung Anak Krakatau Berstatus Waspada">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28537/erupsi-lagi-gunung-anak-krakatau-berstatus-waspada">
					                        <h2 class="title video">Erupsi Lagi, Gunung Anak Krakatau Berstatus Waspada</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28537/erupsi-lagi-gunung-anak-krakatau-berstatus-waspada">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1575325/peran-penting-faskes-perkuat-layanan-promotif-dan-preventif" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1575184/haris-azhar-soroti-pertemuan-luhut-dengan-puan-maharani-di-bali" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1575184/haris-azhar-soroti-pertemuan-luhut-dengan-puan-maharani-di-bali">
            <h2 class="title">Haris Azhar Soroti Pertemuan Luhut dengan Puan Maharani di Bali</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1575209/terawan-agus-putranto-dipecat-idi-pimpinan-dpr-minta-kemenkes-bertindak" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1575209/terawan-agus-putranto-dipecat-idi-pimpinan-dpr-minta-kemenkes-bertindak">
            <h2 class="title">Terawan Agus Putranto Dipecat IDI, Pimpinan DPR Minta Kemenkes Bertindak</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1575142/laporan-soal-luhut-binsar-pandjaitan-ditolak-fatia-polisi-alat-pejabat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1575142/laporan-soal-luhut-binsar-pandjaitan-ditolak-fatia-polisi-alat-pejabat">
            <h2 class="title">Laporan Soal Luhut Binsar Pandjaitan Ditolak, Fatia: Polisi Alat Pejabat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1575216/laporan-luhut-binsar-pandjaitan-terhadap-fatia-dan-haris-dinilai-langgar-2-uu" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1575216/laporan-luhut-binsar-pandjaitan-terhadap-fatia-dan-haris-dinilai-langgar-2-uu">
            <h2 class="title">Laporan Luhut Binsar Pandjaitan Terhadap Fatia dan Haris Dinilai Langgar 2 UU</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1575258/pos-marinir-di-papua-diserang-pakai-pelontar-granat-1-tewas-dan-9-luka" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1575258/pos-marinir-di-papua-diserang-pakai-pelontar-granat-1-tewas-dan-9-luka">
            <h2 class="title">Pos Marinir di Papua Diserang Pakai Pelontar Granat, 1 Tewas dan 9 Luka</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1574917/beda-nasib-laporan-luhut-dan-haris-azhar-di-polda-metro-jaya">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052936/1052936_400.jpg" alt="Beda Nasib Laporan Luhut dan Haris Azhar di Polda Metro Jaya">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1574917/beda-nasib-laporan-luhut-dan-haris-azhar-di-polda-metro-jaya">
            <h2 class="title">Beda Nasib Laporan Luhut dan Haris Azhar di Polda Metro Jaya</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1574532/pesta-mudik-lebaran-sebagian-peserta-sebagian-penonton">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/05/18/id_1021880/1021880_400.jpg" alt="Pesta Mudik Lebaran, Sebagian Peserta Sebagian Penonton">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1574532/pesta-mudik-lebaran-sebagian-peserta-sebagian-penonton">
            <h2 class="title">Pesta Mudik Lebaran, Sebagian Peserta Sebagian Penonton</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1574118/daya-ungkit-gaet-investor-di-pembangunan-ikn">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095402/1095402_400.jpg" alt="Daya Ungkit Gaet Investor di Pembangunan IKN">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1574118/daya-ungkit-gaet-investor-di-pembangunan-ikn">
            <h2 class="title">Daya Ungkit Gaet Investor di Pembangunan IKN</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1573317/minyak-rusia-mulai-jadi-sasaran-embargo">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/18/id_1096139/1096139_400.jpg" alt="Minyak Rusia Mulai Jadi Sasaran Embargo">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1573317/minyak-rusia-mulai-jadi-sasaran-embargo">
            <h2 class="title">Minyak Rusia Mulai Jadi Sasaran Embargo</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1575342/wacana-rakyat-saweran-bangun-ikn-pdip-kenapa-tidak" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095004/1095004_400.jpg" alt="Wacana Rakyat Saweran Bangun IKN, PDIP: Kenapa Tidak? " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575342/wacana-rakyat-saweran-bangun-ikn-pdip-kenapa-tidak">
												<h2 class="title terkini">Wacana Rakyat Saweran Bangun IKN, PDIP: Kenapa Tidak? </h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575342/wacana-rakyat-saweran-bangun-ikn-pdip-kenapa-tidak">
						<span class="col terkini">16 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1575327/ketahui-perbedaan-pangkat-polisi-kombes-komjen-dan-kompol" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2018/07/04/id_716395/716395_400.jpg" alt="Ketahui Perbedaan Pangkat Polisi Kombes, Komjen dan Kompol" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575327/ketahui-perbedaan-pangkat-polisi-kombes-komjen-dan-kompol">
												<h2 class="title terkini">Ketahui Perbedaan Pangkat Polisi Kombes, Komjen dan Kompol</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575327/ketahui-perbedaan-pangkat-polisi-kombes-komjen-dan-kompol">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1575319/cabut-dukungan-amandemen-uud-1945-pdip-tak-ingin-ambil-resiko" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/04/27/id_837553/837553_400.jpg" alt="Cabut Dukungan Amandemen UUD 1945, PDIP: Tak Ingin Ambil Resiko" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575319/cabut-dukungan-amandemen-uud-1945-pdip-tak-ingin-ambil-resiko">
												<h2 class="title terkini">Cabut Dukungan Amandemen UUD 1945, PDIP: Tak Ingin Ambil Resiko</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575319/cabut-dukungan-amandemen-uud-1945-pdip-tak-ingin-ambil-resiko">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1575304/menkumham-berikan-paspor-untuk-wni-keturunan-di-filipina" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077133/1077133_400.jpg" alt="Menkumham Berikan Paspor untuk WNI Keturunan di Filipina " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575304/menkumham-berikan-paspor-untuk-wni-keturunan-di-filipina">
												<h2 class="title terkini">Menkumham Berikan Paspor untuk WNI Keturunan di Filipina </h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575304/menkumham-berikan-paspor-untuk-wni-keturunan-di-filipina">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1575301/pan-dikabarkan-masuk-kabinet-pdip-serahkan-sepenuhnya-ke-jokowi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/10/14/id_880583/880583_400.jpg" alt="PAN Dikabarkan Masuk Kabinet, PDIP Serahkan Sepenuhnya ke Jokowi " width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575301/pan-dikabarkan-masuk-kabinet-pdip-serahkan-sepenuhnya-ke-jokowi">
												<h2 class="title terkini">PAN Dikabarkan Masuk Kabinet, PDIP Serahkan Sepenuhnya ke Jokowi </h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575301/pan-dikabarkan-masuk-kabinet-pdip-serahkan-sepenuhnya-ke-jokowi">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1575300/anggota-dpr-fraksi-golkar-ichsan-firdaus-meninggal-dini-hari-tadi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/08/10/id_958689/958689_400.jpg" alt="Anggota DPR Fraksi Golkar Ichsan Firdaus Meninggal Dini Hari Tadi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575300/anggota-dpr-fraksi-golkar-ichsan-firdaus-meninggal-dini-hari-tadi">
												<h2 class="title terkini">Anggota DPR Fraksi Golkar Ichsan Firdaus Meninggal Dini Hari Tadi</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575300/anggota-dpr-fraksi-golkar-ichsan-firdaus-meninggal-dini-hari-tadi">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1575298/upaya-mengatasi-kelangkaan-minyak-goreng-koperasi-hingga-waspada-penyelewengan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/24/id_1097633/1097633_400.jpg" alt="Upaya Mengatasi Kelangkaan Minyak Goreng, Koperasi hingga Waspada Penyelewengan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575298/upaya-mengatasi-kelangkaan-minyak-goreng-koperasi-hingga-waspada-penyelewengan">
												<h2 class="title terkini">Upaya Mengatasi Kelangkaan Minyak Goreng, Koperasi hingga Waspada Penyelewengan</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575298/upaya-mengatasi-kelangkaan-minyak-goreng-koperasi-hingga-waspada-penyelewengan">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1575283/ingin-perindo-masuk-dpr-hary-tanoe-tolak-wacana-jokowi-3-periode" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2017/10/09/id_653861/653861_400.jpg" alt="Ingin Perindo Masuk DPR, Hary Tanoe Tolak Wacana Jokowi 3 Periode" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575283/ingin-perindo-masuk-dpr-hary-tanoe-tolak-wacana-jokowi-3-periode">
												<h2 class="title terkini">Ingin Perindo Masuk DPR, Hary Tanoe Tolak Wacana Jokowi 3 Periode</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1575283/ingin-perindo-masuk-dpr-hary-tanoe-tolak-wacana-jokowi-3-periode">
						<span class="col terkini">5 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://otomotif.tempo.co/read/1575264/presiden-jokowi-nilai-kendaraan-listrik-bisa-tekan-impor-bbm-dan-apbn">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097945/1097945_400.jpg">
							</a>
							<a class="col" href="https://otomotif.tempo.co/read/1575264/presiden-jokowi-nilai-kendaraan-listrik-bisa-tekan-impor-bbm-dan-apbn">
								<h2 class="title">Presiden Jokowi Nilai Kendaraan Listrik Bisa Tekan Impor BBM dan APBN								</h2>
							</a>
							<a class="col" href="https://otomotif.tempo.co/read/1575264/presiden-jokowi-nilai-kendaraan-listrik-bisa-tekan-impor-bbm-dan-apbn">
								<span class="col time">27 Maret 2022 08:00 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://tekno.tempo.co/read/1575081/universitas-yarsi-beri-piagam-penghargaan-kepada-arifin-panigoro">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/02/28/id_1091439/1091439_400.jpg">
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1575081/universitas-yarsi-beri-piagam-penghargaan-kepada-arifin-panigoro">
								<h2 class="title">Universitas YARSI Beri Piagam Penghargaan kepada Arifin Panigoro								</h2>
							</a>
							<a class="col" href="https://tekno.tempo.co/read/1575081/universitas-yarsi-beri-piagam-penghargaan-kepada-arifin-panigoro">
								<span class="col time">26 Maret 2022 11:13 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1574949/rusia-terancam-dikeluarkan-dari-g20-kremlin-tidak-masalah">
								<img loading="lazy" src="https://statik.tempo.co/data/2018/12/06/id_801797/801797_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1574949/rusia-terancam-dikeluarkan-dari-g20-kremlin-tidak-masalah">
								<h2 class="title">Rusia Terancam Dikeluarkan dari G20, Kremlin: Tidak Masalah								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1574949/rusia-terancam-dikeluarkan-dari-g20-kremlin-tidak-masalah">
								<span class="col time">25 Maret 2022 21:30 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2965/pemerintah-izinkan-mudik-lebaran-2022-simak-syaratnya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Pemerintah Izinkan Mudik Lebaran 2022, Simak Syaratnya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/03/25/id_1097882/1097882_720.jpg">
      </a>
      <p>
        Baru-baru saja, Pemerintah mengizinkan mudik lebaran. Kendati demikian, pemerintah mengatur sejumlah syarat untuk mengendalikan wabah Covid-19.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://travel.tempo.co/read/1575241/5-negara-destinasi-wisata-pensiunan-perhatikan-cuaca-sampai-fasilitas-kesehatan');
	// 			window.location = 'https://travel.tempo.co/read/1575241/5-negara-destinasi-wisata-pensiunan-perhatikan-cuaca-sampai-fasilitas-kesehatan';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1575283",
										   "title" : "ingin-perindo-masuk-dpr-hary-tanoe-tolak-wacana-jokowi-3-periode"
									   },
									   {
										   "id"	:"1575300",
										   "title" : "anggota-dpr-fraksi-golkar-ichsan-firdaus-meninggal-dini-hari-tadi"
									   },
									   {
										   "id"	:"1575263",
										   "title" : "menjelang-ramadan-masjid-dan-musala-di-aceh-diimbau-kalibrasi-jam-salat"
									   },
									   {
										   "id"	:"1575258",
										   "title" : "pos-marinir-di-papua-diserang-pakai-pelontar-granat-1-tewas-dan-9-luka"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
