<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>Lembaga Dakwah PBNU Sarankan Pemerintah Larang Wahabi, Apa itu Paham Wahabi? - Nasional Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://nasional.tempo.co/read/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Berkembang sejak abad ke-18, paham Wahabi diperkirakan berasal dari ajaran tokoh agama kenamaan terdahulu bernama Muhammad bin Abdul Wahab."/>
<meta name="keywords" content="Wahabi, Wahabisme, PBNU, Mahfud MD"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel nasional -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=815396&width=650" />
<meta property="og:url" content="https://nasional.tempo.co/read/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi" />
<meta property="og:title" content="Lembaga Dakwah PBNU Sarankan Pemerintah Larang Wahabi, Apa itu Paham Wahabi? " />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Berkembang sejak abad ke-18, paham Wahabi diperkirakan berasal dari ajaran tokoh agama kenamaan terdahulu bernama Muhammad bin Abdul Wahab." />


<link rel="canonical" href="https://nasional.tempo.co/read/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//nasional.tempo.co/amp/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi">

<meta name="author" content="Dwi Arjanto">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1651547">

<link rel="image_src" href="https://statik.tempo.co?id=815396&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Achmad Hanif Imaduddin">
<!-- Item Category -->
<meta property="article:section" content="nasional"> <!-- Main category (Required) -->
<meta property="article:section2" content="kesra"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-10-31T22:33:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="Lembaga Dakwah PBNU Sarankan Pemerintah Larang Wahabi, Apa itu Paham Wahabi? ">
<meta name="twitter:description" content="Berkembang sejak abad ke-18, paham Wahabi diperkirakan berasal dari ajaran tokoh agama kenamaan terdahulu bernama Muhammad bin Abdul Wahab.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2019/01/28/id_815396/815396_720.jpg">

<meta name="date published" content="2022-10-31T22:33:00+07:00">

<meta name="date_published" content="2022-10-31T22:33:00+07:00">

<meta name="datepublished" content="2022-10-31T22:33:00+07:00">

<meta name="adx:sections" content="nasional" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20221019" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi"
    },
    "headline": "Lembaga Dakwah PBNU Sarankan Pemerintah Larang Wahabi, Apa itu Paham Wahabi? ",
    "author": {
            "@type": "Person",
            "name": "Achmad Hanif Imaduddin"
    },
    "editor": {
            "@type": "Person",
            "name": "Dwi Arjanto"
    },
    "keywords": "Wahabi, Wahabisme, PBNU, Mahfud MD",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=815396&width=650",
          "caption": "Suasana pembukaan Rakornas Lembaga Dakwah NU di Hotel Bidakara, Jakarta pada Senin, 28 Januari 2019. TEMPO/Dewi Nurita "
    },
    "description": "Berkembang sejak abad ke-18, paham Wahabi diperkirakan berasal dari ajaran tokoh agama kenamaan terdahulu bernama Muhammad bin Abdul Wahab.",
        "articleBody": "TEMPO.CO, Jakarta -Paham Wahabi kembali dibicarakan oleh publik usai Lembaga Dakwah Pengurus Besar Nahdlatul Ulama alias LD PBNU memberikan rekomendasi kepada pemerintah agar melarang penyebaran paham Wahabi di Indonesia. Rekomendasi tersebut disampaikan dalam rangkaian acara Rapat Kerja Nasional ke-IX PBNU pada 25 - 27 Oktober 2022 lalu. Dalam hal ini, Ahmad Fahrurrozi selaku Ketua PBNU Bidang Keagamaan menjelaskan bahwa paham Wahabi yang dimaksud adalah Wahabi takfiri, yaitu paham yang gemar mengafirkan kelompok lain ataupun kelompok seagama. Wahabi Takfiri “Wahabi takfiri itu menjadi awal gerakan radikal ISIS yang merusak hubungan sesama muslim. Mereka menganut paham kawan (dan) lawan terhadap kelompok lain, dan tidak mau menerima perbedaan pandangan atau kebenaran pihak di luar kelompoknya,” kata Fahrur kepada Tempo pada Sabtu, 29 Oktober 2022. Fahrur turut menegaskan bahwa sejak dulu PBNU memang menolak paham Wahabi takfiri karena dinilai dapat memecah belah umat Islam. Lantas, apa sebenarnya yang dimaksud dengan paham Wahabi? Mengenal Paham WahabiMengutip situs resmi NU, Wahabi merupakan sebutan bagi pengikut ajaran Muhammad bin Abdul Wahab, yaitu tokoh yang diklaim oleh pengikutnya sebagai pemurni ajaran tauhid. Abdul Wahab diperkirakan wafat pada 1793 masehi. Berdasarkan catatan sejarah, Muhammad bin Abdul Wahab tinggal di Kampung Uyainah, Najd atau sekitar 70 kilometer ke arah barat laut dari Kota Riyadh Saudi Arabia. Situs NU menyebut bahwa Muhammad bin Abdul Wahab merupakan pengikut mazhab Imam Ahmad, tetapi dalam berakidah ia mengikuti Ibnu Taimiyah. Apabila merujuk catatan sejarah Britannica, ide-ide dasar dalam khotbah paham Wahabi biasanya berkutat soal radikalisme reformasi agama yang berkembang di sejumlah dunia Arab, seperti Mesir dan Iran. Baca juga : PBNU Rekomendasikan Pemerintah Larang Paham WahabiOleh karena itu, situs NU menyebut bahwa pemikiran paham Wahabi kerap kali bersifat keras dan kaku karena hanya didasarkan pada bunyi-bunyi harfiah atau secara kebahasaan pada teks Al-Quran dan Hadis.Tak Hanya NU Dalam beberapa kasus, paham Wahabi juga dikenal kerap mengafirkan sejumlah tradisi, seperti kegiatan tahlil di kampung-kampung, perayaan maulid Nabi Muhammad, hingga pembacaan manakib, yaitu penceritaan kisah perjuangan para nabi atau wali. Sebenarnya, penolakan terhadap ajaran Wahabi tidak hanya diutarakan oleh organisasi keagamaan, seperti NU, tetapi juga sempat disampaikan oleh Menteri Koordinator Politik, Hukum, dan Hak Asasi Manusia Mahfud MD. Merujuk rekaman kegiatan Seminar Pra Muktamar Muhammadiyah 2020 dengan tema Menjaga Kedaulatan NKRI pada kanal YouTube Muhammadiyah Channel, Mahfud MD sempat menyebut bahwa Wahabi tidak cocok di Indonesia. “Dibangun dengan wahabi salafi, enggak cocok di kita (di Indonesia),” kata Mahfud pada acara yang berlangsung Kamis, 21 April 2022 tersebut. Meskipun begitu, Mahfud MD tidak memberikan perincian pernyataan tersebut. Ia hanya menjelaskan bahwa paham Wahabi boleh-boleh saja asal berkembang di tempat kelahirannya saja. “Boleh di sana. Karena hukum itu sesuai kebutuhan waktu, lokal, dan tempatnya,” kata Mahfud menambahkan. ACHMAD HANIF IMADUDDINBaca juga : Wahabi Dilarang PBNU, di Negara Mana Saja Paham Ini Menyebar?Ikuti berita terkini dari Tempo.co di Google News, klik di sini.",
    "datePublished": "2022-10-31T22:33:00+07:00",
        "dateModified": "2022-10-31T22:33:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Kesra"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Nasional/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Nasional/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Wahabi, Wahabisme, PBNU, Mahfud MD"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/tragedi-kanjuruhan">Tragedi Kanjuruhan</a></li>
                <li><a href="https://www.tempo.co/tag/teddy-minahasa">Teddy Minahasa</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/obat-sirop">Obat Sirop</a></li>
                <li><a href="https://www.tempo.co/tag/pssi">PSSI</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="selected">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
  <!--remp -->
  <script type="text/javascript">
      (function (win, doc) {
          function mock(fn) {
              return function () {
                  this._.push([fn, arguments])
              }
          }

          function load(url) {
              const script = doc.createElement("script");
              script.type = "text/javascript";
              script.async = true;
              script.src = url;
              doc.getElementsByTagName("head")[0].appendChild(script);
          }

          win.remplib = win.remplib || {};
          const mockFuncs = {
              "campaign": "init",
              "tracker": "init trackEvent trackPageview trackCommerce",
              "iota": "init"
          };

          Object.keys(mockFuncs).forEach(function (key) {
              if (!win.remplib[key]) {
                  let fn, i, funcs = mockFuncs[key].split(" ");
                  win.remplib[key] = {_: []};

                  for (i = 0; i < funcs.length; i++) {
                      fn = funcs[i];
                      win.remplib[key][fn] = mock(fn);
                  }
              }
          });
          load("https://campaign.tempo.co/assets/lib/js/remplib.js");
          load("https://beam.tempo.co/assets/lib/js/remplib.js");
      })(window, document);

      // configuration
      // 
      const rempConfig = {
          token: "afb259bd-4c5e-410e-8c94-f109fbe3cb37",

                    articleElement: document.getElementById("article"),
          articleElementFn: function () {
              return document.getElementById("article");
          },

          // optional, controls where cookies (UTM parameters of visit) are stored
          cookieDomain: ".tempo.co",

          // optional, controls which type of storage should be used by default (`local_storage` or `cookie`)
          // default is `local_storage`
          storage: "local_storage",

          // optional article details
           article: {
               id: "teco_1651547", // optional
  			 // category: "super-truper-sekcia",
  			 // tags: ["ijoe"]
           },

          // required, Tracker API specific options
          tracker: {
              url: "https://tracker-beam.tempo.co",
              timeSpent: {
                  enabled: true
              },

              readingProgress: {
                  enabled: false,
                  interval: 5,
              },
              refererMedium: "push_notification"
          },

          // required, Campaign specific options
          campaign: {
              // required, URL host of REMP Campaign
              url: "https://campaign.tempo.co",

              // Additional params that will be appended links within displayed banner
              //
              // Key represents variable name, value should be defined as callback returning string response.
              // Following example will be appended as "&foo=bar&baz=XXX".
              // If the value is not function, remplib validation will throw an error and won't proceed further.
              // bannerUrlParams: {
              //     "foo": function () {
              //         return "bar"
              //     },
              //     "baz": function () {
              //         return "XXX"
              //     }
              // },

              variables: {
                  // variables replace template placeholders in banners,
                  // e.g. {{ email }} -> foo@example.com
                  //
                  // the callback doesn't pass any parameters, it's required for convenience and just-in-time evaluation
                  //
                  // missing variable is translated to empty string
                  // email: {
                  //     value: function () {
                  //         return "foo@example.com"
                  //     }
                  // },
              }
          }
      };
      remplib.tracker.init(rempConfig);  </script>

	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co" class="fade selected"><span itemprop="name">Nasional</span></a></li>
		<!-- <li><a href="//nasional.tempo.co" class="fade selected">Kesra</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">Lembaga Dakwah PBNU Sarankan Pemerintah Larang Wahabi, Apa itu Paham Wahabi? </h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1607/achmad-hanif-imaduddin"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1607/achmad-hanif-imaduddin"><span itemprop="author">Achmad Hanif Imaduddin</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/199/dwi-arjanto"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/199/dwi-arjanto"><span itemprop="editor">Dwi Arjanto</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Senin, 31 Oktober 2022 22:33 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2019/01/28/id_815396/815396_720.jpg">
      <figcaption itemprop="caption">Suasana pembukaan Rakornas Lembaga Dakwah NU di Hotel Bidakara, Jakarta pada Senin, 28 Januari 2019. TEMPO/Dewi Nurita </figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Suasana pembukaan Rakornas Lembaga Dakwah NU di Hotel Bidakara, Jakarta pada Senin, 28 Januari 2019. TEMPO/Dewi Nurita </figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> -Paham <a href="https://www.tempo.co/tag/wahabi" target="_blank" rel="noopener">Wahabi</a> kembali dibicarakan oleh publik usai Lembaga Dakwah Pengurus Besar Nahdlatul Ulama alias LD PBNU memberikan rekomendasi kepada pemerintah agar melarang penyebaran paham Wahabi di Indonesia.&nbsp;</p><p><span style="font-weight: 400;">Rekomendasi tersebut disampaikan dalam rangkaian acara Rapat Kerja Nasional ke-IX PBNU pada 25 - 27 Oktober 2022 lalu.</span>&nbsp;</p><p><span style="font-weight: 400;">Dalam hal ini, Ahmad Fahrurrozi selaku Ketua PBNU Bidang Keagamaan menjelaskan bahwa paham Wahabi yang dimaksud adalah Wahabi </span><em><span style="font-weight: 400;">takfiri</span></em><span style="font-weight: 400;">, yaitu paham yang gemar mengafirkan kelompok lain ataupun kelompok seagama.&nbsp;</span></p><h2>Wahabi Takfiri&nbsp;</h2><p><span style="font-weight: 400;">&ldquo;Wahabi </span><em><span style="font-weight: 400;">takfiri</span></em><span style="font-weight: 400;"> itu menjadi awal gerakan radikal ISIS y</span><span style="font-weight: 400;">ang merusak hubungan sesama muslim. Mereka menganut paham kawan (dan) lawan terhadap kelompok lain, dan tidak mau menerima perbedaan pandangan atau kebenaran pihak di luar kelompoknya,&rdquo; kata Fahrur kepada </span><em><span style="font-weight: 400;">Tempo </span></em><span style="font-weight: 400;">pada Sabtu, 29 Oktober 2022.</span>&nbsp;</p><p><span style="font-weight: 400;">Fahrur turut menegaskan bahwa sejak dulu PBNU memang menolak paham Wahabi </span><em><span style="font-weight: 400;">takfiri </span></em><span style="font-weight: 400;">karena dinilai dapat memecah belah umat Islam. Lantas, apa sebenarnya yang dimaksud dengan paham Wahabi?</span>&nbsp;</p><h2>Mengenal Paham Wahabi</h2><p><span style="font-weight: 400;">Mengutip situs resmi NU, </span><span style="font-weight: 400;">Wahabi merupakan sebutan bagi pengikut ajaran Muhammad bin Abdul Wahab, yaitu tokoh yang diklaim oleh pengikutnya sebagai pemurni ajaran tauhid. Abdul Wahab diperkirakan wafat pada 1793 masehi.</span>&nbsp;</p><p><span style="font-weight: 400;">Berdasarkan catatan sejarah, Muhammad bin Abdul Wahab tinggal di Kampung Uyainah, Najd atau sekitar 70 kilometer ke arah barat laut dari Kota Riyadh Saudi Arabia.</span>&nbsp;</p><p><span style="font-weight: 400;">Situs NU menyebut bahwa Muhammad bin Abdul Wahab merupakan pengikut mazhab Imam Ahmad, tetapi dalam berakidah ia mengikuti Ibnu Taimiyah.</span>&nbsp;</p><p><span style="font-weight: 400;">Apabila merujuk catatan sejarah Britannica, ide-ide dasar dalam khotbah paham Wahabi biasanya berkutat soal radikalisme reformasi agama yang berkembang di sejumlah dunia Arab, seperti Mesir dan Iran.</span>&nbsp;</p><p><strong>Baca juga :</strong> <a href="https://nasional.tempo.co/read/1650902/pbnu-rekomendasikan-pemerintah-larang-wahabi" target="_blank" rel="noopener">PBNU Rekomendasikan Pemerintah Larang Paham Wahabi</a></p><div class="parallax-box">
                              <div class="parallax-out">
                                <div class="parallax-in">
                                  <div class="parallax-img">
                                    <div id='div-gpt-ad-parallax'>
        													  <script>
        													    googletag.cmd.push(function() { googletag.display('div-gpt-ad-parallax'); });
        													  </script>
                                    </div>
                                  </div>
                                </div>
                              </div>
                             </div><p><span style="font-weight: 400;">Oleh karena itu, situs NU menyebut bahwa pemikiran paham Wahabi kerap kali bersifat keras dan kaku karena hanya didasarkan pada bunyi-bunyi harfiah atau secara kebahasaan pada teks Al-Quran dan Hadis.</span></p><h3>Tak Hanya NU&nbsp;</h3><p><span style="font-weight: 400;">Dalam beberapa kasus, paham Wahabi juga dikenal kerap mengafirkan sejumlah tradisi, seperti kegiatan tahlil di kampung-kampung, perayaan maulid Nabi Muhammad, hingga pembacaan manakib, yaitu penceritaan kisah perjuangan para nabi atau wali.</span>&nbsp;</p><p><span style="font-weight: 400;">Sebenarnya, penolakan terhadap ajaran Wahabi tidak hanya diutarakan oleh organisasi keagamaan, seperti NU, tetapi juga sempat disampaikan oleh Menteri Koordinator Politik, Hukum, dan Hak Asasi Manusia Mahfud MD.</span>&nbsp;</p><p><span style="font-weight: 400;">Merujuk rekaman kegiatan Seminar Pra Muktamar Muhammadiyah 2020 dengan tema Menjaga Kedaulatan NKRI pada kanal YouTube Muhammadiyah Channel, Mahfud MD sempat menyebut bahwa Wahabi tidak cocok di Indonesia.</span>&nbsp;</p><p><span style="font-weight: 400;">&ldquo;Dibangun dengan wahabi salafi, enggak cocok di kita (di Indonesia),&rdquo; kata Mahfud pada acara yang berlangsung Kamis, 21 April 2022 tersebut.</span>&nbsp;</p><p><span style="font-weight: 400;">Meskipun begitu, Mahfud MD tidak memberikan perincian pernyataan tersebut. Ia hanya menjelaskan bahwa paham <a href="https://dunia.tempo.co/read/1650850/top-3-dunia-wuhan-lockdown-lagi-wahabi-dan-trump-belum-gunakan-twitter" target="_blank" rel="noopener">Wahabi</a> boleh-boleh saja asal berkembang di tempat kelahirannya saja. &ldquo;Boleh di sana. Karena hukum itu sesuai kebutuhan waktu, lokal, dan tempatnya,&rdquo; kata Mahfud menambahkan.</span>&nbsp;</p><p><strong>ACHMAD HANIF IMADUDDIN<br />Baca juga : <a href="https://dunia.tempo.co/read/1650752/wahabi-dilarang-pbnu-di-negara-mana-saja-paham-ini-menyebar" target="_blank" rel="noopener">Wahabi Dilarang PBNU, di Negara Mana Saja Paham Ini Menyebar?</a></p><p></strong><em>Ikuti berita terkini dari Tempo.co di&nbsp;Google&nbsp;News, klik&nbsp;</em><a href="https://news.google.com/publications/CAAqBwgKMPmU3Qow-KHQAQ"><em>di sini</em></a><em>.</em><strong><br /></strong></p>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/wahabi" itemprop="keywords">Wahabi</a><a href ="https://www.tempo.co/tag/wahabisme" itemprop="keywords">Wahabisme</a><a href ="https://www.tempo.co/tag/pbnu" itemprop="keywords">PBNU</a><a href ="https://www.tempo.co/tag/mahfud-md" itemprop="keywords">Mahfud MD</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651534/eks-ajudan-ferdy-sambo-mengaku-dipaksa-tanda-tangan-bap-yang-direkayasa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153298/1153298_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651534/eks-ajudan-ferdy-sambo-mengaku-dipaksa-tanda-tangan-bap-yang-direkayasa">Eks Ajudan Ferdy Sambo Mengaku Dipaksa Tanda Tangan BAP yang Direkayasa</a></h4>
    <h4 class="date margin-top-xs">11 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651501/pembangunan-masjid-taqwa-di-bireuen-aceh-dihalangi-lbh-pp-muhammadiyah-kami-prihatin">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/03/30/id_1099152/1099152_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651501/pembangunan-masjid-taqwa-di-bireuen-aceh-dihalangi-lbh-pp-muhammadiyah-kami-prihatin">Pembangunan Masjid Taqwa di Bireuen Aceh Dihalangi, LBH PP Muhammadiyah: Kami Prihatin</a></h4>
    <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651490/hendra-kurniawan-dipecat-tidak-hormat-dari-anggota-polri">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/27/id_1152074/1152074_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651490/hendra-kurniawan-dipecat-tidak-hormat-dari-anggota-polri">Hendra Kurniawan Dipecat Tidak Hormat dari Anggota Polri</a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651450/jaksa-curiga-art-ferdy-sambo-diberi-arahan-jarak-jauh-melalui-handsfree">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153198/1153198_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651450/jaksa-curiga-art-ferdy-sambo-diberi-arahan-jarak-jauh-melalui-handsfree">Jaksa Curiga ART Ferdy Sambo Diberi Arahan Jarak Jauh Melalui Handsfree</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651404/richard-eliezer-sebut-susi-art-ferdy-sambo-banyak-berbohong-saat-bersaksi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153138/1153138_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651404/richard-eliezer-sebut-susi-art-ferdy-sambo-banyak-berbohong-saat-bersaksi">Richard Eliezer Sebut Susi ART Ferdy Sambo Banyak Berbohong Saat Bersaksi</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651382/hakim-ancam-pidanakan-art-ferdy-sambo-susi-karena-dinilai-tak-jujur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153120/1153120_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651382/hakim-ancam-pidanakan-art-ferdy-sambo-susi-karena-dinilai-tak-jujur">Hakim Ancam Pidanakan ART Ferdy Sambo, Susi, Karena Dinilai Tak Jujur</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651290/hakim-cecar-susi-art-ferdy-sambo-karena-banyak-jawab-tidak-tahu">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153120/1153120_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651290/hakim-cecar-susi-art-ferdy-sambo-karena-banyak-jawab-tidak-tahu">Hakim Cecar Susi ART Ferdy Sambo karena Banyak Jawab Tidak Tahu</a></h4>
    <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651237/brigjen-hendra-kurniawan-akan-jalani-sidang-etik-hari-ini">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/27/id_1152074/1152074_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651237/brigjen-hendra-kurniawan-akan-jalani-sidang-etik-hari-ini">Brigjen Hendra Kurniawan Akan Jalani Sidang Etik Hari ini</a></h4>
    <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651221/tim-labfor-polri-pelajari-sampel-pasien-gagal-ginjal-akut-hingga-rekam-jejak-dokter">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/24/id_1151402/1151402_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651221/tim-labfor-polri-pelajari-sampel-pasien-gagal-ginjal-akut-hingga-rekam-jejak-dokter">Tim Labfor Polri Pelajari Sampel Pasien Gagal Ginjal Akut hingga Rekam Jejak Dokter</a></h4>
    <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651146/zulhas-menilai-ganjar-dan-ridwan-kamil-pantas-berpasangan-di-pilpres-2024">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/29/id_1152658/1152658_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1651146/zulhas-menilai-ganjar-dan-ridwan-kamil-pantas-berpasangan-di-pilpres-2024">Zulhas Menilai Ganjar dan Ridwan Kamil Pantas Berpasangan di Pilpres 2024</a></h4>
    <h4 class="date margin-top-xs">1 hari lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Sekjen Liga Muslim Dunia Berharap R20 Bali Bisa Berdampak pada Perdamaian </h1>
<h4 class="date margin-bottom-sm">15 jam lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153073/1153073_720.jpg"></figure>
<figcaption>Sekjen Liga Muslim Dunia Berharap R20 Bali Bisa Berdampak pada Perdamaian </figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Sekjen Liga Muslim Dunia kunjungan ke Denpasar terkait persiapan Forum Religion of Twenty (R20) yang dilaksanakan pada 2-3 November 2022.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1651224/sekjen-liga-muslim-dunia-berharap-r20-bali-bisa-berdampak-pada-perdamaian';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Puji GP Ansor, Heru Budi Hartono: Selalu Hadir Lebih Dulu dalam Bancana, Luar Biasa</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/03/07/id_1093091/1093091_720.jpg"></figure>
<figcaption>Puji GP Ansor, Heru Budi Hartono: Selalu Hadir Lebih Dulu dalam Bancana, Luar Biasa</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Heru Budi Hartono mengapresiasi Gerakan Pemuda atau GP Ansor yang telah memiliki sistem kaderisasi terpadu, terukur dan berkelanjutan.</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1651119/puji-gp-ansor-heru-budi-hartono-selalu-hadir-lebih-dulu-dalam-bancana-luar-biasa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mahfud Md: Tahun Depan Kita Pemilu, Cari Presiden yang Benar</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/11/id_1148072/1148072_720.jpg"></figure>
<figcaption>Mahfud Md: Tahun Depan Kita Pemilu, Cari Presiden yang Benar</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mahfud Md berpesan untuk berhati-hati dalam memilih pemimpin. Jangan sampai pemimpin yang dipilih mengganti demokrasi di Indonesia.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1651078/mahfud-md-tahun-depan-kita-pemilu-cari-presiden-yang-benar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Soal KLB PSSI yang Akan Segera Digelar, Mahfud MD Sebut Itu sudah Sesuai Rekomendasi TGIPF</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/12/id_1148146/1148146_720.jpg"></figure>
<figcaption>Soal KLB PSSI yang Akan Segera Digelar, Mahfud MD Sebut Itu sudah Sesuai Rekomendasi TGIPF</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mahfud MD mengatakan bahwa semua rekomendasi TGIPF sudah dilaksanakan, termasuk KLB PSSI sudah sesuai dengan rekomendasi mereka.</p>

</div><br>
<button onclick="window.location.href='https://bola.tempo.co/read/1651058/soal-klb-pssi-yang-akan-segera-digelar-mahfud-md-sebut-itu-sudah-sesuai-rekomendasi-tgipf';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Heru Budi Hartono Minta Banser DKI Jakarta Berhati Lembut saat Bertugas</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2018/10/26/id_745030/745030_720.jpg"></figure>
<figcaption>Heru Budi Hartono Minta Banser DKI Jakarta Berhati Lembut saat Bertugas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Pemerintah Provinsi DKI Jakarta, kata Heru Budi, mendukung penuh berbagai kegiatan yang diadakan Banser dan GP Ansor di Jakarta selama positif</p>

</div><br>
<button onclick="window.location.href='https://metro.tempo.co/read/1650990/heru-budi-hartono-minta-banser-dki-jakarta-berhati-lembut-saat-bertugas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Mahfud Md Sebut KLB PSSI Sesuai Rekomendasi TGIPF Tragedi Kanjuruhan</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/10/14/id_1148789/1148789_720.jpg"></figure>
<figcaption>Mahfud Md Sebut KLB PSSI Sesuai Rekomendasi TGIPF Tragedi Kanjuruhan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mahfud Md mengatakan, rencana Kongres Luar Biasa PSSI sudah sesuai dengan rekomendasi TGIPF Tragedi Kanjuruhan. Semua rekomendasi telah dilakukan.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1650921/mahfud-md-sebut-klb-pssi-sesuai-rekomendasi-tgipf-tragedi-kanjuruhan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">PBNU Rekomendasikan Pemerintah Larang Wahabi</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/12/24/id_1075999/1075999_720.jpg"></figure>
<figcaption>PBNU Rekomendasikan Pemerintah Larang Wahabi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ketua PBNU Bidang Keagamaan, Ahmad Fahrurrozi, menyebut Wahabi yang dimaksud adalah Wahabi garis keras yang takfiri, yakni mengkafirkan kelompok lain.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1650902/pbnu-rekomendasikan-pemerintah-larang-wahabi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Top 3 Dunia: Wuhan Lockdown Lagi, Wahabi, dan Trump Belum Gunakan Twitter</h1>
<h4 class="date margin-bottom-sm">1 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2021/08/04/id_1040203/1040203_720.jpg"></figure>
<figcaption>Top 3 Dunia: Wuhan Lockdown Lagi, Wahabi, dan Trump Belum Gunakan Twitter</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berita Top 3 Dunia tentang Wuhan lockdown karena kasus Covid naik, perkembangan Wahabi di banyak negara, dan Trump belum tertarik kembali ke Twitter</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1650850/top-3-dunia-wuhan-lockdown-lagi-wahabi-dan-trump-belum-gunakan-twitter';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Wahabi Dilarang PBNU, di Negara Mana Saja Paham Ini Menyebar?</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2013/06/02/id_189500/189500_620.jpg"></figure>
<figcaption>Wahabi Dilarang PBNU, di Negara Mana Saja Paham Ini Menyebar?</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Seperti PBNU, lembaga-lembaga Islam di berbagai negara pernah menyarankan melarang Wahabi, di tengah kekhawatiran menyebarluaskan ekstrimisme.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1650752/wahabi-dilarang-pbnu-di-negara-mana-saja-paham-ini-menyebar';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Warga Trenggalek Geruduk Jakarta Tuntut Pemerintah Cabut Izin Tambang Emas</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/09/09/id_1139676/1139676_720.jpg"></figure>
<figcaption>Warga Trenggalek Geruduk Jakarta Tuntut Pemerintah Cabut Izin Tambang Emas</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Warga Trenggalek penolak tambang emas menggeruduk Jakarta untuk menyampaikan tuntutan kepada pemerintah pusat agar mencabut izin usaha PT SMN.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1648611/warga-trenggalek-geruduk-jakarta-tuntut-pemerintah-cabut-izin-tambang-emas';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Nasional</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651450/jaksa-curiga-art-ferdy-sambo-diberi-arahan-jarak-jauh-melalui-handsfree">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153198/1153198_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651450/jaksa-curiga-art-ferdy-sambo-diberi-arahan-jarak-jauh-melalui-handsfree">Jaksa Curiga ART Ferdy Sambo Diberi Arahan Jarak Jauh Melalui Handsfree</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651382/hakim-ancam-pidanakan-art-ferdy-sambo-susi-karena-dinilai-tak-jujur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153120/1153120_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651382/hakim-ancam-pidanakan-art-ferdy-sambo-susi-karena-dinilai-tak-jujur">Hakim Ancam Pidanakan ART Ferdy Sambo, Susi, Karena Dinilai Tak Jujur</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651225/nasdem-usulkan-deklarasi-koalisi-10-november-demokrat-masih-kami-diskusikan">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/10/03/id_1055669/1055669_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651225/nasdem-usulkan-deklarasi-koalisi-10-november-demokrat-masih-kami-diskusikan">NasDem Usulkan Deklarasi Koalisi 10 November, Demokrat: Masih Kami Diskusikan</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651266/kasus-gagal-ginjal-akut-bpom-segel-2-produsen-obat-sirup-mengandung-bahan-berbahaya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/23/id_1151113/1151113_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651266/kasus-gagal-ginjal-akut-bpom-segel-2-produsen-obat-sirup-mengandung-bahan-berbahaya">Kasus Gagal Ginjal Akut, BPOM Segel 2 Produsen Obat Sirup Mengandung Bahan Berbahaya</a></h4>
      <h4 class="date margin-top-xs">13 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651167/relawan-ganjar-menjelang-2024-terus-menjaga-asa-ganjar-pranowo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/04/30/id_1106942/1106942_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651167/relawan-ganjar-menjelang-2024-terus-menjaga-asa-ganjar-pranowo">Relawan Ganjar Menjelang 2024, Terus Menjaga Asa Ganjar Pranowo</a></h4>
      <h4 class="date margin-top-xs">21 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153138/1153138_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi"></a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651214/wacana-ganjar-ridwan-kamil-maju-pilpres-2024-ketum-pan-zulhas-mereka-sudah-terbukti">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/30/id_1152930/1152930_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651214/wacana-ganjar-ridwan-kamil-maju-pilpres-2024-ketum-pan-zulhas-mereka-sudah-terbukti">Wacana Ganjar-Ridwan Kamil Maju Pilpres 2024, Ketum PAN Zulhas: Mereka Sudah Terbukti</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651334/susi-ditanya-soal-keseharian-ferdy-sambo-dan-putri-hakim-ketahuan-kalau-berbohong">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153120/1153120_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651334/susi-ditanya-soal-keseharian-ferdy-sambo-dan-putri-hakim-ketahuan-kalau-berbohong">Susi Ditanya soal Keseharian Ferdy Sambo dan Putri, Hakim: Ketahuan Kalau Berbohong</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651348/hakim-minta-art-ferdy-sambo-susi-selalu-dihadirkan-dalam-sidang">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153138/1153138_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651348/hakim-minta-art-ferdy-sambo-susi-selalu-dihadirkan-dalam-sidang">Hakim Minta ART Ferdy Sambo, Susi, Selalu Dihadirkan dalam Sidang</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651338/muhaimin-bungkam-soal-kpk-bakal-kembali-buka-kasus-kardus-durian">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153116/1153116_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651338/muhaimin-bungkam-soal-kpk-bakal-kembali-buka-kasus-kardus-durian">Muhaimin Bungkam Soal KPK Bakal Kembali Buka Kasus 'Kardus Durian'</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Nasional  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651554/sidang-etik-vonis-brigjen-hendra-kurniawan-terbukti-lakukan-perbuatan-tercela">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/27/id_1152078/1152078_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651554/sidang-etik-vonis-brigjen-hendra-kurniawan-terbukti-lakukan-perbuatan-tercela">Sidang Etik Vonis Brigjen Hendra Kurniawan Terbukti Lakukan Perbuatan Tercela</a></h4>
      <h4 class="date margin-top-xs">40 menit lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651550/menteri-muhadir-pantau-proses-pengujian-obat-sirup-di-bpom">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/22/id_1150931/1150931_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651550/menteri-muhadir-pantau-proses-pengujian-obat-sirup-di-bpom">Menteri Muhadir Pantau Proses Pengujian Obat Sirup di BPOM</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi">
      <img loading="lazy" src="https://statik.tempo.co/data/2019/01/28/id_815396/815396_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651547/lembaga-dakwah-pbnu-sarankan-pemerintah-larang-wahabi-apa-itu-paham-wahabi">Lembaga Dakwah PBNU Sarankan Pemerintah Larang Wahabi, Apa itu Paham Wahabi? </a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651546/susi-art-ferdy-sambo-cabut-keterangan-soal-lokasi-isoman-duren-tiga">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153207/1153207_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651546/susi-art-ferdy-sambo-cabut-keterangan-soal-lokasi-isoman-duren-tiga">Susi ART Ferdy Sambo Cabut Keterangan soal Lokasi Isoman Duren Tiga</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651534/eks-ajudan-ferdy-sambo-mengaku-dipaksa-tanda-tangan-bap-yang-direkayasa">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153298/1153298_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651534/eks-ajudan-ferdy-sambo-mengaku-dipaksa-tanda-tangan-bap-yang-direkayasa">Eks Ajudan Ferdy Sambo Mengaku Dipaksa Tanda Tangan BAP yang Direkayasa</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651535/subsidi-ditambah-petani-kian-mudah-dapat-kur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153208/1153208_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651535/subsidi-ditambah-petani-kian-mudah-dapat-kur">Subsidi Ditambah, Petani Kian Mudah Dapat KUR</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651531/cintai-tanaman-dan-galakkan-penghijauan-untuk-meminimalisir-dampak-bencana">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153270/1153270_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651531/cintai-tanaman-dan-galakkan-penghijauan-untuk-meminimalisir-dampak-bencana">Cintai Tanaman dan Galakkan Penghijauan untuk meminimalisir Dampak Bencana</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651530/rangkaian-peringatan-hari-santri-pemkab-kediri-gelar-festival-bantengan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153269/1153269_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651530/rangkaian-peringatan-hari-santri-pemkab-kediri-gelar-festival-bantengan">Rangkaian Peringatan Hari Santri, Pemkab Kediri Gelar Festival Bantengan</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651520/airlangga-bilang-rencana-ridwan-kamil-gabung-golkar-masih-dibahas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/05/16/id_1110115/1110115_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651520/airlangga-bilang-rencana-ridwan-kamil-gabung-golkar-masih-dibahas">Airlangga Bilang Rencana Ridwan Kamil Gabung Golkar Masih Dibahas</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1651526/kementan-gelar-literasi-keuangan-rumah-tangga-petani-di-luwu-timur">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/10/31/id_1153208/1153208_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1651526/kementan-gelar-literasi-keuangan-rumah-tangga-petani-di-luwu-timur">Kementan Gelar Literasi Keuangan Rumah Tangga Petani di Luwu Timur</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
