<!doctype html>
<html lang="en" class="no-js">
<head>
<script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>

<title>80 Warga Jawa Tengah Dicatut Namanya oleh Partai Politik, Bawaslu: Parpolnya Beragam - Nasional Tempo.co</title>
<meta property="fb:app_id" content="332404380172618" />
<meta property="fb:pages" content="160355148441">
<meta property="og:locale" content="id_ID" />
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=Edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="original-source" href="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam" />
<link rel="publisher" href="https://plus.google.com/109335234362909335582"/>
<meta name="description" content="Delapan puluh warga di Jawa Tengah yang namanya dicatut sebagai anggota partai politik melapor ke Bawaslu. Namanya ada di Sipol."/>
<meta name="keywords" content="Partai Politik, Bawaslu, KPU, Parpol"/>
<meta content="all" name="robots"/>
<meta content="index, follow, max-image-preview:large" name="robots"/>
<meta content="index, follow" name="yahoobot"/>
<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://rss.tempo.co/" />

<meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />


<!-- artikel nasional -->
<meta property="og:type" content="article" />
<meta property="og:image" content="https://statik.tempo.co?id=696052&width=650" />
<meta property="og:url" content="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam" />
<meta property="og:title" content="80 Warga Jawa Tengah Dicatut Namanya oleh Partai Politik, Bawaslu: Parpolnya Beragam" />
<meta property="og:site_name" content="Tempo"/>
<meta property="og:description" content="Delapan puluh warga di Jawa Tengah yang namanya dicatut sebagai anggota partai politik melapor ke Bawaslu. Namanya ada di Sipol." />


<link rel="canonical" href="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam" />
<!-- <meta http-equiv="refresh" content="350; url=" /> -->

<link rel="amphtml" href="//nasional.tempo.co/amp/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam">

<meta name="author" content="Juli Hantoro">


<!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
Both PC and mobile must have the same item ID for the same item -->
<meta property="dable:item_id" content="1629123">

<link rel="image_src" href="https://statik.tempo.co?id=696052&width=650"/>
<!-- Item Author (Reporter Name) (Required) -->
<meta property="dable:author" content="Jamal Abdun Nashr">
<!-- Item Category -->
<meta property="article:section" content="nasional"> <!-- Main category (Required) -->
<meta property="article:section2" content="politik"> <!-- Add if you have a secondary category -->

<!-- Item creation date(ISO 8601) (Required) -->
<meta property="article:published_time" content="2022-08-31T22:55:00+07:00"> <!-- Example (KST PM 1:20) -->

<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tempodotco">
<meta name="twitter:title" content="80 Warga Jawa Tengah Dicatut Namanya oleh Partai Politik, Bawaslu: Parpolnya Beragam">
<meta name="twitter:description" content="Delapan puluh warga di Jawa Tengah yang namanya dicatut sebagai anggota partai politik melapor ke Bawaslu. Namanya ada di Sipol.">
<meta name="twitter:image:src" content="https://statik.tempo.co/data/2018/04/06/id_696052/696052_720.jpg">

<meta name="date published" content="2022-08-31T22:55:00+07:00">

<meta name="date_published" content="2022-08-31T22:55:00+07:00">

<meta name="datepublished" content="2022-08-31T22:55:00+07:00">

<meta name="adx:sections" content="nasional" />


<link rel="stylesheet" href="https://www.tempo.co/desktop/css/base.css?ver20220714" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/font-awesome.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/slider.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/popup.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/mobile.css" type="text/css" media="screen" />
<link rel="stylesheet" href="https://www.tempo.co/desktop/css/dark.css" type="text/css" media="screen" />
<link rel="shortcut icon" href="https://www.tempo.co/desktop/tempo-white.ico" type="image/x-icon">




<script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam"
    },
    "headline": "80 Warga Jawa Tengah Dicatut Namanya oleh Partai Politik, Bawaslu: Parpolnya Beragam",
    "author": {
            "@type": "Person",
            "name": "Jamal Abdun Nashr"
    },
    "editor": {
            "@type": "Person",
            "name": "Juli Hantoro"
    },
    "keywords": "Partai Politik, Bawaslu, KPU, Parpol",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=696052&width=650",
          "caption": "Ilustrasi Bawaslu. dok.TEMPO"
    },
    "description": "Delapan puluh warga di Jawa Tengah yang namanya dicatut sebagai anggota partai politik melapor ke Bawaslu. Namanya ada di Sipol.",
        "articleBody": "TEMPO.CO, Jakarta - Sebanyak 80 warga di Jawa Tengah dicatut namanya sebagai anggota partai politik. Mereka lantas mengadu ke Badan Pengawasan Pemilihan Umum atau Bawaslu Jawa Tengah karena merasa bukan anggota partai politik.Puluhan warga tersebut mengetahui namanya terdaftar sebagai anggota parpol dalam aplikasi miliki Komisi Pemilihan Umum. \"Nama mereka masuk dalam Sistem Informasi Partai Politik atau Sipol,\" kata Anggota Bawaslu Jateng, Rofiudin, pada Rabu, 30 Agustus 2022. Bawaslu Jateng bersama jajaran di 35 kabupaten dan kota telah membuka posko pengaduan dalam tahapan pendaftaran, verifikasi, dan penetapan partai politik. \"Warga juga bisa menyampaikan pengaduan atau laporan secara langsung di kantor Bawaslu Provinsi maupun kantor Bawaslu 35 kabupaten dan kota di Jawa Tengah,\" kata dia. Sejak dibuka pada awal Agustus lalu hingga kini ada 80 warga yang melapor. Warga yang mengaku sebagai anggota parpol itu tersebar di sejumlah daerah di Jateng. \"Partainya sangat beragam. Dari berbagai partai,\" sebut Rofi. Bawaslu Jateng lantas menyampaikan saran perbaikan kepada KPU. Antara lain, anggota parpol yang tidak memenuhi syarat harus dihapus. \"Begitu juga sebaliknya, anggota parpol yang benar-benar memenuhi syarat tidak boleh dicoret,\" kata dia. Masyarakat yang ingin mengecek keanggotaan parpol dapat membuka laman infopemilu.kpu.go.id. Jika merasa bukan anggota parpol dan dicatut dapat melapor ke Bawaslu di daerah.Baca juga: Bawaslu Tolak Aduan Laporan Partai Pemersatu Bangsa",
    "datePublished": "2022-08-31T22:55:00+07:00",
        "dateModified": "2022-08-31T22:55:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/desktop/images/logo-tempo-new1.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Politik"
          }
        }
      ]
    }
  </script>

<!-- Google Tag Manager -->
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
<!-- End Google Tag Manager -->


<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946');
 fbq('track', 'PageView');
 fbq('track', 'ViewContent');</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- Pubmatic Header Bidding Desktop GPT Tag -->
<script type="text/javascript">
  var PWT={}; //Initialize Namespace

  window.googletag = window.googletag || {cmd: []};

  var gptRan = false;
  PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
      loadGPT();
  };
  var loadGPT = function() {
    // Check the gptRan flag
    if (!gptRan) {
        gptRan = true;
        var gads = document.createElement('script');
        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
    }
  };
  // Failsafe to call gpt
  setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->




<!-- Start GPT Tag -->
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Leaderboard1', [[728,90]], 'div-gpt-ad-leaderboard1')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Billboard', [[970,250],[970,90]], 'div-gpt-ad-billboard')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Native1', [[300,100]], 'div-gpt-ad-native1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Native2', [[300,100]], 'div-gpt-ad-native2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/MR1', [[300,600],[300,250]], 'div-gpt-ad-mr1')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/MR2', [[300,250]], 'div-gpt-ad-mr2')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/MR3', [[300,600],[300,250]], 'div-gpt-ad-mr3')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Sticky', [[970,90],[728,90],[1,1]], 'div-gpt-ad-sticky')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/SkinLeft', [[120,600]], 'div-gpt-ad-skinleft')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/SkinRight', [[120,600]], 'div-gpt-ad-skinright')
             .addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Nasional/OOP', 'div-gpt-ad-oop')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Outstream', [[1,1]], 'div-gpt-ad-outstream')
             .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Partner', [[1,1]], 'div-gpt-ad-partner')
             .addService(googletag.pubads());
        googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/Parallax', [[300,600]], 'div-gpt-ad-parallax')
            .addService(googletag.pubads());
    googletag.defineSlot('/14056285/Tempo_Desktop_Nasional/InArticle1', [[728,250],[728,90]], 'div-gpt-ad-inarticle1')
            .addService(googletag.pubads());
        googletag.defineOutOfPageSlot('/14056285/Tempo_Desktop_Nasional/Interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL)
             .addService(googletag.pubads());


    var topic = ["Partai Politik, Bawaslu, KPU, Parpol"];
                googletag.pubads().setTargeting('topic', topic);
                googletag.pubads().setTargeting('pagetype', ["inarticle_page"]);
                googletag.pubads().enableSingleRequest();
                googletag.pubads().collapseEmptyDivs();
                googletag.pubads().setCentering(true);
                googletag.enableServices();
  });
</script>
<!-- End GPT Tag -->

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

<style>
#ivs-player-001 {
  padding-bottom: calc(56.25% + 120px);
  position: relative;
}
#ivs-player-001 > ivs-player {
  position: absolute;
  top: 0;
  left: 0;
  right: 0;
  bottom: 0;
}
</style>



<!-- izooto -->
<script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
<!--  -->


</head>

<body>
<div class="block-all" style="display:none;"></div>
<header class="header">
<div class="header-in">
<div class="top-head">

<div class="logo">
    <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempoco.png"></a> -->
  <!-- <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo_tempo_baru.png"></a> -->
  <a href="https://www.tempo.co/"><img loading="lazy" src="https://www.tempo.co/desktop/images/logo-tempo-new1.png"></a>
</div>

<form action="https://www.tempo.co/search" method="get" id="text">
<div class="element-box search-top overinput">
<button class="sign-btn bg-trans" onclick="location.href='https://www.tempo.co/search'"><i class="fa fa-search cl-dark"></i></button>
<input type="text" id="search" autocomplete="off" name="q" class="element-input small radius2 search-field" placeholder="Cari Berita">
<!--
<div class="search-result padding-bottom-no">
    <div class="blockbox overflow">
        <h2 class="titlebox">Hasil Pencarian</h2>
    </div>
</div>
-->
<div class="search-popular padding-bottom-no">
<div class="blockbox overflow margin-bottom-no">
  <h2 class="titlebox">Pencarian Terpopuler</h2>
    <ul class="row-list list-search-popular pad8">
              <li><a href="https://www.tempo.co/tag/brigadir-j">Brigadir J</a></li>
                <li><a href="https://www.tempo.co/tag/bharada-e">Bharada E</a></li>
                <li><a href="https://www.tempo.co/tag/ferdy-sambo">Ferdy Sambo</a></li>
                <li><a href="https://www.tempo.co/tag/putri-candrawathi">Putri Candrawathi</a></li>
                <li><a href="https://www.tempo.co/tag/jokowi">Jokowi</a></li>
                <li><a href="https://www.tempo.co/tag/ganjar-pranowo">Ganjar Pranowo</a></li>
                <li><a href="https://www.tempo.co/tag/anies-baswedan">Anies Baswedan</a></li>
                <li><a href="https://www.tempo.co/tag/rektor-unila">Rektor Unila</a></li>
                <li><a href="https://www.tempo.co/tag/cacar-monyet">cacar monyet</a></li>
                <li><a href="https://www.tempo.co/tag/bbm">BBM</a></li>
            </ul>
</div>
</div>
</div>
</form>
<!-- <script type='text/javascript'>
if ( window.history.replaceState ) {
    window.history.replaceState( null, null, window.location.href );
} -->
</script>
<div class="item-menu wsub single-dropdown">
<a class="click-sub">
<div class="icon-menu cl-black"><i class="fa fa-angle-down deicons"></i></div>
TEMPO EKSKLUSIF</a>
<div class="subbox">
<div class="item-submenu"><a href="https://koran.tempo.co/" class="cl-black">Koran Tempo</a></div>
<div class="item-submenu"><a href="https://majalah.tempo.co/" class="cl-black">Majalah Tempo</a></div>
</div>
</div>

<a href="https://langganan.tempo.co/" class="top-berlangganan radius2">BERLANGGANAN</a>

<!-- <div style="display:inline-flex;"> -->
  <!-- <a href="#pops-login" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">MASUK</a>
  <a href="#pops-daftar" class="buka-popup sign-btn small line radius2 minimalis margin-right-ss margin-left-ss" style="font-size:12px;font-weight:400;" data-effect="mfp-zoom-out">DAFTAR</a> -->
<!-- </div> -->

<div class="lang">
<div class="id"><a href="https://www.tempo.co/"><img src="https://www.tempo.co/desktop/images/id.png"></a></div>
<div class="uk"><a href="//en.tempo.co"><img src="https://www.tempo.co/desktop/images/uk.png"></a></div>
</div>

</div> <!-- end top head -->
</div>

<div class="header-bot">
  <nav>
  <div class="slider slider-menu">
    <div class="item-menu"><a href="https://www.tempo.co/" class="">Terbaru</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/terpopuler" class="">Terpopuler</a></div>
    <!-- <div class="item-menu"><a href="https://www.tempo.co/favorit" class="">Berita Favorit</a></div> -->
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>News</a>
    <div class="subbox">
      <div class="item-submenu"><a href="//nasional.tempo.co" class="selected">Nasional</a></div>
      <div class="item-submenu"><a href="//metro.tempo.co" class="">Metro</a></div>
      <div class="item-submenu"><a href="//bisnis.tempo.co" class="">Bisnis</a></div>
      <div class="item-submenu"><a href="//dunia.tempo.co" class="">Dunia</a></div>
    </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Multimedia</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//video.tempo.co" class="">Video</a></div>
        <div class="item-submenu"><a href="//foto.tempo.co" class="">Foto</a></div>
        <div class="item-submenu"><a href="//podcast.tempo.co" class="">Podcast</a></div>
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Olahraga</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//bola.tempo.co">Bola</a></div>
        <div class="item-submenu"><a href="//sport.tempo.co">Sport</a></div>
        <!-- <div class="item-submenu"><a href="tempo.co">Basket</a></div>
        <div class="item-submenu"><a href="tempo.co">MotoGP</a></div>
        <div class="item-submenu"><a href="tempo.co">Formula 1</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Nusantara</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//nusantara.tempo.co">Jawa Barat</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></div>
        <!-- <div class="item-submenu"><a href="//nusantara.tempo.co">Surabaya</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Makassar</a></div>
        <div class="item-submenu"><a href="//nusantara.tempo.co">Bali</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Otomotif</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//otomotif.tempo.co">Otomotif</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com" target="_blank">Gooto.com</a></div>
        <!-- <div class="item-submenu"><a href="https://www.gooto.com/motor" target="_blank">Motor</a></div>
        <div class="item-submenu"><a href="https://www.gooto.com/mobil" target="_blank">Mobil</a></div> -->
      </div>
    </div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Gaya Hidup</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//gaya.tempo.co">Gaya</a></div>
        <div class="item-submenu"><a href="//travel.tempo.co">Travel</a></div>
        <div class="item-submenu"><a href="//seleb.tempo.co">Seleb</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//tekno.tempo.co" class="">Tekno</a></div>
    <div class="item-menu wsub"><a class="click-sub"><div class="icon-menu"><i class="fa fa-angle-down deicons"></i></div>Cantik</a>
      <div class="subbox">
        <div class="item-submenu"><a href="//cantik.tempo.co">Cantik</a></div>
        <div class="item-submenu"><a href="https://www.cantika.com" target="_blank">Cantika.com</a></div>
      </div>
    </div>
    <div class="item-menu"><a href="//cekfakta.tempo.co" class="">Cek Fakta</a></div>
    <div class="item-menu"><a href="//inforial.tempo.co" class="">Inforial</a></div>
    <div class="item-menu"><a href="//difabel.tempo.co" class="">Difabel</a></div>
    <div class="item-menu"><a href="//grafis.tempo.co" class="">Grafis</a></div>
    <div class="item-menu"><a href="//data.tempo.co" class="">Data</a></div>
    <!-- <div class="item-menu"><a href="//creativelab.tempo.co" class="">Creative Lab</a></div> -->
    <div class="item-menu"><a href="https://interaktif.tempo.co" target="_blank">Interaktif</a></div>
    <div class="item-menu"><a href="//event.tempo.co" class="">Event</a></div>
    <div class="item-menu"><a href="//kolom.tempo.co" class="">Kolom</a></div>
    <div class="item-menu"><a href="//fokus.tempo.co" class="">Fokus</a></div>
    <div class="item-menu"><a href="//newsletter.tempo.co" class="">Newsletter</a></div>
    <div class="item-menu"><a href="https://www.tempo.co/indeks" class="">Indeks</a></div>
  </div>
  </nav>
</div>

</header>



<style media="screen">
#isi img {
width: -webkit-fill-available;
}

</style>


<main class="cd-main-content" style="display:flex; flex:2;">

	<!-- <div class="fix-left skinads-left">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-left sticky-ad" id="div-gpt-ad-skinleft">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinleft'); });
    </script>
  </div>
</div>

	<div class="container small left padding-no">

	
	<div id='div-gpt-ad-billboard'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-billboard'); });
  </script>
</div>
<br>


	<div class="blockbox overflow margin-bottom-no">
		<div class="breadcrumbs margin-bottom-sm" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <ul class="sitemap" itemscope itemtype="http://schema.org/BreadcrumbList">
	  <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/" class="fade"><span itemprop="name">Beranda</span></a></li>
				<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co" class="fade selected"><span itemprop="name">Nasional</span></a></li>
		<!-- <li><a href="//nasional.tempo.co" class="fade selected">Politik</a></li> -->
				</ul>
	  </div>
	</div>

	<main class="main-left">
	  <article class="detail-artikel" itemscope itemtype="http://schema.org/NewsArticle">
	  <div class="detail-title">
			  <h1 class="title margin-bottom-sm" itemprop="headline">80 Warga Jawa Tengah Dicatut Namanya oleh Partai Politik, Bawaslu: Parpolnya Beragam</h1>


    	  <div class="block-avatar margin-bottom-sm">
					  	<div class="box-avatar margin-right-sm">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/reporter/berita/1638/jamal-abdun-nashr"><img loading="lazy" src="https://www.tempo.co/img/user02.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Reporter</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/reporter/berita/1638/jamal-abdun-nashr"><span itemprop="author">Jamal Abdun Nashr</span></a></h4>
		          </div>
		      </div>
		  	<div class="box-avatar">
		      	<!-- <div class="avatar"><a href="https://www.tempo.co/editor/berita/755/juli-hantoro"><img loading="lazy" src="https://www.tempo.co/img/user01.jpg"></a></div> -->
		          <div class="text-avatar">
		          	<h4 class="title margin-bottom-ss">Editor</h4>
		          	<h4 class="title bold"><a href="https://www.tempo.co/editor/berita/755/juli-hantoro"><span itemprop="editor">Juli Hantoro</span></a></h4>
		          </div>
		      </div>
				  </div> <!-- end block avatar -->

    
	  <h4 class="date margin-bottom-sm" itemprop="datePublished">Rabu, 31 Agustus 2022 22:55 WIB</h4>

	  <div class="box-share-top margin-bottom-sm">
	  <!-- <a href="#comment" class="top-comment radius2"><div class="icon-comment margin-right-ss">
	  <svg class="svg-light" width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M2.8393 11.0625C2.09384 9.80582 1.83277 8.32024 2.10512 6.88471C2.37747 5.44918 3.1645 4.16245 4.31843 3.26614C5.47235 2.36983 6.91379 1.92559 8.37208 2.01684C9.83036 2.1081 11.2052 2.72857 12.2384 3.76175C13.2715 4.79492 13.892 6.16973 13.9833 7.62802C14.0745 9.0863 13.6303 10.5277 12.734 11.6817C11.8377 12.8356 10.551 13.6226 9.11543 13.895C7.67991 14.1674 6.19433 13.9063 4.93766 13.1608L4.93767 13.1608L2.86539 13.7529C2.77965 13.7774 2.68892 13.7785 2.6026 13.7561C2.51629 13.7337 2.43752 13.6887 2.37447 13.6256C2.31142 13.5626 2.26637 13.4838 2.24401 13.3975C2.22164 13.3112 2.22276 13.2205 2.24726 13.1347L2.83934 11.0624L2.8393 11.0625Z" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 7H10" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M6 9H10" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </div>10 Komentar</a> -->

	  <div class="share-link">

		<!-- Go to www.addthis.com/dashboard to customize your tools -->
    <script defer type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

    <!-- Go to www.addthis.com/dashboard to customize your tools -->
    <div class="addthis_inline_share_toolbox"></div>

	  <!-- <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M18.75 21L11.9993 17.25L5.25 21V3.75C5.25 3.55109 5.32902 3.36032 5.46967 3.21967C5.61032 3.07902 5.80109 3 6 3H18C18.1989 3 18.3897 3.07902 18.5303 3.21967C18.671 3.36032 18.75 3.55109 18.75 3.75V21Z" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>

	  <a href="#" class="top-share">
	  <svg class="svg-light" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
	  <path d="M11.4713 6.6968L13.3274 4.84065C13.7104 4.45731 14.1652 4.15319 14.6657 3.94565C15.1663 3.73811 15.7028 3.63123 16.2446 3.6311C16.7865 3.63098 17.3231 3.73761 17.8237 3.94492C18.3244 4.15222 18.7793 4.45613 19.1624 4.83929C19.5456 5.22244 19.8495 5.67734 20.0568 6.17798C20.2641 6.67862 20.3707 7.2152 20.3706 7.75706C20.3705 8.29893 20.2636 8.83546 20.0561 9.336C19.8485 9.83655 19.5444 10.2913 19.1611 10.6743L16.5094 13.3259C16.1264 13.709 15.6716 14.0128 15.1712 14.2201C14.6707 14.4274 14.1343 14.5341 13.5926 14.5341C13.0509 14.5341 12.5145 14.4274 12.014 14.2201C11.5136 14.0128 11.0588 13.709 10.6758 13.3259" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  <path d="M12.5321 17.3034L10.676 19.1595C10.293 19.5429 9.83826 19.847 9.33771 20.0545C8.83717 20.2621 8.30064 20.3689 7.75877 20.3691C7.21691 20.3692 6.68033 20.2626 6.17969 20.0553C5.67905 19.848 5.22415 19.544 4.841 19.1609C4.45784 18.7777 4.15393 18.3228 3.94663 17.8222C3.73932 17.3216 3.63269 16.785 3.63281 16.2431C3.63294 15.7012 3.73982 15.1647 3.94736 14.6642C4.1549 14.1636 4.45902 13.7089 4.84236 13.3259L7.49401 10.6742C7.87705 10.2912 8.33178 9.98736 8.83225 9.78006C9.33272 9.57276 9.86912 9.46606 10.4108 9.46606C10.9525 9.46606 11.4889 9.57276 11.9894 9.78006C12.4899 9.98736 12.9446 10.2912 13.3276 10.6742" stroke-width="1.5" stroke-linecap="round" stroke-linejoin="round"/>
	  </svg>
	  </a>
	  <a href="#" class="top-share bg-whatsapp sr-whatsapp"><i class="fa fa-whatsapp"></i></a>
	  <a href="#" class="top-share bg-facebook sr-facebook"><i class="fa fa-facebook"></i></a>
	  <a href="#" class="top-share bg-twitter sr-twitter"><i class="fa fa-twitter"></i></a> -->
	  </div>
	  </div> <!-- end box share top -->
	  </div> <!-- end detail title -->

		<div class="foto-detail margin-bottom-sm">
    	  <figure class="margin-bottom-xs" itemscope itemtype="http://schema.org/ImageObject"><img itemprop="image" loading="lazy" src="https://statik.tempo.co/data/2018/04/06/id_696052/696052_720.jpg">
      <figcaption itemprop="caption">Ilustrasi Bawaslu. dok.TEMPO</figcaption>
    </figure>
	  <!-- <figcaption itemprop="caption">Ilustrasi Bawaslu. dok.TEMPO</figcaption> -->
    
    
	  </div> <!-- end foto detail -->

		<div id='div-gpt-ad-leaderboard1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-leaderboard1'); });
  </script>
</div>
<br>

	  <div id="isi" class="detail-in" itemprop="articleBody">
	  <p><span style="color: #666666;"><b>TEMPO.CO</b></span>, <span style="color: #666666;"><b>Jakarta</b></span> - Sebanyak 80 warga di Jawa Tengah dicatut namanya sebagai anggota <a href="https://www.tempo.co/tag/partai-politik" target="_blank" rel="noopener">partai politik</a>. Mereka lantas mengadu ke Badan Pengawasan Pemilihan Umum atau <a href="https://www.tempo.co/tag/bawaslu" target="_blank" rel="noopener">Bawaslu</a> Jawa Tengah karena merasa bukan anggota partai politik.</p><div dir="auto">Puluhan warga tersebut mengetahui namanya terdaftar sebagai anggota parpol dalam aplikasi miliki Komisi Pemilihan Umum. "Nama mereka masuk dalam Sistem Informasi Partai Politik atau Sipol," kata Anggota Bawaslu Jateng, Rofiudin, pada Rabu, 30 Agustus 2022.</div><div dir="auto">&nbsp;</div><div dir="auto">Bawaslu Jateng bersama jajaran di 35 kabupaten dan kota telah membuka posko pengaduan dalam tahapan pendaftaran, verifikasi, dan penetapan partai politik. "Warga juga bisa menyampaikan pengaduan atau laporan secara langsung di kantor Bawaslu Provinsi maupun kantor Bawaslu 35 kabupaten dan kota di Jawa Tengah," kata dia.</div><div dir="auto">&nbsp;</div><div dir="auto">Sejak dibuka pada awal Agustus lalu hingga kini ada 80 warga yang melapor. Warga yang mengaku sebagai anggota parpol itu tersebar di sejumlah daerah di Jateng. "Partainya sangat beragam. Dari berbagai partai," sebut Rofi.</div><div dir="auto">&nbsp;</div><div dir="auto">Bawaslu Jateng lantas menyampaikan saran perbaikan kepada <a href="https://www.tempo.co/tag/kpu" target="_blank" rel="noopener">KPU</a>. Antara lain, anggota parpol yang tidak memenuhi syarat harus dihapus. "Begitu juga sebaliknya, anggota parpol yang benar-benar memenuhi syarat tidak boleh dicoret," kata dia.</div><div dir="auto">&nbsp;</div><div dir="auto">Masyarakat yang ingin mengecek keanggotaan parpol dapat membuka laman infopemilu.kpu.go.id. Jika merasa bukan anggota parpol dan dicatut dapat melapor ke Bawaslu di daerah.</div><div dir="auto"></div><div dir="auto">Baca juga:<a href="https://nasional.tempo.co/read/1628185/bawaslu-tolak-aduan-laporan-partai-pemersatu-bangsa" target="_blank" rel="noopener"> Bawaslu Tolak Aduan Laporan Partai Pemersatu Bangsa</a></div>	  </div>
	  </article>
		<br>

    		<!-- inarticle -->
		<div id='div-gpt-ad-inarticle1'>
		  <script>
		    googletag.cmd.push(function() { googletag.display('div-gpt-ad-inarticle1'); });
		  </script>
		</div>
  
		<br>
	  <div class="box-tag-detail">

	  <a href ="https://www.tempo.co/tag/partai-politik" itemprop="keywords">Partai Politik</a><a href ="https://www.tempo.co/tag/bawaslu" itemprop="keywords">Bawaslu</a><a href ="https://www.tempo.co/tag/kpu" itemprop="keywords">KPU</a><a href ="https://www.tempo.co/tag/parpol" itemprop="keywords">Parpol</a>
	</div><br>

    <!-- container div can be styled in anyway required -->
  <!-- iVideoSense player Widget -->
  <div id="ivs-player-001">
  <ivs-player data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1" data-ivs-spid="3001155" data-ivs-wid="372d6c4c-1728"></ivs-player>
  </div>


  <br>

  <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
	<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
	<script>
	(function(d,a,b,l,e,_) {
	if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
	e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
	_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
	})(window,document,'dable','script');
	dable('setService', 'tempo.co');
	dable('sendLogOnce');
	dable('renderWidget', 'dablewidget_KoEYJ8oB');
	</script>
	</div>
	<!-- End article_bottom / For inquiries, visit http://dable.io -->

  <br>

  <!-- Composite Start -->
  <div id="M534386ScriptRootC1296751"></div>
  <script src="https://jsc.mgid.com/t/e/tempo.co.1296751.js" async></script>
  <!-- Composite End -->

  <script type="text/javascript">

    (function() {

        var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;

        pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";

        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);

    })();

 </script>


	  
	  
	  
	  
	  <div class="blockbox overflow margin-bottom-xs">
 <h2 class="titlebox">Rekomendasi Berita</h2>
 <ul class="row-list row2 list-rekomendasi-berita">
     <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/04/06/id_696052/696052_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam">80 Warga Jawa Tengah Dicatut Namanya oleh Partai Politik, Bawaslu: Parpolnya Beragam</a></h4>
    <h4 class="date margin-top-xs">37 menit lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629079/survei-lsi-mayoritas-publik-ingin-motif-pembunuhan-brigadir-j-diungkap">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137036/1137036_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1629079/survei-lsi-mayoritas-publik-ingin-motif-pembunuhan-brigadir-j-diungkap">Survei LSI: Mayoritas Publik Ingin Motif Pembunuhan Brigadir J Diungkap</a></h4>
    <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629053/pengacara-keluarga-brigadir-j-kecewa-tidak-terima-hasil-autopsi-apa-kata-pdfi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/22/id_1135015/1135015_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1629053/pengacara-keluarga-brigadir-j-kecewa-tidak-terima-hasil-autopsi-apa-kata-pdfi">Pengacara Keluarga Brigadir J Kecewa Tidak Terima Hasil Autopsi, Apa Kata PDFI?</a></h4>
    <h4 class="date margin-top-xs">5 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629028/kapolres-bandara-soetta-dipecat-karena-tak-profesional-tangani-kasus-narkoba">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/26/id_1135869/1135869_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1629028/kapolres-bandara-soetta-dipecat-karena-tak-profesional-tangani-kasus-narkoba">Kapolres Bandara Soetta Dipecat karena Tak Profesional Tangani Kasus Narkoba</a></h4>
    <h4 class="date margin-top-xs">6 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629018/mendagri-sebut-banyak-masyarakat-di-dob-papua-minta-pj-gubernur-dari-luar">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/29/id_1136796/1136796_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1629018/mendagri-sebut-banyak-masyarakat-di-dob-papua-minta-pj-gubernur-dari-luar">Mendagri Sebut Banyak Masyarakat di DOB Papua Minta Pj Gubernur dari Luar</a></h4>
    <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628970/sebut-rekonstruksi-kasus-brigadir-j-sudah-bagus-mahfud-tak-perlu-sampai-adegan-pelecehan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/03/id_1130177/1130177_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1628970/sebut-rekonstruksi-kasus-brigadir-j-sudah-bagus-mahfud-tak-perlu-sampai-adegan-pelecehan">Sebut Rekonstruksi Kasus Brigadir J Sudah Bagus, Mahfud: Tak Perlu Sampai Adegan Pelecehan</a></h4>
    <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628939/respons-video-animasi-rekonstruksi-kabareskrim-benarkan-bharada-e-penembak-pertama-brigadir-j">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/10/id_1131659/1131659_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1628939/respons-video-animasi-rekonstruksi-kabareskrim-benarkan-bharada-e-penembak-pertama-brigadir-j">Respons Video Animasi Rekonstruksi, Kabareskrim Benarkan Bharada E Penembak Pertama Brigadir J</a></h4>
    <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628911/cerita-eksklusif-di-bap-ferdy-sambo-soal-olah-tkp-nama-hendra-kurniawan-hingga-budhi-herdi-susianto-disebut">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136987/1136987_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1628911/cerita-eksklusif-di-bap-ferdy-sambo-soal-olah-tkp-nama-hendra-kurniawan-hingga-budhi-herdi-susianto-disebut">Cerita Eksklusif di BAP Ferdy Sambo Soal Olah TKP, Nama Hendra Kurniawan Hingga Budhi Herdi Susianto Disebut</a></h4>
    <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628884/survei-poltracking-elektabilitas-ganjar-pranowo-teratas">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/06/10/id_1116378/1116378_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1628884/survei-poltracking-elektabilitas-ganjar-pranowo-teratas">Survei Poltracking: Elektabilitas Ganjar Pranowo Teratas</a></h4>
    <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
  </li>
    <li>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628876/momen-ferdy-sambo-dan-putri-candrawathi-bertemu-saat-rekonstruksi-pembunuhan-brigadir-j">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137023/1137023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
    <h4 class="title line3"><a href="https://nasional.tempo.co/read/1628876/momen-ferdy-sambo-dan-putri-candrawathi-bertemu-saat-rekonstruksi-pembunuhan-brigadir-j">Momen Ferdy Sambo dan Putri Candrawathi Bertemu saat Rekonstruksi Pembunuhan Brigadir J</a></h4>
    <h4 class="date margin-top-xs">12 jam lalu</h4>
  </article>
  </div>
  </li>
   </ul>
</div> <!-- end list rekomendasi berita -->

	  <article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bawaslu Tolak Aduan Laporan Partai Pemersatu Bangsa</h1>
<h4 class="date margin-bottom-sm">2 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2017/10/16/id_655483/655483_720.jpg"></figure>
<figcaption>Bawaslu Tolak Aduan Laporan Partai Pemersatu Bangsa</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P> Bawaslu RI memutuskan menolak aduan laporan dugaan pelanggaran administrasi tahapan pendaftaran partai politik yang diajukan Partai Pemersatu Bangsa.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1628185/bawaslu-tolak-aduan-laporan-partai-pemersatu-bangsa';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Perindo Sebut Verifikasi Faktual Metode Krejcie-Morgan Beratkan Parpol dan Penerapannya Tak Adil</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2013/02/24/id_169176/169176_620.jpg"></figure>
<figcaption>Perindo Sebut Verifikasi Faktual Metode Krejcie-Morgan Beratkan Parpol dan Penerapannya Tak Adil</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Ahmad Rofiq mengatakan dampak Metode Krejcie dan Morgan langsung dirasakan partainya, harus bekerja ekstra untuk memastikan Perindo bisa lolos</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1627802/perindo-sebut-verifikasi-faktual-metode-krejcie-morgan-beratkan-parpol-dan-penerapannya-tak-adil';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Formappi Prediksi Kinerja DPR Bakal Terganggu Jelang Pemilu 2024</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/12/19/id_899260/899260_720.jpg"></figure>
<figcaption>Formappi Prediksi Kinerja DPR Bakal Terganggu Jelang Pemilu 2024</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Formappi menilai kinerja DPR RI akan terbagi banyak untuk pemenangan Pemilu 2024.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1627797/formappi-prediksi-kinerja-dpr-bakal-terganggu-jelang-pemilu-2024';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Filipina Negara Terdekat Sudah Gunakan Sistem e-Voting Pemilu, Ini 4 Negara Lainnya</h1>
<h4 class="date margin-bottom-sm">3 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2019/04/17/id_835123/835123_720.jpg"></figure>
<figcaption>Filipina Negara Terdekat Sudah Gunakan Sistem e-Voting Pemilu, Ini 4 Negara Lainnya</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Berbagai negara sudah menerapkan sistem e-Voting ketika melakukan pemilu. Berikut 5 negara yang sudah menggunakannya, termasuk Filipina.</p>

</div><br>
<button onclick="window.location.href='https://dunia.tempo.co/read/1627681/filipina-negara-terdekat-sudah-gunakan-sistem-e-voting-pemilu-ini-4-negara-lainnya';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Bawaslu Tindaklanjuti 4 Laporan Parpol terhadap KPU ke Sidang Pemeriksaan</h1>
<h4 class="date margin-bottom-sm">4 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/16/id_1133414/1133414_720.jpg"></figure>
<figcaption>Bawaslu Tindaklanjuti 4 Laporan Parpol terhadap KPU ke Sidang Pemeriksaan</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Bawaslu menggelar sidang pendahuluan terhadap laporan partai politik pada 25-26 Agustus 2022.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1627398/bawaslu-tindaklanjuti-4-laporan-parpol-terhadap-kpu-ke-sidang-pemeriksaan';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Serba-serbi Partai Politik: 5 Fungsi Parpol dalam Negara Demokrasi</h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/13/id_1132563/1132563_720.jpg"></figure>
<figcaption>Serba-serbi Partai Politik: 5 Fungsi Parpol dalam Negara Demokrasi</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Partai politik merupakan sebuah lambang organisasi yang dibuat sekelompok orang untuk mencapai kepentingan bersama. Lantas bagaiman fungsi partai politik dalam negara demokrasi? </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1626512/serba-serbi-partai-politik-5-fungsi-parpol-dalam-negara-demokrasi';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Tak Cuma Safari Politik? Ini 4 Fakta Lain Pertemuan Puan Maharani dan Surya Paloh</h1>
<h4 class="date margin-bottom-sm">6 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/22/id_1134894/1134894_720.jpg"></figure>
<figcaption>Tak Cuma Safari Politik? Ini 4 Fakta Lain Pertemuan Puan Maharani dan Surya Paloh</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Selain safari politik di Kantor DPP NasDem atau NasDem Tower, Jakarta, pertemuan Puan Maharani dan Surya Paloh disebut-sebut penjajakan baru.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1626507/tak-cuma-safari-politik-ini-4-fakta-lain-pertemuan-puan-maharani-dan-surya-paloh';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Junimart Girsang Minta KPU Segera Terbitkan PKPU Pemilu 2024</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/24/id_1135528/1135528_720.jpg"></figure>
<figcaption>Junimart Girsang Minta KPU Segera Terbitkan PKPU Pemilu 2024</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>PKPU berfungsi memperjelas tata cara dan syarat Pemilu, seturut muncunya putusan MA yang memperbolehkan mantan koruptor menjadi caleg.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1626407/junimart-girsang-minta-kpu-segera-terbitkan-pkpu-pemilu-2024';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Apa itu Partai Politik, Fungsi dan Perannya dalam Sistem Politik</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/22/id_1134914/1134914_720.jpg"></figure>
<figcaption>Apa itu Partai Politik, Fungsi dan Perannya dalam Sistem Politik</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Anggota partai politik umumnya memiliki gagasan yang sama tentang politik dan partai dapat mempromosikan tujuan ideologis atau kebijakan tertentu.</p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1626279/apa-itu-partai-politik-fungsi-dan-perannya-dalam-sistem-politik';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>
<article class="detail-artikel berikutnya">
<div class="detail-title">
<h1 class="title margin-bottom-sm">Hiruk-pikuk Safari dan Koalisi Partai Politik:  Ketahui Fungsi Koalisi dalam Berbagai Sistem</h1>
<h4 class="date margin-bottom-sm">7 hari lalu</h4>
</div> <!-- end detail title -->
<div class="foto-detail margin-bottom-sm">
<figure class="margin-bottom-xs"><img loading="lazy" src="https://statik.tempo.co/data/2022/08/08/id_1131325/1131325_720.jpg"></figure>
<figcaption>Hiruk-pikuk Safari dan Koalisi Partai Politik:  Ketahui Fungsi Koalisi dalam Berbagai Sistem</figcaption>
</div> <!-- end foto detail -->
<div class="detail-in">
<P>Mereka yang menjadi oposisi adalah satu atau gabungan partai yang memiliki posisi di luar koalisi pemerintah dalam periode tertentu. </p>

</div><br>
<button onclick="window.location.href='https://nasional.tempo.co/read/1626339/hiruk-pikuk-safari-dan-koalisi-partai-politikketahui-fungsi-koalisi-dalam-berbagai-sistem';" class="sign-btn medium line" style="font-weight:600; font-size:14px;">Baca Selengkapnya</button>
</article>

	 </main>

	 <aside class="main-right fixed-col-right">

	 <!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->

<br>
<div id='div-gpt-ad-mr1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr1'); });
  </script>
</div>
<br>

   <div class="blockbox overflow margin-bottom-no">
<h2 class="titlebox">Terpopuler di Nasional</h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628911/cerita-eksklusif-di-bap-ferdy-sambo-soal-olah-tkp-nama-hendra-kurniawan-hingga-budhi-herdi-susianto-disebut">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136987/1136987_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1628911/cerita-eksklusif-di-bap-ferdy-sambo-soal-olah-tkp-nama-hendra-kurniawan-hingga-budhi-herdi-susianto-disebut">Cerita Eksklusif di BAP Ferdy Sambo Soal Olah TKP, Nama Hendra Kurniawan Hingga Budhi Herdi Susianto Disebut</a></h4>
      <h4 class="date margin-top-xs">11 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628813/eksklusif-cerita-versi-ferdy-sambo-brigadir-j-dianggap-menantang-hingga-eksekusi">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136987/1136987_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1628813/eksklusif-cerita-versi-ferdy-sambo-brigadir-j-dianggap-menantang-hingga-eksekusi">Eksklusif Cerita Versi Ferdy Sambo, Brigadir J Dianggap Menantang Hingga Eksekusi</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628736/eksklusif-pengakuan-ferdy-sambo-di-bapputri-candrawathi-pulang-mendadak-ke-jakarta">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137026/1137026_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1628736/eksklusif-pengakuan-ferdy-sambo-di-bapputri-candrawathi-pulang-mendadak-ke-jakarta">Eksklusif Pengakuan Ferdy Sambo di BAP:  Putri Candrawathi Pulang Mendadak ke Jakarta</a></h4>
      <h4 class="date margin-top-xs">17 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628984/kuasa-hukum-brigadir-j-diusir-saat-rekonstruksi-mahfud-md-ini-kasus-pidana-yang-berhak-bawa-pengacara-itu-tersangka">
      <img loading="lazy" src="https://statik.tempo.co/data/2021/12/02/id_1070892/1070892_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1628984/kuasa-hukum-brigadir-j-diusir-saat-rekonstruksi-mahfud-md-ini-kasus-pidana-yang-berhak-bawa-pengacara-itu-tersangka">Kuasa Hukum Brigadir J Diusir saat Rekonstruksi, Mahfud MD: Ini Kasus Pidana yang Berhak Bawa Pengacara Itu Tersangka</a></h4>
      <h4 class="date margin-top-xs">8 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628768/eksklusif-pengakuan-ferdy-sambo-di-bap-cerita-putri-candrawathi-hingga-perintah-kepada-bharada-e-dan-bripka-ricky-rizal">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137023/1137023_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1628768/eksklusif-pengakuan-ferdy-sambo-di-bap-cerita-putri-candrawathi-hingga-perintah-kepada-bharada-e-dan-bripka-ricky-rizal">Eksklusif Pengakuan Ferdy Sambo di BAP: Cerita Putri Candrawathi Hingga Perintah kepada Bharada E dan Bripka Ricky Rizal</a></h4>
      <h4 class="date margin-top-xs">16 jam lalu</h4>
  </article>
  </div>
  <div id='div-gpt-ad-native1'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native1'); });
  </script>
</div>
<br>
  <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1136990/1136990_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam"></a></h4>
      <h4 class="date margin-top-xs">10 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629000/ferdy-sambo-perintahkan-art-bersihkan-darah-brigadir-j-di-lantai-usai-dibunuh">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137036/1137036_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629000/ferdy-sambo-perintahkan-art-bersihkan-darah-brigadir-j-di-lantai-usai-dibunuh">Ferdy Sambo Perintahkan ART Bersihkan Darah Brigadir J di Lantai Usai Dibunuh</a></h4>
      <h4 class="date margin-top-xs">7 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628688/hubungan-ferdy-sambo-dengan-ajudan-dan-sopir-kuat-maruf-sudah-mengabdi-14-tahun">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137024/1137024_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1628688/hubungan-ferdy-sambo-dengan-ajudan-dan-sopir-kuat-maruf-sudah-mengabdi-14-tahun">Hubungan Ferdy Sambo dengan Ajudan dan Sopir: Kuat Ma'ruf Sudah Mengabdi 14 Tahun</a></h4>
      <h4 class="date margin-top-xs">18 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628825/cerita-bos-freeport-bikin-akademi-sepakbola-diperintah-jokowi-libatkan-erick-thohir">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137141/1137141_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1628825/cerita-bos-freeport-bikin-akademi-sepakbola-diperintah-jokowi-libatkan-erick-thohir">Cerita Bos Freeport Bikin Akademi Sepakbola: Diperintah Jokowi, Libatkan Erick Thohir</a></h4>
      <h4 class="date margin-top-xs">14 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1628966/pengacara-sebut-momen-kemesraan-ferdy-sambo-dan-putri-saat-rekonstruksi-tepis-isu-perselingkuhan">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/26/id_1136006/1136006_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1628966/pengacara-sebut-momen-kemesraan-ferdy-sambo-dan-putri-saat-rekonstruksi-tepis-isu-perselingkuhan">Pengacara Sebut Momen Kemesraan Ferdy Sambo dan Putri saat Rekonstruksi Tepis Isu Perselingkuhan</a></h4>
      <h4 class="date margin-top-xs">9 jam lalu</h4>
  </article>
  </div>
  
<div id='div-gpt-ad-native2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-native2'); });
  </script>
</div>
<br>

  <!-- <a href="https://www.tempo.co/terpopuler" class="sign-btn line medium">Lihat Selengkapnya</a> -->
</div> <!-- end terpopuler -->

	 <!-- <div class="banner300x600 margin-bottom-sm">
  <img src="https://www.tempo.co/banner/banner300x600.png">
</div> -->
<br>
<div id='div-gpt-ad-mr2'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr2'); });
  </script>
</div>

	 <div class="blockbox overflow margin-bottom-xs">
  <h2 class="titlebox">
    Terkini di Nasional  </h2>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam">
      <img loading="lazy" src="https://statik.tempo.co/data/2018/04/06/id_696052/696052_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629123/80-warga-jawa-tengah-dicatut-namanya-oleh-partai-politik-bawaslu-parpolnya-beragam">80 Warga Jawa Tengah Dicatut Namanya oleh Partai Politik, Bawaslu: Parpolnya Beragam</a></h4>
      <h4 class="date margin-top-xs">1 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629122/gerindra-beri-sinyal-untuk-tambah-keanggotaan-koalisi-kebangkitan-indonesia-raya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/07/18/id_1126108/1126108_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629122/gerindra-beri-sinyal-untuk-tambah-keanggotaan-koalisi-kebangkitan-indonesia-raya">Gerindra Beri Sinyal untuk Tambah Keanggotaan Koalisi Kebangkitan Indonesia Raya</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629117/demo-tolak-kenaikan-harga-bbm-hmi-solo-raya-geruduk-kantor-gibran">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137349/1137349_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629117/demo-tolak-kenaikan-harga-bbm-hmi-solo-raya-geruduk-kantor-gibran">Demo Tolak Kenaikan Harga BBM, HMI Solo Raya Geruduk Kantor Gibran</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629118/wsbk-indonesia-round-2022-siap-digelar-di-mandalika">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137341/1137341_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629118/wsbk-indonesia-round-2022-siap-digelar-di-mandalika">WSBK Indonesia Round 2022 Siap Digelar di Mandalika</a></h4>
      <h4 class="date margin-top-xs">2 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629110/polri-tegaskan-tak-ada-penyidik-yang-takut-dengan-ferdy-sambo">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/30/id_1137021/1137021_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629110/polri-tegaskan-tak-ada-penyidik-yang-takut-dengan-ferdy-sambo">Polri Tegaskan Tak Ada Penyidik yang Takut dengan Ferdy Sambo</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629104/jihad-algoritma-cara-muhammadiyah">
      <img loading="lazy" src="https://statik.tempo.co/data/2020/09/10/id_966091/966091_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629104/jihad-algoritma-cara-muhammadiyah">Jihad Algoritma Cara Muhammadiyah</a></h4>
      <h4 class="date margin-top-xs">3 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629090/tiga-isu-krusial-dalam-pembahasan-panja-ruu-provinsi-papua-barat-daya">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137333/1137333_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629090/tiga-isu-krusial-dalam-pembahasan-panja-ruu-provinsi-papua-barat-daya">Tiga Isu Krusial Dalam Pembahasan Panja RUU Provinsi Papua Barat Daya</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629089/legislator-dukung-pembangunan-rutan-khusus-lpsk">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137331/1137331_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629089/legislator-dukung-pembangunan-rutan-khusus-lpsk">Legislator Dukung Pembangunan Rutan Khusus LPSK</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629085/festival-pinisi-xii-di-bulukumba-masuk-daftar-wonderful-indonesia">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137342/1137342_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629085/festival-pinisi-xii-di-bulukumba-masuk-daftar-wonderful-indonesia">Festival Pinisi XII di Bulukumba masuk daftar Wonderful Indonesia</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
    <div class="card-box ft150 margin-bottom-sm">
  <figure class="img-card">
    <a href="https://nasional.tempo.co/read/1629082/festival-phinisi-ke-12-di-bulukumba-masuk-daftar-wonderful-indonesia-kemenparekraf">
      <img loading="lazy" src="https://statik.tempo.co/data/2022/08/31/id_1137326/1137326_150.jpg">
    </a>
  </figure>
  <article class="text-card">
      <h4 class="title"><a href="https://nasional.tempo.co/read/1629082/festival-phinisi-ke-12-di-bulukumba-masuk-daftar-wonderful-indonesia-kemenparekraf">Festival Phinisi ke-12 di Bulukumba masuk daftar "Wonderful Indonesia" Kemenparekraf</a></h4>
      <h4 class="date margin-top-xs">4 jam lalu</h4>
  </article>
  </div>
  </div> <!-- end box info bisnis -->

   
<!-- <div class="banner300x250 margin-bottom-sm">
    <img src="https://www.tempo.co/banner/banner300x250.png">
</div> -->
<br>
<div id='div-gpt-ad-mr3'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-mr3'); });
  </script>
</div>
<br>


	 </aside>
	</div>

	<!-- <div class="fix-right skinads-right">
  <div class="adskins"><a href="#"><img src="https://www.tempo.co/banner/banner120x600.png"></a></div> -->
  <!-- </div> -->


<div class="fix-right sticky-ad" id="div-gpt-ad-skinright">
  <div class="adskins">
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-skinright'); });
    </script>
  </div>
</div>

</main>
<footer class="footer w-fix-bottom">
<div class="container small padding-no">
<div class="container-col">

<div class="col2">
<h3 class="title margin-bottom-sm">Informasi</h3>
<a href="https://www.tempo.co/about" class="link margin-bottom-sm">Tentang Kami</a>
<a href="https://www.tempo.co/kode_etik" class="link margin-bottom-sm">Pedoman Media Siber</a>
<a href="https://www.tempo.co/terms_of_use" class="link margin-bottom-sm">Ketentuan Layanan</a>
<a href="https://www.tempo.co/beriklan" class="link margin-bottom-sm">Beriklan</a>
<a href="https://korporat.tempo.co/karir/kesempatan" class="link">Karir</a>
</div>

<div class="col6 padding-left-sm">
<h3 class="title margin-bottom-sm">Jaringan Media</h3>
<div class="container-col">

<div class="col5">
<a href="https://tempo.co" class="link margin-bottom-sm">TEMPO.CO</a>
<a href="https://koran.tempo.co/" class="link margin-bottom-sm">Koran Tempo</a>
<a href="https://majalah.tempo.co/" class="link margin-bottom-sm">Majalah Tempo</a>
<a href="https://magz.tempo.co/" class="link margin-bottom-sm">Tempo English Magazine</a>
<a href="https://en.tempo.co/" class="link margin-bottom-sm">TEMPO.CO English</a>
<a href="https://store.tempo.co/" class="link margin-bottom-sm">Tempo Store</a>
<a href="http://tempo-institute.org/" class="link margin-bottom-sm">Tempo Institute</a>
<a href="https://www.datatempo.co/" class="link margin-bottom-sm">Tempo Data Science</a>
</div>

<div class="col3">
<a href="https://indonesiana.id/" class="link margin-bottom-sm">Indonesiana</a>
<a href="http://teras.id/" class="link margin-bottom-sm">Teras</a>
<a href="http://ziliun.com/" class="link margin-bottom-sm">Ziliun</a>
<a href="http://telusuri.id/" class="link margin-bottom-sm">Telusuri</a>
<a href="http://cantika.com/" class="link margin-bottom-sm">Cantika</a>
<a href="http://gooto.com/" class="link margin-bottom-sm">Gooto</a>
<a href="https://www.youtube.com/channel/UCu0yQD7NFMyLu_-TmKa4Hqg" class="link margin-bottom-sm">Kok Bisa</a>
<a href="https://www.tempo-animation.com/" class="link margin-bottom-sm">Temotion</a>
</div>

<div class="col4">
<a href="http://orbitin.id/" class="link margin-bottom-sm">Orbitin</a>
<a href="https://www.instagram.com/ruangdantempo/?hl=en" class="link margin-bottom-sm">Ruang dan Tempo</a>
<a href="https://www.youtube.com/channel/UCpe3xgNfL52vIhV5kewEc1Q" class="link">Tempo TV</a>
</div>

</div>
</div>


<div class="col4">
<h3 class="title margin-bottom-sm">Sosial Media</h3>
<ul class="sosmed margin-bottom-lg">
<li><a href="https://www.facebook.com/TempoMedia/"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/tempodotco"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E"><span style="font-size:9px;">LINE</span></a></li>
<li><a href="https://www.instagram.com/tempodotco/"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/tempodotco"><i class="fa fa-youtube"></i></a></li>
</ul>
<h3 class="title margin-bottom-sm">Download Aplikasi Tempo</h3>
<ul class="apps">
<li><a href="#"><img src="https://www.tempo.co/desktop/images/appstore.png"></a></li>
<li><a href="#"><img src="https://www.tempo.co/desktop/images/playstore.png"></a></li>
</ul>
</div>



</div>
</div>
</footer>

<div class="fix-bottom">
	<button class="adv-cls">[x] close</button>
  <div id='div-gpt-ad-sticky'>
    <script>
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-sticky'); });
    </script>
  </div>
</div>
<div id='div-gpt-ad-oop'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-oop'); });
  </script>
</div>
<div id='div-gpt-ad-outstream'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-outstream'); });
  </script>
</div>
<div id='div-gpt-ad-partner'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-partner'); });
  </script>
</div>

<script src="https://www.tempo.co/desktop/js/jquery-3.1.1.min.js"></script>
<script src="https://www.tempo.co/desktop/js/slider.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.magnific-popup.min.js"></script>
<script src="https://www.tempo.co/desktop/js/fix.js"></script>
<script src="https://www.tempo.co/desktop/js/fixmain.js"></script>
<script src="https://www.tempo.co/desktop/js/jquery.multi-select.js"></script>
<script src="https://www.tempo.co/desktop/js/base.js?ver1"></script>








</body>
</html>
