<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Mabes Polri Sebut Jaringan Teroris NII Sudah Berkembang Pesat di Indonesia - Nasional Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=840838&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=840838&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia" />
  <meta property="og:title" content="Mabes Polri Sebut Jaringan Teroris NII Sudah Berkembang Pesat di Indonesia" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Markas Besar Kepolisian Republik Indonesia menyatakan, jaringan teroris Negara Islam Indonesia atau NII sudah semakin berkembang pesat." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Markas Besar Kepolisian Republik Indonesia menyatakan, jaringan teroris Negara Islam Indonesia atau NII sudah semakin berkembang pesat."/>
    <meta name="keywords" content="NII, Teroris, Mabes Polri, Teror , Senjata Tajam "/>
            <meta name="author" content="Kukuh S. Wibowo">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1581027">

		<link rel="image_src" href="https://statik.tempo.co?id=840838&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Arrijal Rachman">
    <!-- Item Category -->
    <meta property="article:section" content="nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="hukum"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-04-11T21:00:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Mabes Polri Sebut Jaringan Teroris NII Sudah Berkembang Pesat di Indonesia">
		<meta name="twitter:description" content="Markas Besar Kepolisian Republik Indonesia menyatakan, jaringan teroris Negara Islam Indonesia atau NII sudah semakin berkembang pesat.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=840838&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia"
    },
    "headline": "Mabes Polri Sebut Jaringan Teroris NII Sudah Berkembang Pesat di Indonesia",
    "author": {
            "@type": "Person",
            "name": "Arrijal Rachman"
    },
    "editor": {
            "@type": "Person",
            "name": "Kukuh S. Wibowo"
    },
    "keywords": "NII, Teroris, Mabes Polri, Teror , Senjata Tajam ",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=840838&width=650",
          "caption": "Ilustrasi teroris. shutterstock.com"
    },
    "description": "Markas Besar Kepolisian Republik Indonesia menyatakan, jaringan teroris Negara Islam Indonesia atau NII sudah semakin berkembang pesat.",
        "articleBody": "TEMPO.CO, Jakarta - Markas Besar Kepolisian Republik Indonesia menyatakan, jaringan teroris Negara Islam Indonesia atau NII  sudah semakin berkembang pesat. Mereka disebut akan memberikan ancaman teror.Kepala Biro Penerangan Masyarakat Divisi Humas Mabes Polri Brigadir Jenderal Ahmad Ramadhan mengatakan, jaringan NII itu berkembang pesat di daerah-daerah seperti Jakarta, Tangerang, Jawa Barat, Bali, Sulawesi, Maluku dan Sumatera Barat. \"Jaringan NII sudah berkembang massive di Indonesia,\" kata dia saat konferensi pers di Mabes Polri, Jakarta, Senin, 11 April 2022.Jaringan NII ini, menurutnya, juga telah menggunakan proses rekrutmen yang tersruktur dan sistematis. Untuk bergabung jadi warga NII seseorang harus melalui empat tahap perekrutan, yang disebut pencorakan, yaitu P1 - P4. Selain itu, setiap calon warga juga harus melalui 3 tahap baiat.Polisi, kata Ramadhan, menaruh perhatian khusus terhadap jaringan NII di Sumatera Barat. Jaringan ini menurutnya memberi ancaman teror karena memiliki keinginan untuk mengubah ideologi Pancasila dengan ideologi lain dan memiliki hubungan dengan kelompok teror di wilayah Jakarta, Jawa Barat, dan Bali.Dari serangkaian rencana tersebut, kata Ramadhan, juga ada upaya serangan teror yang tertuang dalam wujud perintah, serta mempersiapkan senjata tajam yang disebutkan dengan nama golok dan mencari para pandai besi. \"Adapun temuan alat bukti arahan persiapan golok tersebut, sinkron dengan barang bukti sebilah golok panjang milik salah satu tersangka,\" ungkap Ramadhan.Sampai saat ini Ramadhan menyebutkan sudah ada 16 tersangka anggota NII yang sudah ditangkap Densus 88 Polri, kemudian penyidik Densus 88 juga telah mengamankan sejumlah barang bukti diantaranya 3 unit senapan PCP, 1 unit senapan angin, hingga 2 unit magazine.Selain itu ada 2 kotak amunisi, 2 unit busur dan panah 6 bilah sajam, antara lain 1 bilah pisau karambit, 1 bilah golok, 2 bilah sangkur, 1 bilah kapak, dan 1 bilah pisau cutter dan sejumlah barang bukti lain, yakni laptop, beberapa buku, dan dokumentasi jaringan NII.\"Khusus di Sunatera Barat, para tersangka yang ditangkap beri keterangan bahwa struktur NII berada pada tingkatan cabang atau kecamatan. Istilah NII adalah CV dengan anggota mencapai 1.125 anggota,\" ucap dia.NII cabang 4 wilayah Padang terbagi dalam 5 ranting yang masing-masing beranggotakan 200 orang. Dari total yang ada di Sumatera Barat sebanyak 833 orang yang tersebar di Kabupaten Darmasraya dan 292 di Kabupaten Tanah Datar. \"Perekrutan anggota NII  dilakukan tanpa memandang jenis kelamin dan batas usia terbukti dengan ditemukannya 77 orang anak di bawah umur 17 tahun yang dicuci otak dan dibaiat untuk sumpah setia kepada NII,\" kata Ramadhan. Baca Juga: Polri Sebut Kelompok NII Sumbar Ingin Gulingkan Pemerintahan dan Ubah Ideologi   ",
    "datePublished": "2022-04-11T21:00:00+07:00",
        "dateModified": "2022-04-11T21:00:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Hukum"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Senin, 11 April 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                      <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-G20-v2.jpg" alt="Official logo TEMPO.CO">
                      </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1580763/ibunda-vanessa-khong-tanpa-indra-kenz-kita-juga-hidup-jangan-asal-tuduh" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093359/1093359_400.jpg" alt="Ibunda Vanessa Khong: Tanpa Indra Kenz, Kita Juga Hidup, Jangan Asal Tuduh" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1580763/ibunda-vanessa-khong-tanpa-indra-kenz-kita-juga-hidup-jangan-asal-tuduh">
                <h2 class="title">Ibunda Vanessa Khong: Tanpa Indra Kenz, Kita Juga Hidup, Jangan Asal Tuduh</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1580775/beri-bukti-ayahnya-bayar-pajak-rp-1-m-vanessa-khong-merasa-dibunuh-karakternya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093471/1093471_400.jpg" alt="Beri Bukti Ayahnya Bayar Pajak Rp 1 M, Vanessa Khong Merasa Dibunuh Karakternya" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1580775/beri-bukti-ayahnya-bayar-pajak-rp-1-m-vanessa-khong-merasa-dibunuh-karakternya">
                <h2 class="title">Beri Bukti Ayahnya Bayar Pajak Rp 1 M, Vanessa Khong Merasa Dibunuh Karakternya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1580706/vanessa-khong-minta-keadilan-sebut-mantan-pacar-indra-kenz-seharusnya-diperiksa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/01/id_1091887/1091887_400.jpg" alt="Vanessa Khong Minta Keadilan, Sebut Mantan Pacar Indra Kenz Seharusnya Diperiksa" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1580706/vanessa-khong-minta-keadilan-sebut-mantan-pacar-indra-kenz-seharusnya-diperiksa">
                <h2 class="title">Vanessa Khong Minta Keadilan, Sebut Mantan Pacar Indra Kenz Seharusnya Diperiksa</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1580692/kandungan-nutrisi-air-kelapa-termasuk-manfaat-antioksidan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/05/21/id_843271/843271_400.jpg" alt="Kandungan Nutrisi Air Kelapa termasuk Manfaat Antioksidan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1580692/kandungan-nutrisi-air-kelapa-termasuk-manfaat-antioksidan">
                <h2 class="title">Kandungan Nutrisi Air Kelapa termasuk Manfaat Antioksidan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1580699/mengapa-makan-gorengan-rentan-menyebabkan-masalah-asam-lambung" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/09/27/id_736683/736683_400.jpg" alt="Mengapa Makan Gorengan Rentan Menyebabkan Masalah Asam Lambung?" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1580699/mengapa-makan-gorengan-rentan-menyebabkan-masalah-asam-lambung">
                <h2 class="title">Mengapa Makan Gorengan Rentan Menyebabkan Masalah Asam Lambung?</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1580708/kaitan-zat-besi-dan-pengobatan-kanker" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2018/02/03/id_681643/681643_400.jpg" alt="Kaitan Zat Besi dan Pengobatan Kanker" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1580708/kaitan-zat-besi-dan-pengobatan-kanker">
                <h2 class="title">Kaitan Zat Besi dan Pengobatan Kanker</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1580733/mudik-lebaran-2022-jalur-pantai-selatan-jawa-tawarkan-pilihan-wisata-pantai" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/06/27/id_619096/619096_400.jpg" alt="Mudik Lebaran 2022, Jalur Pantai Selatan Jawa Tawarkan Pilihan Wisata Pantai" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1580733/mudik-lebaran-2022-jalur-pantai-selatan-jawa-tawarkan-pilihan-wisata-pantai">
                <h2 class="title">Mudik Lebaran 2022, Jalur Pantai Selatan Jawa Tawarkan Pilihan Wisata Pantai</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1580715/raja-keraton-yogyakarta-hadiahkan-karya-gending-khusus-untuk-hut-tni-au-ke-76" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102086/1102086_400.jpg" alt="Raja Keraton Yogyakarta Hadiahkan Karya Gending Khusus untuk HUT TNI AU ke-76" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1580715/raja-keraton-yogyakarta-hadiahkan-karya-gending-khusus-untuk-hut-tni-au-ke-76">
                <h2 class="title">Raja Keraton Yogyakarta Hadiahkan Karya Gending Khusus untuk HUT TNI AU ke-76</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1580729/melihat-megahnya-al-quran-raksasa-di-bayt-al-quran-al-akbar-palembang" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101858/1101858_400.jpg" alt="Melihat Megahnya Al Quran Raksasa di Bayt Al Quran Al Akbar Palembang" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1580729/melihat-megahnya-al-quran-raksasa-di-bayt-al-quran-al-akbar-palembang">
                <h2 class="title">Melihat Megahnya Al Quran Raksasa di Bayt Al Quran Al Akbar Palembang</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1578586/5-nominator-grammy-awards-2022-yang-berjuang-untuk-kesehatan-mental" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/04/id_1100290/1100290_400.jpg" alt="5 Nominator Grammy Awards 2022 yang Berjuang untuk Kesehatan Mental" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1578586/5-nominator-grammy-awards-2022-yang-berjuang-untuk-kesehatan-mental">
                <h2 class="title">5 Nominator Grammy Awards 2022 yang Berjuang untuk Kesehatan Mental</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1579199/draf-ruu-tpks-versi-pemerintah-dinilai-lemahkan-pembuktian-saksi-korban-difabel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/08/id_1093374/1093374_400.jpg" alt="Draf RUU TPKS Versi Pemerintah Dinilai Lemahkan Pembuktian Saksi Korban Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1579199/draf-ruu-tpks-versi-pemerintah-dinilai-lemahkan-pembuktian-saksi-korban-difabel">
                <h2 class="title">Draf RUU TPKS Versi Pemerintah Dinilai Lemahkan Pembuktian Saksi Korban Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1578931/potret-3-difabel-manfaatkan-teknologi-informasi-untuk-mendulang-rezeki" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/05/id_1100815/1100815_400.jpg" alt="Potret 3 Difabel Manfaatkan Teknologi Informasi untuk Mendulang Rezeki" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1578931/potret-3-difabel-manfaatkan-teknologi-informasi-untuk-mendulang-rezeki">
                <h2 class="title">Potret 3 Difabel Manfaatkan Teknologi Informasi untuk Mendulang Rezeki</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2966/jadwal-imsakiyah-ramadan-1443h-atau-2022m-versi-pp-muhammadiyah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2011/07/31/id_86184/86184_400.jpg" alt="Jadwal Imsakiyah Ramadan 1443H atau 2022M Versi PP Muhammadiyah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2966/jadwal-imsakiyah-ramadan-1443h-atau-2022m-versi-pp-muhammadiyah">
                <h2 class="title">Jadwal Imsakiyah Ramadan 1443H atau 2022M Versi PP Muhammadiyah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2972/jadwal-imsakiyah-dan-buka-puasa-ramadan-1443h-atau-2022m-versi-pemerintah" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/04/id_1100540/1100540_400.jpg" alt="Jadwal Imsakiyah dan Buka Puasa Ramadan 1443H atau 2022M Versi Pemerintah" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2972/jadwal-imsakiyah-dan-buka-puasa-ramadan-1443h-atau-2022m-versi-pemerintah">
                <h2 class="title">Jadwal Imsakiyah dan Buka Puasa Ramadan 1443H atau 2022M Versi Pemerintah</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2969/harga-pertamax-naik-mulai-april-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099696/1099696_400.jpg" alt="Harga Pertamax Naik Mulai April 2022" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2969/harga-pertamax-naik-mulai-april-2022">
                <h2 class="title">Harga Pertamax Naik Mulai April 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1391/perkembangan-covid-19-indonesia-jumlah-kasus-harian-kasus-aktif-dan-kematian-terus-menurun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102244/1102244_400.jpg" alt="Perkembangan Covid-19 Indonesia: Jumlah Kasus Harian, Kasus Aktif, dan Kematian Terus Menurun" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1391/perkembangan-covid-19-indonesia-jumlah-kasus-harian-kasus-aktif-dan-kematian-terus-menurun">
                <h2 class="title">Perkembangan Covid-19 Indonesia: Jumlah Kasus Harian, Kasus Aktif, dan Kematian Terus Menurun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1390/gorengan-dan-kolak-jadi-takjil-favorit-masyarakat-untuk-buka-puasa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101701/1101701_400.jpg" alt="Gorengan dan Kolak Jadi Takjil Favorit Masyarakat untuk Buka Puasa" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1390/gorengan-dan-kolak-jadi-takjil-favorit-masyarakat-untuk-buka-puasa">
                <h2 class="title">Gorengan dan Kolak Jadi Takjil Favorit Masyarakat untuk Buka Puasa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1389/tingkat-hunian-kamar-hotel-bintang-februari-2022-masih-dalam-tren-menurun-secara-bulanan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/04/09/id_1101699/1101699_400.jpg" alt="Tingkat Hunian Kamar Hotel Bintang Februari 2022 Masih dalam Tren Menurun Secara Bulanan" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1389/tingkat-hunian-kamar-hotel-bintang-februari-2022-masih-dalam-tren-menurun-secara-bulanan">
                <h2 class="title">Tingkat Hunian Kamar Hotel Bintang Februari 2022 Masih dalam Tren Menurun Secara Bulanan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1095039/1095039_400.jpg" alt="Anggota KPU dan Bawaslu Terpilih Bertemu DPR" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006383/anggota-kpu-dan-bawaslu-terpilih-bertemu-dpr">
                <h2 class="title">Anggota KPU dan Bawaslu Terpilih Bertemu DPR</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/19/id_1096411/1096411_400.jpg" alt="Inisiatif BAKTI di Program Merdeka Sinyal 2024" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006408/inisiatif-bakti-di-program-merdeka-sinyal-2024">
                <h2 class="title">Inisiatif BAKTI di Program Merdeka Sinyal 2024</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006414/enesis-dukung-prokes-motogp-mandalika-2022" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/21/id_1096949/1096949_400.jpg" alt="Enesis Dukung Prokes MotoGP Mandalika 2022" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006414/enesis-dukung-prokes-motogp-mandalika-2022">
                <h2 class="title">Enesis Dukung Prokes MotoGP Mandalika 2022</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/17/id_1095907/1095907_400.jpg" alt="Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1676/menyesatkan-rusia-membantu-indonesia-saat-akan-diserang-australia-pada-2015">
                <h2 class="title">Menyesatkan, Rusia Membantu Indonesia saat akan Diserang Australia pada 2015</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/28/id_1098664/1098664_400.jpg" alt="Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1682/keliru-sniper-kanada-bernama-wali-tewas-hanya-20-menit-di-tangan-pasukan-khusus-rusia">
                <h2 class="title">Keliru, Sniper Kanada Bernama Wali Tewas Hanya 20 Menit di Tangan Pasukan Khusus Rusia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1675/keliru-video-presiden-putin-mendadak-memeluk-agama-islam" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/16/id_1095619/1095619_400.jpg" alt="Keliru, Video Presiden Putin Mendadak Memeluk Agama Islam" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1675/keliru-video-presiden-putin-mendadak-memeluk-agama-islam">
                <h2 class="title">Keliru, Video Presiden Putin Mendadak Memeluk Agama Islam</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/14/id_1094838/1094838_400.jpg" alt="NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570456/nyc-lounge-bar-hadir-kembali-di-manhattan-hotel-jakarta">
                <h2 class="title">NYC Lounge & Bar Hadir Kembali di Manhattan Hotel Jakarta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/13/id_1094831/1094831_400.jpg" alt="Grand Opening Joylive BSD City" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1570451/grand-opening-joylive-bsd-city">
                <h2 class="title">Grand Opening Joylive BSD City</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1571111/kreavi-challenge-ajak-kreator-wujudkan-wajah-baru-tempo-co" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/03/15/id_1095337/1095337_400.jpg" alt="Kreavi Challenge Ajak Kreator Wujudkan Wajah Baru Tempo.co " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1571111/kreavi-challenge-ajak-kreator-wujudkan-wajah-baru-tempo-co">
                <h2 class="title">Kreavi Challenge Ajak Kreator Wujudkan Wajah Baru Tempo.co </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ramadan" target="_BLANK">
    													#Ramadan    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co"><span itemprop="name">nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Mabes Polri Sebut Jaringan Teroris NII Sudah Berkembang Pesat di Indonesia						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Arrijal Rachman</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Kukuh S. Wibowo</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Senin, 11 April 2022 21:00 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2019/05/10/id_840838/840838_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=840838&width=720" data-original-src="https://statik.tempo.co/?id=840838&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2019/05/10/id_840838/840838_720.jpg" data-original-src="https://statik.tempo.co/data/2019/05/10/id_840838/840838_720.jpg" alt="Ilustrasi teroris. shutterstock.com">
							</a>
							<figcaption itemprop="caption">
								<p>Ilustrasi teroris. shutterstock.com</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span style="color: #666666;" color="#666666"><b>TEMPO.CO</b></span>, <span style="color: #666666;" color="#666666"><b>Jakarta</b></span> - Markas Besar Kepolisian Republik Indonesia menyatakan, jaringan teroris Negara Islam Indonesia atau&nbsp;<span jsslot=""><a class="VFACy kGQAp sMi44c lNHeqe WGvvNb" data-ved="2ahUKEwj7zrfEkoz3AhVy_TgGHTUrA5MQr4kDegQIARAf" jsname="uy6ald" rel="noopener" target="_blank" href="https://www.tempo.co/tag/nii" jsaction="focus:kvVbVb;mousedown:kvVbVb;touchstart:kvVbVb;" title="NII - Tempo.co"><span aria-label="NII - Tempo.co">NII </span></a></span> sudah semakin berkembang pesat. Mereka disebut akan memberikan ancaman teror.</p><div id="_popIn_recommend_word"></div><p>Kepala Biro Penerangan Masyarakat Divisi Humas <span jsslot=""><a class="VFACy kGQAp sMi44c lNHeqe WGvvNb" data-ved="2ahUKEwiKvfqklIz3AhW3_jgGHWCBDg8Qr4kDegUIARCFAQ" jsname="uy6ald" rel="noopener" target="_blank" href="https://www.tempo.co/tag/mabes-polri" jsaction="focus:kvVbVb;mousedown:kvVbVb;touchstart:kvVbVb;" title="Berita Terbaru Mabes Polri - Tempo.co"><span aria-label="Berita Terbaru Mabes Polri - Tempo.co">Mabes Polri</span></a></span> Brigadir Jenderal Ahmad Ramadhan mengatakan, jaringan NII itu berkembang pesat di daerah-daerah seperti Jakarta, Tangerang, Jawa Barat, Bali, Sulawesi, Maluku dan Sumatera Barat. "Jaringan NII sudah berkembang massive di Indonesia," kata dia saat konferensi pers di Mabes Polri, Jakarta, Senin, 11 April 2022.</p><p>Jaringan NII ini, menurutnya, juga telah menggunakan proses rekrutmen yang tersruktur dan sistematis. Untuk bergabung jadi warga NII seseorang harus melalui empat tahap perekrutan, yang disebut pencorakan, yaitu P1 - P4. Selain itu, setiap calon warga juga harus melalui 3 tahap baiat.</p><div id="go-baca"></div><div id="full"></div><p>Polisi, kata Ramadhan, menaruh perhatian khusus terhadap jaringan NII di Sumatera Barat. Jaringan ini menurutnya memberi ancaman teror karena memiliki keinginan untuk mengubah ideologi Pancasila dengan ideologi lain dan memiliki hubungan dengan kelompok teror di wilayah Jakarta, Jawa Barat, dan Bali.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Dari serangkaian rencana tersebut, kata Ramadhan, juga ada upaya serangan teror yang tertuang dalam wujud perintah, serta mempersiapkan senjata tajam yang disebutkan dengan nama golok dan mencari para pandai besi. "Adapun temuan alat bukti arahan persiapan golok tersebut, sinkron dengan barang bukti sebilah golok panjang milik salah satu tersangka," ungkap Ramadhan.</p><p>Sampai saat ini Ramadhan menyebutkan sudah ada 16 tersangka anggota NII yang sudah ditangkap Densus 88 Polri, kemudian penyidik Densus 88 juga telah mengamankan sejumlah barang bukti diantaranya 3 unit senapan PCP, 1 unit senapan angin, hingga 2 unit magazine.</p><div id="go-baca"></div><p>Selain itu ada 2 kotak amunisi, 2 unit busur dan panah 6 bilah sajam, antara lain 1 bilah pisau karambit, 1 bilah golok, 2 bilah sangkur, 1 bilah kapak, dan 1 bilah pisau cutter dan sejumlah barang bukti lain, yakni laptop, beberapa buku, dan dokumentasi jaringan NII.</p><p>"Khusus di Sunatera Barat, para tersangka yang ditangkap beri keterangan bahwa struktur NII berada pada tingkatan cabang atau kecamatan. Istilah NII adalah CV dengan anggota mencapai 1.125 anggota," ucap dia.</p><p>NII cabang 4 wilayah Padang terbagi dalam 5 ranting yang masing-masing beranggotakan 200 orang. Dari total yang ada di Sumatera Barat sebanyak 833 orang yang tersebar di Kabupaten Darmasraya dan 292 di Kabupaten Tanah Datar.&nbsp;</p><p>"Perekrutan anggota&nbsp;<span jsslot=""><a class="VFACy kGQAp sMi44c lNHeqe WGvvNb" data-ved="2ahUKEwj7zrfEkoz3AhVy_TgGHTUrA5MQr4kDegQIARAh" jsname="uy6ald" rel="noopener" target="_blank" href="https://www.tempo.co/tag/nii" jsaction="focus:kvVbVb;mousedown:kvVbVb;touchstart:kvVbVb;" title="NII - Tempo.co"><span aria-label="NII - Tempo.co">NII </span></a></span> dilakukan tanpa memandang jenis kelamin dan batas usia terbukti dengan ditemukannya 77 orang anak di bawah umur 17 tahun yang dicuci otak dan dibaiat untuk sumpah setia kepada NII," kata Ramadhan.&nbsp;</p><p>Baca Juga: <span jsslot=""><a class="VFACy kGQAp sMi44c lNHeqe WGvvNb" data-ved="2ahUKEwj7t7X6k4z3AhWGj9gFHVVKDZYQr4kDegQIARAc" jsname="uy6ald" rel="noopener" target="_blank" href="https://www.google.com/url?sa=i&amp;url=https%3A%2F%2Fnasional.tempo.co%2Fread%2F1575824%2Fpolri-sebut-kelompok-nii-sumbar-ingin-gulingkan-pemerintahan-dan-ubah-ideologi&amp;psig=AOvVaw2DvQUgvHK7roPmT1B5qAK4&amp;ust=1649771515526000&amp;source=images&amp;cd=vfe&amp;ved=2ahUKEwj7t7X6k4z3AhWGj9gFHVVKDZYQr4kDegQIARAc" jsaction="focus:kvVbVb;mousedown:kvVbVb;touchstart:kvVbVb;" title="Polri Sebut Kelompok NII Sumbar Ingin Gulingkan Pemerintahan dan Ubah  Ideologi - Nasional Tempo.co" rlhc="1"><span aria-label="Polri Sebut Kelompok NII Sumbar Ingin Gulingkan Pemerintahan dan Ubah  Ideologi - Nasional Tempo.co">Polri Sebut Kelompok NII Sumbar Ingin Gulingkan Pemerintahan dan Ubah Ideologi</span></a></span></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/nii" itemprop="keywords" class="nii">NII</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/teroris" itemprop="keywords" class="teroris">Teroris</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/mabes-polri" itemprop="keywords" class="mabes-polri">Mabes Polri</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/teror" itemprop="keywords" class="teror">Teror </a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/senjata-tajam" itemprop="keywords" class="senjata-tajam">Senjata Tajam </a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>

						<!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
						<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
						<script>
						(function(d,a,b,l,e,_) {
						if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
						e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
						_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
						})(window,document,'dable','script');
						dable('setService', 'tempo.co');
						dable('sendLogOnce');
						dable('renderWidget', 'dablewidget_KoEYJ8oB');
						</script>
						</div>
						<!-- End article_bottom / For inquiries, visit http://dable.io -->


						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580983/polisi-ungkap-peran-pacar-hingga-adik-indra-kenz-di-kasus-binomo">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/01/id_1091887/1091887_400.jpg" alt="Polisi Ungkap Peran Pacar hingga Adik Indra Kenz di Kasus Binomo">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580983/polisi-ungkap-peran-pacar-hingga-adik-indra-kenz-di-kasus-binomo">
						            <h2 class="title terkait">Polisi Ungkap Peran Pacar hingga Adik Indra Kenz di Kasus Binomo</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580983/polisi-ungkap-peran-pacar-hingga-adik-indra-kenz-di-kasus-binomo">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580894/komnas-ham-tidak-ada-pelanggaran-ham-dalam-penembakan-dokter-sunardi">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/11/08/id_1064815/1064815_400.jpg" alt="Komnas HAM: Tidak Ada Pelanggaran HAM dalam Penembakan Dokter Sunardi">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580894/komnas-ham-tidak-ada-pelanggaran-ham-dalam-penembakan-dokter-sunardi">
						            <h2 class="title terkait">Komnas HAM: Tidak Ada Pelanggaran HAM dalam Penembakan Dokter Sunardi</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580894/komnas-ham-tidak-ada-pelanggaran-ham-dalam-penembakan-dokter-sunardi">
						            <span class="col time">7 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1580838/demo-11-april-puluhan-remaja-ditangkap-di-kawasan-monas">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/04/11/id_1102134/1102134_400.jpg" alt="Demo 11 April, Puluhan Remaja Ditangkap di Kawasan Monas">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1580838/demo-11-april-puluhan-remaja-ditangkap-di-kawasan-monas">
						            <h2 class="title terkait">Demo 11 April, Puluhan Remaja Ditangkap di Kawasan Monas</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1580838/demo-11-april-puluhan-remaja-ditangkap-di-kawasan-monas">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580558/kata-pendukung-jokowi-3-periode-soal-cap-teroris-konstitusi">
						            <img class="terkait" src="https://statik.tempo.co/data/2022/03/30/id_1099211/1099211_400.jpg" alt="Kata Pendukung Jokowi 3 Periode soal Cap Teroris Konstitusi">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580558/kata-pendukung-jokowi-3-periode-soal-cap-teroris-konstitusi">
						            <h2 class="title terkait">Kata Pendukung Jokowi 3 Periode soal Cap Teroris Konstitusi</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1580558/kata-pendukung-jokowi-3-periode-soal-cap-teroris-konstitusi">
						            <span class="col time">1 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 1068556">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580999/polri-tegaskan-kasus-pemukulan-ade-armando-akan-diusut-dan-diproses-hukum">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/11/23/id_1068556/1068556_400.jpg" alt="Polri Tegaskan Kasus Pemukulan Ade Armando Akan Diusut dan Diproses Hukum">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580999/polri-tegaskan-kasus-pemukulan-ade-armando-akan-diusut-dan-diproses-hukum">
						                        <h2 class="title rekomendasi">Polri Tegaskan Kasus Pemukulan Ade Armando Akan Diusut dan Diproses Hukum</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580999/polri-tegaskan-kasus-pemukulan-ade-armando-akan-diusut-dan-diproses-hukum">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1102232">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580971/ade-armando-sempat-menangis-dan-minta-ampun-kepada-pengeroyok">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/11/id_1102232/1102232_400.jpg" alt="Ade Armando Sempat Menangis dan Minta Ampun kepada Pengeroyok">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580971/ade-armando-sempat-menangis-dan-minta-ampun-kepada-pengeroyok">
						                        <h2 class="title rekomendasi">Ade Armando Sempat Menangis dan Minta Ampun kepada Pengeroyok</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580971/ade-armando-sempat-menangis-dan-minta-ampun-kepada-pengeroyok">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1102234">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580960/begini-kronologi-ade-armando-dikeroyok-massa-di-demo-dpr-ri">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/11/id_1102234/1102234_400.jpg" alt="Begini Kronologi Ade Armando Dikeroyok Massa di Demo DPR RI">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580960/begini-kronologi-ade-armando-dikeroyok-massa-di-demo-dpr-ri">
						                        <h2 class="title rekomendasi">Begini Kronologi Ade Armando Dikeroyok Massa di Demo DPR RI</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580960/begini-kronologi-ade-armando-dikeroyok-massa-di-demo-dpr-ri">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1100470">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580908/polisi-sebut-ayah-vanessa-khong-bantu-samarkan-kejahatan-indra-kenz">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2022/04/04/id_1100470/1100470_400.jpg" alt="Polisi Sebut Ayah Vanessa Khong Bantu Samarkan Kejahatan Indra Kenz">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580908/polisi-sebut-ayah-vanessa-khong-bantu-samarkan-kejahatan-indra-kenz">
						                        <h2 class="title rekomendasi">Polisi Sebut Ayah Vanessa Khong Bantu Samarkan Kejahatan Indra Kenz</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1580908/polisi-sebut-ayah-vanessa-khong-bantu-samarkan-kejahatan-indra-kenz">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96588/demo-mahasiswa-di-kawasan-patung-kuda-berlangsung-kondusif">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/11/id_1102276/1102276_400.jpg" alt="Demo Mahasiswa di Kawasan Patung Kuda Berlangsung Kondusif">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96588/demo-mahasiswa-di-kawasan-patung-kuda-berlangsung-kondusif">
									   <h2 class="title foto">Demo Mahasiswa di Kawasan Patung Kuda Berlangsung Kondusif</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96588/demo-mahasiswa-di-kawasan-patung-kuda-berlangsung-kondusif">
									   <span class="col time">3 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96587/demo-mahasiswa-berujung-ricuh-di-dpr">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/11/id_1102268/1102268_400.jpg" alt="Demo Mahasiswa Berujung Ricuh di DPR">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96587/demo-mahasiswa-berujung-ricuh-di-dpr">
									   <h2 class="title foto">Demo Mahasiswa Berujung Ricuh di DPR</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96587/demo-mahasiswa-berujung-ricuh-di-dpr">
									   <span class="col time">4 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96584/kondisi-ade-armando-usai-dikeroyok-saat-demo-mahasiswa-di-dpr">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/11/id_1102231/1102231_400.jpg" alt="Kondisi Ade Armando usai Dikeroyok saat Demo Mahasiswa di DPR">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96584/kondisi-ade-armando-usai-dikeroyok-saat-demo-mahasiswa-di-dpr">
									   <h2 class="title foto">Kondisi Ade Armando usai Dikeroyok saat Demo Mahasiswa di DPR</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96584/kondisi-ade-armando-usai-dikeroyok-saat-demo-mahasiswa-di-dpr">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/96586/polisi-tangkap-ratusan-orang-yang-hendak-ikut-demo-di-dpr">
									   <img class="foto" src="https://statik.tempo.co/data/2022/04/11/id_1102256/1102256_400.jpg" alt="Polisi Tangkap Ratusan Orang yang Hendak Ikut Demo di DPR">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96586/polisi-tangkap-ratusan-orang-yang-hendak-ikut-demo-di-dpr">
									   <h2 class="title foto">Polisi Tangkap Ratusan Orang yang Hendak Ikut Demo di DPR</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/96586/polisi-tangkap-ratusan-orang-yang-hendak-ikut-demo-di-dpr">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-04-11">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28738/polda-gorontalo-akan-amankan-demo-11-april-mahasiswa-dengan-humanis">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/11/id_1102088/1102088_400.jpg" alt="Polda Gorontalo Akan Amankan Demo 11 April Mahasiswa dengan Humanis">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28738/polda-gorontalo-akan-amankan-demo-11-april-mahasiswa-dengan-humanis">
					                        <h2 class="title video">Polda Gorontalo Akan Amankan Demo 11 April Mahasiswa dengan Humanis</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28738/polda-gorontalo-akan-amankan-demo-11-april-mahasiswa-dengan-humanis">
					                        <span class="col time">16 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-10">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28726/tambah-1-juta-kuota-haji-arab-saudi-terima-jamaah-dari-luar-negeri">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/10/id_1101933/1101933_400.jpg" alt="Tambah 1 Juta Kuota Haji, Arab Saudi Terima Jamaah dari Luar Negeri">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28726/tambah-1-juta-kuota-haji-arab-saudi-terima-jamaah-dari-luar-negeri">
					                        <h2 class="title video">Tambah 1 Juta Kuota Haji, Arab Saudi Terima Jamaah dari Luar Negeri</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28726/tambah-1-juta-kuota-haji-arab-saudi-terima-jamaah-dari-luar-negeri">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28722/pemerintah-tetapkan-dua-kelompok-ini-penerima-blt-minyak-goreng">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/09/id_1101736/1101736_400.jpg" alt="Pemerintah Tetapkan Dua Kelompok Ini Penerima BLT Minyak Goreng">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28722/pemerintah-tetapkan-dua-kelompok-ini-penerima-blt-minyak-goreng">
					                        <h2 class="title video">Pemerintah Tetapkan Dua Kelompok Ini Penerima BLT Minyak Goreng</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28722/pemerintah-tetapkan-dua-kelompok-ini-penerima-blt-minyak-goreng">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-04-09">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/28723/program-blt-minyak-goreng">
					                        <img class="video" src="https://statik.tempo.co/data/2022/04/09/id_1101739/1101739_400.jpg" alt="Program BLT minyak goreng">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28723/program-blt-minyak-goreng">
					                        <h2 class="title video">Program BLT minyak goreng</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/28723/program-blt-minyak-goreng">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1580971/ade-armando-sempat-menangis-dan-minta-ampun-kepada-pengeroyok" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1580971/ade-armando-sempat-menangis-dan-minta-ampun-kepada-pengeroyok">
            <h2 class="title">Ade Armando Sempat Menangis dan Minta Ampun kepada Pengeroyok</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1580960/begini-kronologi-ade-armando-dikeroyok-massa-di-demo-dpr-ri" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1580960/begini-kronologi-ade-armando-dikeroyok-massa-di-demo-dpr-ri">
            <h2 class="title">Begini Kronologi Ade Armando Dikeroyok Massa di Demo DPR RI</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1580739/di-acara-pdip-cak-nun-presiden-sekarang-sudah-bener-tapi-belum-tepat" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1580739/di-acara-pdip-cak-nun-presiden-sekarang-sudah-bener-tapi-belum-tepat">
            <h2 class="title">Di Acara PDIP, Cak Nun: Presiden Sekarang Sudah Bener, tapi Belum Tepat</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1580950/ade-armando-dikeroyok-massa-saat-hadir-di-demo-baju-sobek-dan-luka-di-kepala" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1580950/ade-armando-dikeroyok-massa-saat-hadir-di-demo-baju-sobek-dan-luka-di-kepala">
            <h2 class="title">Ade Armando Dikeroyok Massa saat Hadir di Demo: Baju Sobek dan Luka di Kepala</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1580734/cerita-cak-nun-kerap-dipermusuhkan-dengan-megawati" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1580734/cerita-cak-nun-kerap-dipermusuhkan-dengan-megawati">
            <h2 class="title">Cerita Cak Nun Kerap Dipermusuhkan dengan Megawati </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1580378/anies-baswedan-kembali-digoyang-interpelasi-formula-e">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054320/1054320_400.jpg" alt="Anies Baswedan Kembali Digoyang Interpelasi Formula E">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1580378/anies-baswedan-kembali-digoyang-interpelasi-formula-e">
            <h2 class="title">Anies Baswedan Kembali Digoyang Interpelasi Formula E</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1580139/vaksinasi-malam-hari-jadi-strategi-kebut-suntik-vaksin-booster-jelang-mudik">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/05/id_1100827/1100827_400.jpg" alt="Vaksinasi Malam Hari Jadi Strategi Kebut Suntik Vaksin Booster Jelang Mudik">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1580139/vaksinasi-malam-hari-jadi-strategi-kebut-suntik-vaksin-booster-jelang-mudik">
            <h2 class="title">Vaksinasi Malam Hari Jadi Strategi Kebut Suntik Vaksin Booster Jelang Mudik</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1579756/mengukur-dampak-fiskal-kenaikan-harga-bbm">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/01/id_1099678/1099678_400.jpg" alt="Mengukur Dampak Fiskal Kenaikan Harga BBM ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1579756/mengukur-dampak-fiskal-kenaikan-harga-bbm">
            <h2 class="title">Mengukur Dampak Fiskal Kenaikan Harga BBM </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1579290/bantuan-subsidi-upah-kembali-digelontorkan-efektifkah-membantu-masyarakat">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/06/id_1100920/1100920_400.jpg" alt="Bantuan Subsidi Upah Kembali Digelontorkan, Efektifkah Membantu Masyarakat?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1579290/bantuan-subsidi-upah-kembali-digelontorkan-efektifkah-membantu-masyarakat">
            <h2 class="title">Bantuan Subsidi Upah Kembali Digelontorkan, Efektifkah Membantu Masyarakat?</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1581045/gmni-turut-suarakan-tolak-penundaan-pemilu-dan-kenaikan-harga-bbm" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102280/1102280_400.jpg" alt="GMNI Turut Suarakan Tolak Penundaan Pemilu dan Kenaikan Harga BBM" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581045/gmni-turut-suarakan-tolak-penundaan-pemilu-dan-kenaikan-harga-bbm">
												<h2 class="title terkini">GMNI Turut Suarakan Tolak Penundaan Pemilu dan Kenaikan Harga BBM</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581045/gmni-turut-suarakan-tolak-penundaan-pemilu-dan-kenaikan-harga-bbm">
						<span class="col terkini">24 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1581047/pengeroyokan-ade-armando-moeldoko-cari-pelakunya-dan-tindak-tegas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/03/20/id_924618/924618_400.jpg" alt="Pengeroyokan Ade Armando, Moeldoko: Cari Pelakunya dan Tindak Tegas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581047/pengeroyokan-ade-armando-moeldoko-cari-pelakunya-dan-tindak-tegas">
												<h2 class="title terkini">Pengeroyokan Ade Armando, Moeldoko: Cari Pelakunya dan Tindak Tegas</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581047/pengeroyokan-ade-armando-moeldoko-cari-pelakunya-dan-tindak-tegas">
						<span class="col terkini">36 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1581036/ipw-desak-polisi-ungkap-pihak-pihak-di-balik-pemukulan-ade-armando" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102232/1102232_400.jpg" alt="IPW Desak Polisi Ungkap Pihak-pihak di Balik Pemukulan Ade Armando" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581036/ipw-desak-polisi-ungkap-pihak-pihak-di-balik-pemukulan-ade-armando">
												<h2 class="title terkini">IPW Desak Polisi Ungkap Pihak-pihak di Balik Pemukulan Ade Armando</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581036/ipw-desak-polisi-ungkap-pihak-pihak-di-balik-pemukulan-ade-armando">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/05/10/id_840838/840838_400.jpg" alt="Mabes Polri Sebut Jaringan Teroris NII Sudah Berkembang Pesat di Indonesia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia">
												<h2 class="title terkini">Mabes Polri Sebut Jaringan Teroris NII Sudah Berkembang Pesat di Indonesia</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581027/mabes-polri-sebut-jaringan-teroris-nii-sudah-berkembang-pesat-di-indonesia">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1581005/iluni-ui-menilai-kasus-haris-azhar-vs-luhut-bukan-ranah-hukum" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/23/id_1097418/1097418_400.jpg" alt="ILUNI UI Menilai Kasus Haris Azhar vs Luhut Bukan Ranah Hukum" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581005/iluni-ui-menilai-kasus-haris-azhar-vs-luhut-bukan-ranah-hukum">
												<h2 class="title terkini">ILUNI UI Menilai Kasus Haris Azhar vs Luhut Bukan Ranah Hukum</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1581005/iluni-ui-menilai-kasus-haris-azhar-vs-luhut-bukan-ranah-hukum">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1580992/resmi-terima-sk-kemenkumham-partai-buruh-rencanakan-demo-may-day-14-mei" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/03/11/id_1094251/1094251_400.jpg" alt="Resmi Terima SK Kemenkumham, Partai Buruh Rencanakan Demo May Day 14 Mei" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1580992/resmi-terima-sk-kemenkumham-partai-buruh-rencanakan-demo-may-day-14-mei">
												<h2 class="title terkini">Resmi Terima SK Kemenkumham, Partai Buruh Rencanakan Demo May Day 14 Mei</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1580992/resmi-terima-sk-kemenkumham-partai-buruh-rencanakan-demo-may-day-14-mei">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1580999/polri-tegaskan-kasus-pemukulan-ade-armando-akan-diusut-dan-diproses-hukum" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/11/23/id_1068556/1068556_400.jpg" alt="Polri Tegaskan Kasus Pemukulan Ade Armando Akan Diusut dan Diproses Hukum" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1580999/polri-tegaskan-kasus-pemukulan-ade-armando-akan-diusut-dan-diproses-hukum">
												<h2 class="title terkini">Polri Tegaskan Kasus Pemukulan Ade Armando Akan Diusut dan Diproses Hukum</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1580999/polri-tegaskan-kasus-pemukulan-ade-armando-akan-diusut-dan-diproses-hukum">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


<br>

<style>
.box-g20-grey{
    padding: 5px;
    border-bottom: 1px solid #d6d8d8;
  }

  .box-g20-blue{
    background-color: #1c1c5e;
    color: #fff;
    font-size: 13px;
    padding: 5px;
  }

  .g20 .box-title {
    background: url(images/g20-logo.png) no-repeat;
    width: 300px;
    height: 50px;
  }
</style>
<!-- G20 Widget -->

<section id="update" class="list list-type-1 g20">
	<div class="wrapper" style="background-color: #F4F6F8;">
		<a href="https://www.tempo.co/tag/g20" class="box-title red-500" style="padding-bottom: 11px;">
		</a>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://dunia.tempo.co/read/1581013/menteri-luar-negeri-kanada-minta-indonesia-tak-undang-putin-di-g20">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102168/1102168_400.jpg">
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1581013/menteri-luar-negeri-kanada-minta-indonesia-tak-undang-putin-di-g20">
								<h2 class="title">Menteri Luar Negeri Kanada Minta Indonesia Tak Undang Putin di G20								</h2>
							</a>
							<a class="col" href="https://dunia.tempo.co/read/1581013/menteri-luar-negeri-kanada-minta-indonesia-tak-undang-putin-di-g20">
								<span class="col time">11 April 2022 21:30 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://nasional.tempo.co/read/1580917/retno-marsudi-sebut-kanada-dukung-g20-indonesia">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102179/1102179_400.jpg">
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1580917/retno-marsudi-sebut-kanada-dukung-g20-indonesia">
								<h2 class="title">Retno Marsudi Sebut Kanada Dukung G20 Indonesia								</h2>
							</a>
							<a class="col" href="https://nasional.tempo.co/read/1580917/retno-marsudi-sebut-kanada-dukung-g20-indonesia">
								<span class="col time">11 April 2022 15:31 WIB</span>
							</a>
						</div>
					</div>
				</li>
						<li>
					<div class="card card-type-1 box-g20-grey">
						<div class="wrapper clearfix">
							<a class="col" href="https://bisnis.tempo.co/read/1580877/bertemu-menlu-kanada-jokowi-ingin-negosiasi-cepa-dikebut">
								<img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102179/1102179_400.jpg">
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1580877/bertemu-menlu-kanada-jokowi-ingin-negosiasi-cepa-dikebut">
								<h2 class="title">Bertemu Menlu Kanada, Jokowi Ingin Negosiasi CEPA Dikebut								</h2>
							</a>
							<a class="col" href="https://bisnis.tempo.co/read/1580877/bertemu-menlu-kanada-jokowi-ingin-negosiasi-cepa-dikebut">
								<span class="col time">11 April 2022 14:32 WIB</span>
							</a>
						</div>
					</div>
				</li>
		
		 <div>
			<a href="https://g20.org/"><h5 class="box-g20-blue">www.g20.org</h5></a>
		</div>
	</div>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2977/upaya-penggembosan-demo-mahasiswa-11-april-2022?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Upaya Penggembosan Demo Mahasiswa 11 April 2022</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/04/11/id_1102225/1102225_720.jpg">
      </a>
      <p>
        Demo Mahasiswa 11 April 2022 digelar untuk menolak penundaan Pemilu 2024 dan perpanjangan masa jabatan presiden. Ternyata ada upaya penggembosan.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1580983/polisi-ungkap-peran-pacar-hingga-adik-indra-kenz-di-kasus-binomo');
	// 			window.location = 'https://nasional.tempo.co/read/1580983/polisi-ungkap-peran-pacar-hingga-adik-indra-kenz-di-kasus-binomo';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1580999",
										   "title" : "polri-tegaskan-kasus-pemukulan-ade-armando-akan-diusut-dan-diproses-hukum"
									   },
									   {
										   "id"	:"1580971",
										   "title" : "ade-armando-sempat-menangis-dan-minta-ampun-kepada-pengeroyok"
									   },
									   {
										   "id"	:"1580960",
										   "title" : "begini-kronologi-ade-armando-dikeroyok-massa-di-demo-dpr-ri"
									   },
									   {
										   "id"	:"1580908",
										   "title" : "polisi-sebut-ayah-vanessa-khong-bantu-samarkan-kejahatan-indra-kenz"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
