<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi - Nasional Tempo.co</title>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=185217&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=185217&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi" />
  <meta property="og:title" content="Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Aktivis 98 Ubedilah Badrun mengatakan laporan Ketua Umum Relawan Jokowi Mania Immanuel Ebenezer ke Polda Metro Jaya tidak tepat." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Aktivis 98 Ubedilah Badrun mengatakan laporan Ketua Umum Relawan Jokowi Mania Immanuel Ebenezer ke Polda Metro Jaya tidak tepat."/>
    <meta name="keywords" content="Ubedilah Badrun, Kaesang, Gibran, Jokowi Mania, KPK"/>
            <meta name="author" content="Syailendra Persada">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1550167">

		<link rel="image_src" href="https://statik.tempo.co?id=185217&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="hukum"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2022-01-15T08:49:28+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi">
		<meta name="twitter:description" content="Aktivis 98 Ubedilah Badrun mengatakan laporan Ketua Umum Relawan Jokowi Mania Immanuel Ebenezer ke Polda Metro Jaya tidak tepat.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=185217&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi"
    },
    "headline": "Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Syailendra Persada"
    },
    "keywords": "Ubedilah Badrun, Kaesang, Gibran, Jokowi Mania, KPK",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=185217&width=650",
          "caption": "Pakar Sosial Politik UI yang juga aktivis 1998 Ubedilah Badrun. Tempo/Tony Hartawan"
    },
    "description": "Aktivis 98 Ubedilah Badrun mengatakan laporan Ketua Umum Relawan Jokowi Mania Immanuel Ebenezer ke Polda Metro Jaya tidak tepat.",
        "articleBody": "TEMPO.CO, Jakarta - Aktivis 98 Ubedilah Badrun mengatakan laporan Ketua Umum Relawan Jokowi Mania Immanuel Ebenezer ke Polda Metro Jaya tidak tepat. \"Mestinya yang melaporkan itu korban. Entah Noel ini korban apa ya? Saya tidak pernah berinteraksi dengan dia sama sekali kok bisa jadi korban,\" kata Ubedilah melalui pesan teks pada Sabtu, 15 Januari 2022.Ubedilah mengatakan, ia melaporkan dua anak Presiden Joko Widodo atau Jokowi, Gibran Rakabuming Raka dan Kaesang Pangarep, ke KPK soal dugaan tindak pidana korupsi dan atau tindak pidana pencucian uang. \"Tidak ada hubunganya dengan Noel,\" kata Ubed.Ia mengatakan melaporkan dugaan korupsi atau pencucian uang ke KPK adalah  itikad baik untuk kepentingan nasional. Ia mengatakan menyelenggarakan pemerintahan yang bersih dan bebas dari KKN adalah amanat konstitusi.\"Saya menjalankan itu sesuai spirit reformasi 1998. Kebetulan saya adalah aktivis 1998 terpanggil untuk  bertanggung jawab secara moral memilih langkah hukum ini. Maka langkah ini dijamin oleh UU No 31 tahun 2014 tentang perlindungan saksi dan korban,\" kata Ubed.Sebelumnya, Ketua Relawan Jokowi Mania Immanuel mengatakan langkah Ubedilah Badrun melaporkan Gibran dan Kaesang KPK didasarkan atas laporan palsu alias hoaks. \"Karena basis laporannya berbasis kepalsuan atau hoaks. Jadi, ini tidak mendidik, apalagi beliau itu kan seorang dosen, intelektual, aktivis, seharusnya lebih bisa memberikan pendidikan politik kepada masyarakat,\" ujar Immanuel.",
    "datePublished": "2022-01-15T08:49:28+07:00",
        "dateModified": "2022-01-15T08:49:28+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Hukum"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->
   	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
// riky
/*
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});
*/
</script>
      <!-- Page hiding snippet (recommended) -->
    <!-- <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script> -->


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


    <style>
    #ivsplayer01-container {
      padding-bottom: calc(56.25% + 120px);
      position: relative;
    }
    #ivsplayer01-container > ivs-player {
      position: absolute;
      top: 0;
      left: 0;
      right: 0;
      bottom: 0;
    }
    </style>


    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Sabtu, 15 Januari 2022
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1550041/lagi-karantina-dan-aurel-hamil-atta-halilintar-bingung-keluar-hotel-saat-gempa" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/19/id_1074833/1074833_400.jpg" alt="Lagi Karantina dan Aurel Hamil, Atta Halilintar Bingung Keluar Hotel Saat Gempa" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1550041/lagi-karantina-dan-aurel-hamil-atta-halilintar-bingung-keluar-hotel-saat-gempa">
                <h2 class="title">Lagi Karantina dan Aurel Hamil, Atta Halilintar Bingung Keluar Hotel Saat Gempa</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1549870/artis-berinisial-ff-ditangkap-video-fico-fachriza-saat-me-roasting-anji-dibahas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080808/1080808_400.jpg" alt="Artis Berinisial FF Ditangkap, Video Fico Fachriza Saat Me-roasting Anji Dibahas" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1549870/artis-berinisial-ff-ditangkap-video-fico-fachriza-saat-me-roasting-anji-dibahas">
                <h2 class="title">Artis Berinisial FF Ditangkap, Video Fico Fachriza Saat Me-roasting Anji Dibahas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1550104/ikuti-jejak-ghozali-everyday-reza-arap-jual-3-gambarnya-laku-rp-69-juta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/05/id_1032648/1032648_400.jpg" alt="Ikuti Jejak Ghozali Everyday, Reza Arap Jual 3 Gambarnya Laku Rp 69 Juta" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1550104/ikuti-jejak-ghozali-everyday-reza-arap-jual-3-gambarnya-laku-rp-69-juta">
                <h2 class="title">Ikuti Jejak Ghozali Everyday, Reza Arap Jual 3 Gambarnya Laku Rp 69 Juta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1550127/syarat-dan-tata-cara-mendapatkan-vaksin-booster" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080525/1080525_400.jpg" alt="Syarat dan Tata Cara Mendapatkan Vaksin Booster" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1550127/syarat-dan-tata-cara-mendapatkan-vaksin-booster">
                <h2 class="title">Syarat dan Tata Cara Mendapatkan Vaksin Booster</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1549843/cegah-komplikasi-penyakit-dengan-menjaga-kesehatan-mulut" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/10/25/id_550514/550514_400.jpg" alt="Cegah Komplikasi Penyakit dengan Menjaga Kesehatan Mulut" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1549843/cegah-komplikasi-penyakit-dengan-menjaga-kesehatan-mulut">
                <h2 class="title">Cegah Komplikasi Penyakit dengan Menjaga Kesehatan Mulut</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1549866/apa-itu-intoleransi-laktosa-beda-dengan-alergi-susu" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2016/03/16/id_490080/490080_400.jpg" alt="Apa Itu Intoleransi Laktosa? Beda dengan Alergi Susu" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1549866/apa-itu-intoleransi-laktosa-beda-dengan-alergi-susu">
                <h2 class="title">Apa Itu Intoleransi Laktosa? Beda dengan Alergi Susu</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1549816/thailand-buka-kembali-3-pantai-favorit-turis-di-tengah-lonjakan-kasus-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/12/29/id_901523/901523_400.jpg" alt="Thailand Buka Kembali 3 Pantai Favorit Turis di Tengah Lonjakan Kasus Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1549816/thailand-buka-kembali-3-pantai-favorit-turis-di-tengah-lonjakan-kasus-covid-19">
                <h2 class="title">Thailand Buka Kembali 3 Pantai Favorit Turis di Tengah Lonjakan Kasus Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1549794/gunung-rinjani-akan-miliki-ekowisata-flora-fauna-tempat-edukasi-dan-healing" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2015/08/08/id_425975/425975_400.jpg" alt="Gunung Rinjani akan Miliki Ekowisata Flora Fauna, Tempat Edukasi dan Healing" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1549794/gunung-rinjani-akan-miliki-ekowisata-flora-fauna-tempat-edukasi-dan-healing">
                <h2 class="title">Gunung Rinjani akan Miliki Ekowisata Flora Fauna, Tempat Edukasi dan Healing</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1549920/wisata-susur-sungai-serayu-di-banyumas-naik-kapal-angsamas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080841/1080841_400.jpg" alt="Wisata Susur Sungai Serayu di Banyumas Naik Kapal Angsamas" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1549920/wisata-susur-sungai-serayu-di-banyumas-naik-kapal-angsamas">
                <h2 class="title">Wisata Susur Sungai Serayu di Banyumas Naik Kapal Angsamas</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/07/28/id_1038424/1038424_400.jpg" alt="Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1548440/menteri-risma-luncurkan-program-indonesia-mendengar-difabel-dapat-ponsel-plus">
                <h2 class="title">Menteri Risma Luncurkan Program Indonesia Mendengar, Difabel Dapat Ponsel Plus</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080487/1080487_400.jpg" alt="Penari Tuli Berhasil Mendongkrak Kesadaran Berbahasa Isyarat" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1549401/penari-tuli-berhasil-mendongkrak-kesadaran-berbahasa-isyarat">
                <h2 class="title">Penari Tuli Berhasil Mendongkrak Kesadaran Berbahasa Isyarat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2904/6-tips-mempersiapkan-anak-untuk-vaksinasi-covid-19" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077725/1077725_400.jpg" alt="6 Tips Mempersiapkan Anak untuk Vaksinasi Covid-19" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2904/6-tips-mempersiapkan-anak-untuk-vaksinasi-covid-19">
                <h2 class="title">6 Tips Mempersiapkan Anak untuk Vaksinasi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2905/pemerintah-pangkas-masa-karantina-menjadi-7-dan-10-hari-begini-aturannya" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/02/id_1078094/1078094_400.jpg" alt="Pemerintah Pangkas Masa Karantina Menjadi 7 dan 10 Hari, Begini Aturannya" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2905/pemerintah-pangkas-masa-karantina-menjadi-7-dan-10-hari-begini-aturannya">
                <h2 class="title">Pemerintah Pangkas Masa Karantina Menjadi 7 dan 10 Hari, Begini Aturannya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2906/sejarah-lembaga-biologi-molekuler-eijkman-yang-kini-lebur-dengan-brin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/03/id_1078291/1078291_400.jpg" alt="Sejarah Lembaga Biologi Molekuler Eijkman yang Kini Lebur dengan BRIN" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2906/sejarah-lembaga-biologi-molekuler-eijkman-yang-kini-lebur-dengan-brin">
                <h2 class="title">Sejarah Lembaga Biologi Molekuler Eijkman yang Kini Lebur dengan BRIN</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1318/deret-angka-jadi-kata-sandi-terpopuler-di-indonesia-pada-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080993/1080993_400.jpg" alt="Deret Angka Jadi Kata Sandi Terpopuler di Indonesia pada 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1318/deret-angka-jadi-kata-sandi-terpopuler-di-indonesia-pada-2021">
                <h2 class="title">Deret Angka Jadi Kata Sandi Terpopuler di Indonesia pada 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1317/opensea-dalam-daftar-10-marketplace-nft-terpopuler-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/14/id_1080991/1080991_400.jpg" alt="OpenSea dalam Daftar 10 Marketplace NFT Terpopuler di 2021" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1317/opensea-dalam-daftar-10-marketplace-nft-terpopuler-di-2021">
                <h2 class="title">OpenSea dalam Daftar 10 Marketplace NFT Terpopuler di 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1316/e-wallet-jadi-alat-pembayaran-digital-terpopuler-di-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080707/1080707_400.jpg" alt="E-wallet Jadi Alat Pembayaran Digital Terpopuler di 2021 " width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1316/e-wallet-jadi-alat-pembayaran-digital-terpopuler-di-2021">
                <h2 class="title">E-wallet Jadi Alat Pembayaran Digital Terpopuler di 2021 </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/30/id_1077385/1077385_400.jpg" alt="Vaksinasi untuk Anak di RS Premier Bintaro " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006100/vaksinasi-untuk-anak-di-rs-premier-bintaro">
                <h2 class="title">Vaksinasi untuk Anak di RS Premier Bintaro </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/31/id_1077603/1077603_400.jpg" alt="PT Mowilex Raih Sertifikasi Karbon Netral " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006104/pt-mowilex-raih-sertifikasi-karbon-netral">
                <h2 class="title">PT Mowilex Raih Sertifikasi Karbon Netral </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/29/id_1077108/1077108_400.jpg" alt="Jurus Digitalisasi Mal ala Cornerstone" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1006096/jurus-digitalisasi-mal-ala-cornerstone">
                <h2 class="title">Jurus Digitalisasi Mal ala Cornerstone</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075154/1075154_400.jpg" alt="Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1593/menyesatkan-video-dengan-narasi-vaksin-sinovac-bagi-anak-indonesia-adalah-kelinci-percobaan">
                <h2 class="title">Menyesatkan, video dengan narasi vaksin Sinovac bagi anak Indonesia adalah kelinci percobaan</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/23/id_1075861/1075861_400.jpg" alt="Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1598/keliru-erupsi-gunung-semeru-bukan-murni-bencana-alam-tapi-karena-diusirnya-seorang-habib">
                <h2 class="title">Keliru, Erupsi Gunung Semeru bukan Murni Bencana Alam, tapi karena Diusirnya seorang Habib</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2022/01/04/id_1078492/1078492_400.jpg" alt="Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1609/sesat-bi-keluarkan-koin-baru-pecahan-rp-100-ribu-terbitan-2021">
                <h2 class="title">Sesat, BI Keluarkan Koin Baru Pecahan Rp 100 ribu Terbitan 2021</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/17/id_1074618/1074618_400.jpg" alt="Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1540564/anugerah-alumni-ipb-2021-petani-ini-buat-hadirin-menangis">
                <h2 class="title">Anugerah Alumni IPB 2021, Petani Ini Buat Hadirin Menangis</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/20/id_1075031/1075031_400.jpg" alt="Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1541156/walneg-terpilih-menjadi-ketua-umum-dpp-ha-ipb-periode-2021-2025">
                <h2 class="title">Walneg Terpilih Menjadi Ketua Umum DPP HA IPB Periode 2021 - 2025</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1539820/ini-janji-para-calon-ketua-umum-ha-ipb-dalam-memperbaiki-lingkungan-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/12/15/id_1074126/1074126_400.jpg" alt="Ini Janji Para Calon Ketua Umum HA IPB Dalam Memperbaiki Lingkungan Hidup" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1539820/ini-janji-para-calon-ketua-umum-ha-ipb-dalam-memperbaiki-lingkungan-hidup">
                <h2 class="title">Ini Janji Para Calon Ketua Umum HA IPB Dalam Memperbaiki Lingkungan Hidup</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/tes-pcr" target="_BLANK">
    													#Tes PCR    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>


<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co"><span itemprop="name">nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Syailendra Persada</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Sabtu, 15 Januari 2022 08:49 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
									<div class="col w-50" style="position:absolute; left:140px">
										<div class="toolbar">
											<li>
												<span>Font:</span>
												<select id="font-family">
													<option value="Arial">Arial</option>
													<option value="Roboto" selected>Roboto</option>
													<option value="Times">Times</option>
													<option value="Verdana">Verdana</option>
												</select>
											</li>
											<li>
												<span>Ukuran Font:</span>
												<a href="#font-decrease" class="font-size font-decrease">-</a>
												<a href="#font-increase" class="font-size font-increase">+</a>
											</li>
											<li></li>
											<li></li>
										</div>
									</div>

									<div class="col w-50" style="position:absolute; right:190px">
										<div class="toolbar">
												<span style="font-size:14px;">Bagikan Berita</span>
										</div>
									</div>


									<div class="col w-50" style="width: auto; position: absolute;left: 540px;">
										<!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

								        <!-- Go to www.addthis.com/dashboard to customize your tools -->
								        <div class="addthis_inline_share_toolbox"></div>



										<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
									</div>



							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2013/05/17/id_185217/185217_620.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=185217&width=720" data-original-src="https://statik.tempo.co/?id=185217&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2013/05/17/id_185217/185217_620.jpg" data-original-src="https://statik.tempo.co/data/2013/05/17/id_185217/185217_620.jpg" alt="Pakar Sosial Politik UI yang juga aktivis 1998 Ubedilah Badrun. Tempo/Tony Hartawan">
							</a>
							<figcaption itemprop="caption">
								<p>Pakar Sosial Politik UI yang juga aktivis 1998 Ubedilah Badrun. Tempo/Tony Hartawan</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><span color="#666666" style="color: #666666;"><b>TEMPO.CO</b></span>, <span color="#666666" style="color: #666666;"><b>Jakarta</b></span> - Aktivis 98<span>&nbsp;</span><a href="https://nasional.tempo.co/read/1548873/soal-gibran-dan-kaesang-moeldoko-ada-kesan-anak-pejabat-tak-boleh-kaya" target="_blank" rel="noopener">Ubedilah<span>&nbsp;</span></a><a href="https://nasional.tempo.co/read/1548873/soal-gibran-dan-kaesang-moeldoko-ada-kesan-anak-pejabat-tak-boleh-kaya" target="_blank" rel="noopener">Badrun</a><span>&nbsp;mengatakan laporan Ketua Umum Relawan Jokowi&nbsp;Mania Immanuel&nbsp;Ebenezer&nbsp;ke Polda Metro Jaya tidak tepat. </span></p><div id="_popIn_recommend_word"></div><p><span>"Mestinya yang melaporkan itu korban. Entah Noel ini korban apa ya? Saya tidak pernah berinteraksi dengan dia sama sekali kok bisa jadi korban," kata Ubedilah&nbsp;melalui pesan teks pada Sabtu, 15 Januari 2022.</span></p><p><span>Ubedilah&nbsp;mengatakan, ia melaporkan dua anak Presiden Joko&nbsp;Widodo&nbsp;atau Jokowi, Gibran&nbsp;Rakabuming&nbsp;Raka dan&nbsp;Kaesang&nbsp;Pangarep, ke <a href="https://metro.tempo.co/read/1550158/perlawanan-balik-jokowi-mania-laporkan-ubedilah-badrun-ke-polda-metro-jaya">KPK</a> soal&nbsp;</span>dugaan tindak pidana korupsi dan atau tindak pidana pencucian uang. "Tidak ada hubunganya dengan Noel," kata Ubed.</p><div id="full"></div><p>Ia mengatakan melaporkan dugaan korupsi atau pencucian uang ke KPK adalah&nbsp; itikad baik untuk kepentingan nasional. Ia mengatakan menyelenggarakan pemerintahan yang bersih dan bebas dari KKN adalah amanat konstitusi.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>"Saya menjalankan itu sesuai spirit reformasi 1998. Kebetulan saya adalah aktivis 1998 terpanggil untuk&nbsp; bertanggung jawab secara moral memilih langkah hukum ini. Maka langkah ini dijamin oleh UU No 31 tahun 2014 tentang perlindungan saksi dan korban," kata Ubed.</p><p>Sebelumnya, Ketua Relawan <a href="https://tekno.tempo.co/read/1549997/ubedilah-badrun-pelapor-gibran-kaesang-pernah-tolak-doktor-hc">Jokowi Mania</a> Immanuel mengatakan langkah Ubedilah Badrun melaporkan Gibran dan Kaesang KPK didasarkan atas laporan palsu alias hoaks. "Karena basis laporannya berbasis kepalsuan atau hoaks. Jadi, ini tidak mendidik, apalagi beliau itu kan seorang dosen, intelektual, aktivis, seharusnya lebih bisa memberikan pendidikan politik kepada masyarakat," ujar Immanuel.</p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">


							
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/ubedilah-badrun" itemprop="keywords" class="ubedilah-badrun">Ubedilah Badrun</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kaesang" itemprop="keywords" class="kaesang">Kaesang</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/gibran" itemprop="keywords" class="gibran">Gibran</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/jokowi-mania" itemprop="keywords" class="jokowi-mania">Jokowi Mania</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kpk" itemprop="keywords" class="kpk">KPK</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						<p>&nbsp;</p>




						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>





						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

							<style>
							.newsletter_new *, .newsletter_new *::after, .newsletter_new *::before {-webkit-box-sizing: border-box;-moz-box-sizing: border-box;box-sizing: border-box;}
							.newsletter_new{padding:24px; background:#fafafa; min-height:100px; overflow:hidden; margin-bottom:15px;}
							.newsletter_new p{font-size:16px; line-height:22px; font-weight:400; margin:0 0 15px 0;}
							/*list interest*/
							.box-nws{width:25%; height:34px; overflow:hidden; position:relative; margin:0 4px 4px 0;background:#fefefe;}
							.box-nws .nws-check {height:34px; width:100%; left:0; right:0; background:transparent; position:absolute; cursor:pointer !important; z-index:3; overflow:hidden; border-radius:0;}
							.box-nws input[type=radio] + label{height:34px; width:auto; left:0; right:0;position:absolute; z-index:5; color:#424242;font-size:14px; line-height:16px; cursor:pointer; display:flex; justify-content:flex-start; align-items:center; border:1px solid #424242; padding-left:35px;border-radius:2px;}
							.box-nws input[type=radio] + label::before{content:'\271A';position:absolute; left:8px; top:6px; width:20px; height:20px; border:1px solid #212121; border-radius:12px; z-index:2; display:flex; justify-content:center; align-items:center; font-size:12px;}
							.nws-check input[type="radio"]{opacity:1; height:34px; width:100%; position:absolute; left:0; cursor:pointer !important; background:transparent;margin:0 auto; border:none;-webkit-appearance:none;-moz-appearance: none; overflow:hidden;}
							.box-nws .nws-check input:checked{background:transparent;}
							.box-nws input[type=radio]:checked + label {color:#e3241c; border-color:#e3241c;}
							.box-nws input[type=radio]:checked + label::before{border-color:#e3241c;content:'\2714'; font-size:12px; font-weight:bold;}
							.pilihan_newsletter{width:auto; min-width:100px; margin:0 4px 4px 0;}
							ul.newsletter-list{list-style: none; list-style-position: inside; margin:0 -4px; padding:0; display: flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;}
							ul.newsletter-list li{width:25%; padding:0 4px !important; border:none !important;}
							input.nws-form{width: 100%;
							    height: 40px;
							    padding: 10px;
							    background: #fff;
							    border: 1px solid #ccc;
							    font-size: 14px;
							    color: #212121;}
								.form-full{width:70%; float:left; padding-right:16px;}
								.form-controls{width:30%; float:left;}
							button.nws-btn{width:100%;height:40px;background:#b40e0a; color:#fff;transition: all 0.3s ease-in-out;opacity:1;border:none;display:flex; align-items:center; justify-content: center; font-size:14px; font-weight:600; cursor:pointer;}
							</style>
							<link rel="stylesheet" media="all" href="https://aplikasi.kirim.email/assets/css/form-basic.css"/>

							<script>!function (f,b,e,v,n,t,s){if (f.fbq) {    return;}n = f.fbq = function () {    n.callMethod ? n.callMethod.apply(n, arguments) : n.queue.push(arguments)};if (!f._fbq) {    f._fbq = n;}n.push = n;n.loaded = !0;n.version = '2.0';n.queue = [];t = b.createElement(e);t.async = !0;t.src = v;s = b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t, s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '630127010403946');fbq('track', 'PageView');</script>                    <noscript><img height='1' width='1' style='display:none' src='https://www.facebook.com/tr?id=630127010403946&ev=PageView&noscript=1'/></noscript>                    	<!-- basic styling -->
							<h2 style="font-size:20px; line-height:22px; font-weight:600; margin:0 0 15px 0;">Newsletter</h2>
							<div class="newsletter_new">
								<p>Dapatkan ringkasan berita eksklusif dan mendalam <span style="font-weight:500">sesuai dengan topik pilihan Anda </span>dengan membaca <span style="font-weight:500">newsletter pilihan Tempo</span></p>
							    <p><span style="font-weight:600">Pilih Topik</span></p>
							    <div class="form-content">
							    <div class="kirimemail-custom-field">
							    <div style="width:100%; display:inline-flex; align-items: flex-start; justify-content: flex-start; flex-flow:wrap;">
							            <div class="box-nws" style="width:130px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_semua" name="radio-newsletter" value="0" checked="checked">
							                    <label for="nws_radio_semua">Semua Topik</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:110px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_cekfakta" name="radio-newsletter" value="1">
							                    <label for="nws_radio_cekfakta">Cek Fakta</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:85px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_urban" name="radio-newsletter" value="2">
							                    <label for="nws_radio_urban">Urban</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:75px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_seni" name="radio-newsletter" value="3">
							                    <label for="nws_radio_seni">Seni</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:125px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_lingkungan" name="radio-newsletter" value="4">
							                    <label for="nws_radio_lingkungan">Lingkungan</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:105px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_ekonomi" name="radio-newsletter" value="5">
							                    <label for="nws_radio_ekonomi">Ekonomi</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:140px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_hukum" name="radio-newsletter" value="6">
							                    <label for="nws_radio_hukum">Tempo English</label>
							                </div>
							            </div>
							            <div class="box-nws" style="width:145px;">
							                <div class="nws-check">
							                    <input type="radio" id="nws_radio_politik" name="radio-newsletter" value="7">
							                    <label for="nws_radio_politik">Politik & Hukum</label>
							                </div>
							            </div>
							    </div>
							        <div id="nws_pilihan0" class="form_email">
							            <form id="keform0" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecosemuatopik-6Bs06kY5">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan1" class="form_email" style="display:none;">
							            <form id="keform1" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecocekfakta-Eqc19Zx2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required /></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan2" class="form_email" style="display:none;">
							            <form id="keform2" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecourban-R7J61KB9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							        <div id="nws_pilihan3" class="form_email" style="display:none;">
							            <form id="keform3" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoseni-Ze241EF4">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan4" class="form_email" style="display:none;">
							            <form id="keform4" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecolingkungan-qvp20cw2">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan5" class="form_email" style="display:none;">
							            <form id="keform5" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecoekonomi-NPE32BD3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan6" class="form_email" style="display:none;">
							            <form id="keform6" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecohukum-4JC56Zq3">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
									<div id="nws_pilihan7" class="form_email" style="display:none;">
							            <form id="keform7" class="simple_form new_form_submission" accept-charset="UTF-8" method="POST" action ="https://aplikasi.kirim.email/form/newslettertecopolitik-hs239TR9">
							                <div style="width:100%; overflow:hidden; margin-top:12px;">
							                    <div class="form-full">
							                        <div><input name="email" class="nws-form" placeholder="Email" type="email" required/></div>
							                    </div>
							                    <div class="form-controls">
							                        <button type="submit" class="nws-btn">Ikuti Newsletter</button>
							                    </div>
							                </div>
							            </form>
							        </div>
							    </div>
							    </div>
								<script>
							    $(document).ready(function() {
							        $("input[name$='radio-newsletter']").click(function() {
							            var test = $(this).val();

							            $("div.form_email").hide();
							            $("#nws_pilihan" + test).show();
							        });
							    });
							    </script>
							</div>

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1550158/perlawanan-balik-jokowi-mania-laporkan-ubedilah-badrun-ke-polda-metro-jaya">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/09/16/id_872896/872896_400.jpg" alt="Perlawanan Balik Jokowi Mania, Laporkan Ubedilah Badrun ke Polda Metro Jaya ">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1550158/perlawanan-balik-jokowi-mania-laporkan-ubedilah-badrun-ke-polda-metro-jaya">
						            <h2 class="title terkait">Perlawanan Balik Jokowi Mania, Laporkan Ubedilah Badrun ke Polda Metro Jaya </h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1550158/perlawanan-balik-jokowi-mania-laporkan-ubedilah-badrun-ke-polda-metro-jaya">
						            <span class="col time">2 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://metro.tempo.co/read/1550012/soal-gibran-dan-kaesang-ubedilah-badrun-dilaporkan-jokowi-mania-ke-polisi">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/10/21/id_882557/882557_400.jpg" alt="Soal Gibran dan Kaesang, Ubedilah Badrun Dilaporkan Jokowi Mania ke Polisi">
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1550012/soal-gibran-dan-kaesang-ubedilah-badrun-dilaporkan-jokowi-mania-ke-polisi">
						            <h2 class="title terkait">Soal Gibran dan Kaesang, Ubedilah Badrun Dilaporkan Jokowi Mania ke Polisi</h2>
						          </a>
						          <a class="col terkait" href="https://metro.tempo.co/read/1550012/soal-gibran-dan-kaesang-ubedilah-badrun-dilaporkan-jokowi-mania-ke-polisi">
						            <span class="col time">16 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1550011/gubernur-sumatera-utara-edy-rahmayadi-dilaporkan-ke-kpk">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/07/18/id_1035795/1035795_400.jpg" alt="Gubernur Sumatera Utara Edy Rahmayadi Dilaporkan ke KPK">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1550011/gubernur-sumatera-utara-edy-rahmayadi-dilaporkan-ke-kpk">
						            <h2 class="title terkait">Gubernur Sumatera Utara Edy Rahmayadi Dilaporkan ke KPK</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1550011/gubernur-sumatera-utara-edy-rahmayadi-dilaporkan-ke-kpk">
						            <span class="col time">16 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://tekno.tempo.co/read/1549997/ubedilah-badrun-pelapor-gibran-kaesang-pernah-tolak-doktor-hc">
						            <img class="terkait" src="https://statik.tempo.co/data/2013/05/17/id_185217/185217_400.jpg" alt="Ubedilah Badrun, Pelapor Gibran-Kaesang Pernah Tolak Doktor HC">
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1549997/ubedilah-badrun-pelapor-gibran-kaesang-pernah-tolak-doktor-hc">
						            <h2 class="title terkait">Ubedilah Badrun, Pelapor Gibran-Kaesang Pernah Tolak Doktor HC</h2>
						          </a>
						          <a class="col terkait" href="https://tekno.tempo.co/read/1549997/ubedilah-badrun-pelapor-gibran-kaesang-pernah-tolak-doktor-hc">
						            <span class="col time">17 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 185217">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2013/05/17/id_185217/185217_400.jpg" alt="Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi">
						                        <h2 class="title rekomendasi">Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 905952">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550040/hari-ini-teror-bom-bunuh-diri-di-sarinah-6-tahun-lalu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/01/14/id_905952/905952_400.jpg" alt="Hari ini, Teror Bom Bunuh Diri di Sarinah 6 Tahun Lalu">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550040/hari-ini-teror-bom-bunuh-diri-di-sarinah-6-tahun-lalu">
						                        <h2 class="title rekomendasi">Hari ini, Teror Bom Bunuh Diri di Sarinah 6 Tahun Lalu</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550040/hari-ini-teror-bom-bunuh-diri-di-sarinah-6-tahun-lalu">
						                        <span class="col time">10 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 1007438">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550023/kejaksaan-agung-naikkan-kasus-satelit-orbit-123-kemenhan-ke-penyidikan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/03/15/id_1007438/1007438_400.jpg" alt="Kejaksaan Agung Naikkan Kasus Satelit Orbit 123 Kemenhan ke Penyidikan">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550023/kejaksaan-agung-naikkan-kasus-satelit-orbit-123-kemenhan-ke-penyidikan">
						                        <h2 class="title rekomendasi">Kejaksaan Agung Naikkan Kasus Satelit Orbit 123 Kemenhan ke Penyidikan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1550023/kejaksaan-agung-naikkan-kasus-satelit-orbit-123-kemenhan-ke-penyidikan">
						                        <span class="col time">15 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 889342">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1549984/gempa-magnitudo-67-guncang-banten-bmkg-sebut-tak-berpotensi-tsunami">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2019/11/15/id_889342/889342_400.jpg" alt="Gempa Magnitudo 6,7 Guncang Banten, BMKG Sebut Tak Berpotensi Tsunami">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1549984/gempa-magnitudo-67-guncang-banten-bmkg-sebut-tak-berpotensi-tsunami">
						                        <h2 class="title rekomendasi">Gempa Magnitudo 6,7 Guncang Banten, BMKG Sebut Tak Berpotensi Tsunami</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1549984/gempa-magnitudo-67-guncang-banten-bmkg-sebut-tak-berpotensi-tsunami">
						                        <span class="col time">16 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94500/peresmian-dua-kapal-perang-ri-kri-wahidin-sudirohusodo-dan-kri-golok-688">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/15/id_1081059/1081059_400.jpg" alt="Peresmian Dua Kapal Perang RI, KRI Wahidin Sudirohusodo dan KRI Golok-688">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94500/peresmian-dua-kapal-perang-ri-kri-wahidin-sudirohusodo-dan-kri-golok-688">
									   <h2 class="title foto">Peresmian Dua Kapal Perang RI, KRI Wahidin Sudirohusodo dan KRI Golok-688</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94500/peresmian-dua-kapal-perang-ri-kri-wahidin-sudirohusodo-dan-kri-golok-688">
									   <span class="col time">1 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94493/berkekuatan-magnitudo-67-gempa-banten-rusak-rumah-warga">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/15/id_1081026/1081026_400.jpg" alt="Berkekuatan Magnitudo 6,7, Gempa Banten Rusak Rumah Warga">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94493/berkekuatan-magnitudo-67-gempa-banten-rusak-rumah-warga">
									   <h2 class="title foto">Berkekuatan Magnitudo 6,7, Gempa Banten Rusak Rumah Warga</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94493/berkekuatan-magnitudo-67-gempa-banten-rusak-rumah-warga">
									   <span class="col time">12 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94490/dampak-gempa-banten-pekerja-berhamburan-keluar-kantor">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/14/id_1080972/1080972_400.jpg" alt="Dampak Gempa Banten, Pekerja Berhamburan Keluar Kantor">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94490/dampak-gempa-banten-pekerja-berhamburan-keluar-kantor">
									   <h2 class="title foto">Dampak Gempa Banten, Pekerja Berhamburan Keluar Kantor</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94490/dampak-gempa-banten-pekerja-berhamburan-keluar-kantor">
									   <span class="col time">14 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/94477/aliansi-mahasiswa-islam-gelar-aksi-di-depan-kedutaan-besar-cina">
									   <img class="foto" src="https://statik.tempo.co/data/2022/01/14/id_1080849/1080849_400.jpg" alt="Aliansi Mahasiswa Islam Gelar Aksi di Depan Kedutaan Besar Cina">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94477/aliansi-mahasiswa-islam-gelar-aksi-di-depan-kedutaan-besar-cina">
									   <h2 class="title foto">Aliansi Mahasiswa Islam Gelar Aksi di Depan Kedutaan Besar Cina</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/94477/aliansi-mahasiswa-islam-gelar-aksi-di-depan-kedutaan-besar-cina">
									   <span class="col time">18 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2022-01-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27659/selain-lansia-vaksinasi-booster-juga-prioritaskan-para-pekerja-migran">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/14/id_1081010/1081010_400.jpg" alt="Selain Lansia, Vaksinasi Booster Juga Prioritaskan Para Pekerja Migran">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27659/selain-lansia-vaksinasi-booster-juga-prioritaskan-para-pekerja-migran">
					                        <h2 class="title video">Selain Lansia, Vaksinasi Booster Juga Prioritaskan Para Pekerja Migran</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27659/selain-lansia-vaksinasi-booster-juga-prioritaskan-para-pekerja-migran">
					                        <span class="col time">2 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27657/bmkg-sumber-gempa-sumur-banten-berhubungan-dengan-megathrust">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/14/id_1081007/1081007_400.jpg" alt="BMKG: Sumber Gempa Sumur Banten Berhubungan dengan Megathrust">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27657/bmkg-sumber-gempa-sumur-banten-berhubungan-dengan-megathrust">
					                        <h2 class="title video">BMKG: Sumber Gempa Sumur Banten Berhubungan dengan Megathrust</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27657/bmkg-sumber-gempa-sumur-banten-berhubungan-dengan-megathrust">
					                        <span class="col time">9 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27656/sejumlah-rumah-di-sumur-pandeglang-rusak-akibat-gempa">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/14/id_1080985/1080985_400.jpg" alt="Sejumlah Rumah di Sumur Pandeglang Rusak Akibat Gempa">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27656/sejumlah-rumah-di-sumur-pandeglang-rusak-akibat-gempa">
					                        <h2 class="title video">Sejumlah Rumah di Sumur Pandeglang Rusak Akibat Gempa</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27656/sejumlah-rumah-di-sumur-pandeglang-rusak-akibat-gempa">
					                        <span class="col time">14 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2022-01-14">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/27655/gempa-magnitudo-67-guncang-banten-dirasakan-sampai-jakarta">
					                        <img class="video" src="https://statik.tempo.co/data/2022/01/14/id_1080931/1080931_400.jpg" alt="Gempa Magnitudo 6,7 Guncang Banten, Dirasakan Sampai Jakarta">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27655/gempa-magnitudo-67-guncang-banten-dirasakan-sampai-jakarta">
					                        <h2 class="title video">Gempa Magnitudo 6,7 Guncang Banten, Dirasakan Sampai Jakarta</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/27655/gempa-magnitudo-67-guncang-banten-dirasakan-sampai-jakarta">
					                        <span class="col time">17 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1549897/panglima-andika-perkasa-siapkan-28-jabatan-tinggi-baru-di-tni" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1549897/panglima-andika-perkasa-siapkan-28-jabatan-tinggi-baru-di-tni">
            <h2 class="title">Panglima Andika Perkasa Siapkan 28 Jabatan Tinggi Baru di TNI</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1550011/gubernur-sumatera-utara-edy-rahmayadi-dilaporkan-ke-kpk" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1550011/gubernur-sumatera-utara-edy-rahmayadi-dilaporkan-ke-kpk">
            <h2 class="title">Gubernur Sumatera Utara Edy Rahmayadi Dilaporkan ke KPK</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1549890/panglima-andika-sebut-ada-indikasi-anggotanya-terlibat-kasus-satelit-orbit-123" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1549890/panglima-andika-sebut-ada-indikasi-anggotanya-terlibat-kasus-satelit-orbit-123">
            <h2 class="title">Panglima Andika Sebut Ada Indikasi Anggotanya Terlibat Kasus Satelit Orbit 123</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1549982/banten-diguncang-gempa-magnitudo-67-dan-terasa-hingga-jakarta" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1549982/banten-diguncang-gempa-magnitudo-67-dan-terasa-hingga-jakarta">
            <h2 class="title">Banten Diguncang Gempa Magnitudo 6,7 dan Terasa Hingga Jakarta</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi">
            <h2 class="title">Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1550089/maju-jalan-ptm-100-persen-di-jakarta-saat-covid-19-bermunculan-di-sekolah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080547/1080547_400.jpg" alt="Maju Jalan PTM 100 Persen di Jakarta Saat Covid-19 Bermunculan di Sekolah">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1550089/maju-jalan-ptm-100-persen-di-jakarta-saat-covid-19-bermunculan-di-sekolah">
            <h2 class="title">Maju Jalan PTM 100 Persen di Jakarta Saat Covid-19 Bermunculan di Sekolah</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1549710/wacana-pln-beli-batu-bara-di-harga-pasar-solusi-atau-masalah-baru">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080404/1080404_400.jpg" alt="Wacana PLN Beli Batu Bara di Harga Pasar, Solusi atau Masalah Baru?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1549710/wacana-pln-beli-batu-bara-di-harga-pasar-solusi-atau-masalah-baru">
            <h2 class="title">Wacana PLN Beli Batu Bara di Harga Pasar, Solusi atau Masalah Baru?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1549338/pr-vaksin-booster-penyaluran-tertib-dan-pemerataan">
                        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/12/id_1080311/1080311_400.jpg" alt="PR Vaksin Booster, Penyaluran Tertib dan Pemerataan">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1549338/pr-vaksin-booster-penyaluran-tertib-dan-pemerataan">
            <h2 class="title">PR Vaksin Booster, Penyaluran Tertib dan Pemerataan</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1548923/telepon-jokowi-hun-sen-myanmar-dan-masa-depan-asean">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/11/04/id_886383/886383_400.jpg" alt="Telepon Jokowi, Hun Sen, Myanmar dan Masa Depan ASEAN">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1548923/telepon-jokowi-hun-sen-myanmar-dan-masa-depan-asean">
            <h2 class="title">Telepon Jokowi, Hun Sen, Myanmar dan Masa Depan ASEAN</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2013/05/17/id_185217/185217_400.jpg" alt="Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi">
												<h2 class="title terkini">Dipolisikan Jokowi Mania, Ubedilah Badrun: Laporan Saya ke KPK Amanat Reformasi</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550167/dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1550148/jk-ketidakadilan-jadi-mayoritas-penyebab-konflik-di-indonesia" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/05/14/id_938255/938255_400.jpg" alt="JK: Ketidakadilan Jadi Mayoritas Penyebab Konflik di Indonesia" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550148/jk-ketidakadilan-jadi-mayoritas-penyebab-konflik-di-indonesia">
												<h2 class="title terkini">JK: Ketidakadilan Jadi Mayoritas Penyebab Konflik di Indonesia</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550148/jk-ketidakadilan-jadi-mayoritas-penyebab-konflik-di-indonesia">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1550121/polres-banyuwangi-jelaskan-dugaan-pemukulan-polisi-ke-warga-desa-pakel" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2014/04/15/id_280984/280984_400.jpg" alt="Polres Banyuwangi Jelaskan Dugaan Pemukulan Polisi ke Warga Desa Pakel" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550121/polres-banyuwangi-jelaskan-dugaan-pemukulan-polisi-ke-warga-desa-pakel">
												<h2 class="title terkini">Polres Banyuwangi Jelaskan Dugaan Pemukulan Polisi ke Warga Desa Pakel</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550121/polres-banyuwangi-jelaskan-dugaan-pemukulan-polisi-ke-warga-desa-pakel">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1550115/vaksin-booster-mulai-disuntikan-ketahui-jenisnya" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080528/1080528_400.jpg" alt="Vaksin Booster Mulai Disuntikan, Ketahui Jenisnya" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550115/vaksin-booster-mulai-disuntikan-ketahui-jenisnya">
												<h2 class="title terkini">Vaksin Booster Mulai Disuntikan, Ketahui Jenisnya</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550115/vaksin-booster-mulai-disuntikan-ketahui-jenisnya">
						<span class="col terkini">10 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1549979/maruf-amin-minta-hunian-untuk-korban-erupsi-semeru-ada-sebelum-lebaran" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/12/24/id_1076122/1076122_400.jpg" alt="Ma'ruf Amin Minta Hunian untuk Korban Erupsi Semeru Ada Sebelum Lebaran" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1549979/maruf-amin-minta-hunian-untuk-korban-erupsi-semeru-ada-sebelum-lebaran">
												<h2 class="title terkini">Ma'ruf Amin Minta Hunian untuk Korban Erupsi Semeru Ada Sebelum Lebaran</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1549979/maruf-amin-minta-hunian-untuk-korban-erupsi-semeru-ada-sebelum-lebaran">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1550040/hari-ini-teror-bom-bunuh-diri-di-sarinah-6-tahun-lalu" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/01/14/id_905952/905952_400.jpg" alt="Hari ini, Teror Bom Bunuh Diri di Sarinah 6 Tahun Lalu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550040/hari-ini-teror-bom-bunuh-diri-di-sarinah-6-tahun-lalu">
												<h2 class="title terkini">Hari ini, Teror Bom Bunuh Diri di Sarinah 6 Tahun Lalu</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550040/hari-ini-teror-bom-bunuh-diri-di-sarinah-6-tahun-lalu">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1550030/kejagung-taksir-kerugian-negara-dari-perkara-satelit-kemenhan-rp-500-m" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/15/id_1007442/1007442_400.jpg" alt="Kejagung Taksir Kerugian Negara dari Perkara Satelit Kemenhan Rp 500 M" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550030/kejagung-taksir-kerugian-negara-dari-perkara-satelit-kemenhan-rp-500-m">
												<h2 class="title terkini">Kejagung Taksir Kerugian Negara dari Perkara Satelit Kemenhan Rp 500 M</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550030/kejagung-taksir-kerugian-negara-dari-perkara-satelit-kemenhan-rp-500-m">
						<span class="col terkini">15 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1550023/kejaksaan-agung-naikkan-kasus-satelit-orbit-123-kemenhan-ke-penyidikan" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/03/15/id_1007438/1007438_400.jpg" alt="Kejaksaan Agung Naikkan Kasus Satelit Orbit 123 Kemenhan ke Penyidikan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550023/kejaksaan-agung-naikkan-kasus-satelit-orbit-123-kemenhan-ke-penyidikan">
												<h2 class="title terkini">Kejaksaan Agung Naikkan Kasus Satelit Orbit 123 Kemenhan ke Penyidikan</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1550023/kejaksaan-agung-naikkan-kasus-satelit-orbit-123-kemenhan-ke-penyidikan">
						<span class="col terkini">16 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2913/perbedaan-e-ktp-digital-dan-e-ktp-biasa-serta-syarat-membuatnya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Perbedaan e-KTP digital dan e-KTP Biasa serta Syarat Membuatnya</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2022/01/13/id_1080740/1080740_720.jpg">
      </a>
      <p>
        Kemendagri menguji versi baru dari e-KTP yang akan disebut sebagai e-KTP Digital. Ada sejumlah syarat yang perlu kita penuhi untuk memilikinya.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://metro.tempo.co/read/1550158/perlawanan-balik-jokowi-mania-laporkan-ubedilah-badrun-ke-polda-metro-jaya');
	// 			window.location = 'https://metro.tempo.co/read/1550158/perlawanan-balik-jokowi-mania-laporkan-ubedilah-badrun-ke-polda-metro-jaya';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1550167",
										   "title" : "dipolisikan-jokowi-mania-ubedilah-badrun-laporan-saya-ke-kpk-amanat-reformasi"
									   },
									   {
										   "id"	:"1550040",
										   "title" : "hari-ini-teror-bom-bunuh-diri-di-sarinah-6-tahun-lalu"
									   },
									   {
										   "id"	:"1550023",
										   "title" : "kejaksaan-agung-naikkan-kasus-satelit-orbit-123-kemenhan-ke-penyidikan"
									   },
									   {
										   "id"	:"1549984",
										   "title" : "gempa-magnitudo-67-guncang-banten-bmkg-sebut-tak-berpotensi-tsunami"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>

	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
