<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
    <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
	<title>PDIP Santuni Keluarga Kader yang Meninggal karena Covid-19 - Nasional Tempo.co</title>

    <!-- piano ads block -->
    <script>
        document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
        var setNptTechAdblockerCookie = function(adblocker) {
            var d = new Date();
            d.setTime(d.getTime() + 60 * 5 * 1000);
            document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
        };
        var script = document.createElement("script");
        script.setAttribute("async", true);
        script.setAttribute("src", "//www.npttech.com/advertising.js");
        script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
        document.getElementsByTagName("head")[0].appendChild(script);
    </script>

  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=961333&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=961333&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19" />
  <meta property="og:title" content="PDIP Santuni Keluarga Kader yang Meninggal karena Covid-19" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="PDIP memberikan santunan sebesar Rp 5 juta per keluarga kepada kader yang meninggal akibat Covid-19." />

  
  <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="PDIP memberikan santunan sebesar Rp 5 juta per keluarga kepada kader yang meninggal akibat Covid-19."/>
    <meta name="keywords" content="PDIP, COVID-19, Megawati, Hasto Kristiyanto, PDI Perjuangan"/>
            <meta name="author" content="Aditya Budiman">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1512445">

		<link rel="image_src" href="https://statik.tempo.co?id=961333&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Tempo.co">
    <!-- Item Category -->
    <meta property="article:section" content="nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="politik"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2021-10-01T05:15:00+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="PDIP Santuni Keluarga Kader yang Meninggal karena Covid-19">
		<meta name="twitter:description" content="PDIP memberikan santunan sebesar Rp 5 juta per keluarga kepada kader yang meninggal akibat Covid-19.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=961333&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css?20210604">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script async src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v4"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script defer src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>

     <script defer src="https://cdn.unblockia.com/h.js"></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">
  {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19"
    },
    "headline": "PDIP Santuni Keluarga Kader yang Meninggal karena Covid-19",
    "author": {
            "@type": "Person",
            "name": "Tempo.co"
    },
    "editor": {
            "@type": "Person",
            "name": "Aditya Budiman"
    },
    "keywords": "PDIP, COVID-19, Megawati, Hasto Kristiyanto, PDI Perjuangan",
    "image": {
      "@type": "ImageObject",
      "url": "https://statik.tempo.co?id=961333&width=650",
          "caption": "Ketua Umum Partai Demokrasi Indonesia Perjuangan (PDIP) Megawati Soekarnoputri memberikan sambutan dalam pembukaan Sekolah Partai pembekalan Calon Kepala Daerah, yang dilakukan secara daring. Jumat 21 Agustus 2020. Foto: Istimewa."
    },
    "description": "PDIP memberikan santunan sebesar Rp 5 juta per keluarga kepada kader yang meninggal akibat Covid-19.",
        "articleBody": "TEMPO.CO, Jakarta – Ketua Umum Partai Demokrasi Indonesia Perjuangan (PDIP) Megawati Soekarnoputri memberikan dana tali asih kepada 201 keluarga kader partai yang meninggal akibat pandemi Covid-19. Penyerahan bantuan diberikan dengan bentuk sejumlah uang.Dalam rapat partai yang diadakan secara daring melalui kanal YouTube PDI Perjuangan, Sekretaris Jenderal PDIP Hasto Kristiyanto mengatakan penyerahan santunan awalnya diusulkan oleh Ketua DPP PDI Perjuangan Bidang Ekonomi Kreatif M. Prananda Prabowo. Melalui pemaparannya, Hasto berkata bahwa Prananda meminta partai membuat pendataan kader yang meninggal karena Covid-19.“Atas saran dari Mas Prananda kemudian dibuat acara penyampaian tali asih ini, yang koordinasinya dijalankan bersama dengan Ketua DPP Bidang Organisasi Bapak Sukur Nababan”, ujar Hasto pada rapat virtual, Kamis, 30 September 2021.Semula, ujar Hasto, dana santunan yang diberikan berjumlah Rp 2,5 juta per keluarga. Namun setelah konsultasi dengan Megawati menghasilkan keputusan total pemberian yaitu senilai Rp 5 juta.“Ini sebagai suatu bentuk solidaritas dan rasa cinta, dimana Ibu Megawati juga menaruh perhatian yang begitu besar terhadap setiap kadernya. Beliau juga terus mendoakan agar bangsa dan rakyat Indonesia dapat segera dibebaskan dari pandemi ini,” ujar Hasto.Perwakilan keluarga penerima dana tali asih kemudian mengatakan terima kasih kepada bantuan yang telah diberikan. “Kami ucapkan terima kasih kepada Ibu Megawati, Ketua Umum dari PDI Perjuangan atas bantuannya kepada keluarga kami”, ujar Bela.Sekretaris DPD PDIP Jawa Timur Sri Untari kemudian menambahkan pernyataan Bela. Sambil tersedu, ia menyatakan terima kasih kepada bantuan yang telah diberikan. “Matur nuwun ibu (Megawati), banyak anggota kami yang meninggal karena Covid-19 dan ibu memperhatikan kami”, ujarnya.Selanjutnya, Megawati memberikan pernyataannya ihwal pemberian bantuan tali asih tersebut. Ia menekankan bahwa inti bantuan tali asih yang berikan bukan berada pada nominalnya, namun sebagai bentuk perhatian.Megawati kemudian menyoroti bentuk-bentuk perhatian lain yang ke depannya dapat diberikan kepada keluarga kader yang meninggal. \"Kalau bisa nanti di setiap DPD juga terus melihat dari keluarga yang ditinggalkan oleh almarhum maupun almarhumah, bagaimana anak-anaknya. Kalau memungkinkan mari kita sharing lagi untuk menyekolahkan mereka, untuk memberikan makanan bergizi,\" ujar Megawati.“Jangan lupa, kita punya kewajiban menyantuni (sesama). Kalau belum mampu menyantuni siapapun yang bernama rakyat, ya kita menyantuninya dari anggota partai kita, memberikan sebuah kehidupan yang memungkinkan dia bisa bergerak sehat (secara) lahir dan batin,” ujar Ketua Umum PDI Perjuangan Megawati.Baca juga: Megawati Mengingatkan Kader PDI Perjuangan Tidak Melulu Berpikir Politik AQSHAL RAIHAN | MAGANG",
    "datePublished": "2021-10-01T05:15:00+07:00",
        "dateModified": "2021-10-01T05:15:00+07:00",
        "publisher": {
      "@type": "Organization",
      "name": "TEMPO.CO",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.tempo.co/images/logo-tempo-co.png",
        "width": "418",
        "height": "70"
      }
    }
  }
  </script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Politik"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 

 <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script async="true" src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>
     <!--  -->

    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- Lotamme Script - MMP -->
<head>
  <link rel="preconnect" href="https://tags.crwdcntrl.net">
  <link rel="preconnect" href="https://bcp.crwdcntrl.net">
  <link rel="dns-prefetch" href="https://tags.crwdcntrl.net">            
  <link rel="dns-prefetch" href="https://bcp.crwdcntrl.net">

  <script>
    ! function() {
      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      var targetingKey = 'lotame';
      var lotameClientId = '14094';
      var audLocalStorageKey = 'lotame_' + lotameClientId + '_auds';

      // Immediately get audiences from local storage and get them loaded
      try {
        var storedAuds = window.localStorage.getItem(audLocalStorageKey) || '';

        if (storedAuds) {
          googletag.cmd.push(function() {
            window.googletag.pubads().setTargeting(targetingKey, storedAuds.split(','));
          });
        }
      } catch(e) {
      } 

      // Callback when targeting audience is ready to push latest audience data
      var audienceReadyCallback = function (profile) {

        // Get audiences as an array
        var lotameAudiences = profile.getAudiences() || [];

        // Set the new target audiences for call to Google
        googletag.cmd.push(function() {
          window.googletag.pubads().setTargeting(targetingKey, lotameAudiences);
        });  
      };

      // Lotame Config
      var lotameTagInput = {
        data: {},
        config: {
          clientId: Number(lotameClientId),
          audienceLocalStorage: audLocalStorageKey,
          onProfileReady: audienceReadyCallback
        }
      };

      // Lotame initialization
      var lotameConfig = lotameTagInput.config || {};
      var namespace = window['lotame_' + lotameConfig.clientId] = {};
      namespace.config = lotameConfig;
      namespace.data = lotameTagInput.data || {};
      namespace.cmd = namespace.cmd || [];
    }();
  </script>

  <script async src="https://tags.crwdcntrl.net/lt/c/14094/lt.min.js"></script>
</head>
<!-- End -->
<!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>


    <script defer src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>

    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Jumat, 1 Oktober 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/tempoco_hutri76_1.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                <!-- <a href="https://temporide.com">
                  <img itemprop="image" src="https://www.tempo.co/images/temporide.gif" alt="Banner">
                </a> -->
                <!-- <img itemprop="image" src="https://www.tempo.co/images/banner-th3.png" alt="Banner"> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Ramadan" href="//ramadan.tempo.co">Ramadan</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <!-- <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a> -->
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a> -->
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                                  <li><a href="https://kolom.tempo.co/">kolom</a>
                                  </li>
                                  <li><a href="https://fokus.tempo.co/">fokus</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1512051/embie-c-noer-tentang-film-pengkhianatan-g30spki-propaganda-sudah-pasti" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054821/1054821_400.jpg" alt="Embie C. Noer tentang Film Pengkhianatan G30S/PKI: Propaganda, Sudah pasti " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1512051/embie-c-noer-tentang-film-pengkhianatan-g30spki-propaganda-sudah-pasti">
                <h2 class="title">Embie C. Noer tentang Film Pengkhianatan G30S/PKI: Propaganda, Sudah pasti </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1512134/terjerat-kasus-pelecehan-budaya-afrika-lisa-blackpink-minta-maaf" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054887/1054887_400.jpg" alt="Terjerat Kasus Pelecehan Budaya Afrika, Lisa Blackpink Minta Maaf " width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1512134/terjerat-kasus-pelecehan-budaya-afrika-lisa-blackpink-minta-maaf">
                <h2 class="title">Terjerat Kasus Pelecehan Budaya Afrika, Lisa Blackpink Minta Maaf </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1512252/beda-agama-dengan-keluarga-larissa-chou-sebagai-anak-hanya-perlu-membuktikan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054945/1054945_400.jpg" alt="Beda Agama dengan Keluarga, Larissa Chou: Sebagai Anak Hanya Perlu Membuktikan" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1512252/beda-agama-dengan-keluarga-larissa-chou-sebagai-anak-hanya-perlu-membuktikan">
                <h2 class="title">Beda Agama dengan Keluarga, Larissa Chou: Sebagai Anak Hanya Perlu Membuktikan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1512143/apa-itu-perampasan-budaya-urusan-yang-menimpa-lisa-blackpink" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1054887/1054887_400.jpg" alt="Apa Itu Perampasan Budaya, Urusan yang Menimpa Lisa Blackpink" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1512143/apa-itu-perampasan-budaya-urusan-yang-menimpa-lisa-blackpink">
                <h2 class="title">Apa Itu Perampasan Budaya, Urusan yang Menimpa Lisa Blackpink</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1512101/mengenal-bunga-tabebuya-si-mirip-bunga-sakura-dari-brasil" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/11/21/id_891103/891103_400.jpg" alt="Mengenal Bunga Tabebuya, Si Mirip Bunga Sakura dari Brasil" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1512101/mengenal-bunga-tabebuya-si-mirip-bunga-sakura-dari-brasil">
                <h2 class="title">Mengenal Bunga Tabebuya, Si Mirip Bunga Sakura dari Brasil</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1512105/mengenal-bulimia-nervosa-gangguan-makan-berlebihan-yang-segera-dimuntahkan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/03/05/id_586976/586976_400.jpg" alt="Mengenal Bulimia Nervosa, Gangguan Makan Berlebihan yang Segera Dimuntahkan" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1512105/mengenal-bulimia-nervosa-gangguan-makan-berlebihan-yang-segera-dimuntahkan">
                <h2 class="title">Mengenal Bulimia Nervosa, Gangguan Makan Berlebihan yang Segera Dimuntahkan</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1511969/raja-yogyakarta-usul-semua-objek-wisata-dibuka-agar-lebih-mudah-diawasi" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054149/1054149_400.jpg" alt="Raja Yogyakarta Usul Semua Objek Wisata Dibuka: Agar Lebih Mudah Diawasi" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1511969/raja-yogyakarta-usul-semua-objek-wisata-dibuka-agar-lebih-mudah-diawasi">
                <h2 class="title">Raja Yogyakarta Usul Semua Objek Wisata Dibuka: Agar Lebih Mudah Diawasi</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1512035/mojokerto-hadirkan-wisata-baru-pertanian-plesir-di-kampung-anggur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2014/02/11/id_262678/262678_400.jpg" alt="Mojokerto Hadirkan Wisata Baru Pertanian, Plesir di Kampung Anggur" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1512035/mojokerto-hadirkan-wisata-baru-pertanian-plesir-di-kampung-anggur">
                <h2 class="title">Mojokerto Hadirkan Wisata Baru Pertanian, Plesir di Kampung Anggur</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1512219/jejak-peristiwa-30-september-1965-di-lubang-buaya-jakarta-timur" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2017/09/30/id_651739/651739_400.jpg" alt="Jejak Peristiwa 30 September 1965 di Lubang Buaya Jakarta Timur" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1512219/jejak-peristiwa-30-september-1965-di-lubang-buaya-jakarta-timur">
                <h2 class="title">Jejak Peristiwa 30 September 1965 di Lubang Buaya Jakarta Timur</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/27/id_1054177/1054177_400.jpg" alt="Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta" width="400">
            </a>
            <a class="col" href="https://blog.tempo.co/read/1510976/bijak-tangkal-hoaks-kesehatan-dengan-cek-fakta">
                <h2 class="title">Bijak Tangkal Hoaks Kesehatan dengan Cek Fakta</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2019/09/04/id_869692/869692_400.jpg" alt="Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1509822/google-meluncurkan-teknologi-pembaca-wajah-untuk-mengoperasikan-ponsel">
                <h2 class="title">Google Meluncurkan Teknologi Pembaca Wajah untuk Mengoperasikan Ponsel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/06/17/id_1028622/1028622_400.jpg" alt="Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510433/beasiswa-chevening-buka-pendaftaran-untuk-pelamar-disabilitas">
                <h2 class="title">Beasiswa Chevening Buka Pendaftaran untuk Pelamar Disabilitas</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1510223/3-orang-yang-mengantar-difabel-untuk-vaksinasi-covid-19-bisa-sekalian-divaksin" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/14/id_1042739/1042739_400.jpg" alt="3 Orang yang Mengantar Difabel untuk Vaksinasi Covid-19 Bisa Sekalian Divaksin" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1510223/3-orang-yang-mengantar-difabel-untuk-vaksinasi-covid-19-bisa-sekalian-divaksin">
                <h2 class="title">3 Orang yang Mengantar Difabel untuk Vaksinasi Covid-19 Bisa Sekalian Divaksin</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2809/negara-negera-yang-sudah-melakukan-vaksinasi-anak-di-bawah-12-tahun" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/08/06/id_1040891/1040891_400.jpg" alt="Negara-negera yang Sudah Melakukan Vaksinasi Anak di Bawah 12 Tahun" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2809/negara-negera-yang-sudah-melakukan-vaksinasi-anak-di-bawah-12-tahun">
                <h2 class="title">Negara-negera yang Sudah Melakukan Vaksinasi Anak di Bawah 12 Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2810/pelonggaran-kembali-ppkm-aturan-baru-wfo-bioskop-dan-anak-anak" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051845/1051845_400.jpg" alt="Pelonggaran Kembali PPKM: Aturan Baru WFO, Bioskop, dan Anak-anak" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2810/pelonggaran-kembali-ppkm-aturan-baru-wfo-bioskop-dan-anak-anak">
                <h2 class="title">Pelonggaran Kembali PPKM: Aturan Baru WFO, Bioskop, dan Anak-anak</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://grafis.tempo.co/read/2811/dituding-sebarkan-hoaks-wartawan-fnn-hersubeno-dipolisikan-pdip" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052817/1052817_400.jpg" alt="Dituding Sebarkan Hoaks, Wartawan FNN Hersubeno Dipolisikan PDIP" width="400">
            </a>
            <a class="col" href="https://grafis.tempo.co/read/2811/dituding-sebarkan-hoaks-wartawan-fnn-hersubeno-dipolisikan-pdip">
                <h2 class="title">Dituding Sebarkan Hoaks, Wartawan FNN Hersubeno Dipolisikan PDIP</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1222/survei-indikator-politik-mayoritas-responden-tidak-setuju-vaksin-covid-19-berbayar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1055033/1055033_400.jpg" alt="Survei Indikator Politik: Mayoritas Responden Tidak Setuju Vaksin Covid-19 Berbayar" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1222/survei-indikator-politik-mayoritas-responden-tidak-setuju-vaksin-covid-19-berbayar">
                <h2 class="title">Survei Indikator Politik: Mayoritas Responden Tidak Setuju Vaksin Covid-19 Berbayar</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1221/3-provinsi-dengan-tingkat-penggunaan-vaksin-covid-19-di-bawah-50-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/29/id_1054684/1054684_400.jpg" alt="3 Provinsi dengan Tingkat Penggunaan Vaksin Covid-19 di Bawah 50 Persen" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1221/3-provinsi-dengan-tingkat-penggunaan-vaksin-covid-19-di-bawah-50-persen">
                <h2 class="title">3 Provinsi dengan Tingkat Penggunaan Vaksin Covid-19 di Bawah 50 Persen</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://data.tempo.co/data/1220/efek-pandemi-covid-19-sejumlah-pintu-masuk-perjalanan-internasional-mendapat-pengawasan-ketat" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054480/1054480_400.jpg" alt="Efek Pandemi Covid-19, Sejumlah Pintu Masuk Perjalanan Internasional Mendapat Pengawasan Ketat" width="400">
            </a>
            <a class="col" href="https://data.tempo.co/data/1220/efek-pandemi-covid-19-sejumlah-pintu-masuk-perjalanan-internasional-mendapat-pengawasan-ketat">
                <h2 class="title">Efek Pandemi Covid-19, Sejumlah Pintu Masuk Perjalanan Internasional Mendapat Pengawasan Ketat</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/03/id_1048016/1048016_400.jpg" alt="Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005551/merdeka-belajar-episode-ke-13-hadirkan-kanal-indonesiana">
                <h2 class="title">Merdeka Belajar Episode ke-13 Hadirkan Kanal Indonesiana </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/17/id_1051738/1051738_400.jpg" alt="Ideacloud 2021 Dukung Pelaku Bisnis Indonesia" width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005626/ideacloud-2021-dukung-pelaku-bisnis-indonesia">
                <h2 class="title">Ideacloud 2021 Dukung Pelaku Bisnis Indonesia</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/18/id_1051883/1051883_400.jpg" alt="Sicepat Ekspres Raih Dua Penghargaan " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1005630/sicepat-ekspres-raih-dua-penghargaan">
                <h2 class="title">Sicepat Ekspres Raih Dua Penghargaan </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051089/1051089_400.jpg" alt="Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar " width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1505/keliru-klaim-wanita-melahirkan-18-bayi-kembar">
                <h2 class="title">Keliru, Klaim Wanita Melahirkan 18 Bayi Kembar </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/08/id_1049381/1049381_400.jpg" alt="Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1499/keliru-klaim-makam-mustafa-kemal-ataturk-mengeluarkan-bau-busuk">
                <h2 class="title">Keliru, Klaim Makam Mustafa Kemal Ataturk Mengeluarkan Bau Busuk</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/13/id_1050562/1050562_400.jpg" alt="Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1501/keliru-vaksin-nusantara-ampuh-hancurkan-semua-jenis-virus-corona-dengan-efikasi-100-persen">
                <h2 class="title">Keliru, Vaksin Nusantara Ampuh Hancurkan Semua Jenis Virus Corona dengan Efikasi 100 persen</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/05/id_1048368/1048368_400.jpg" alt="God Bless Berhasil Menghentak Secara Virtual!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502549/god-bless-berhasil-menghentak-secara-virtual">
                <h2 class="title">God Bless Berhasil Menghentak Secara Virtual!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2020/08/05/id_957517/957517_400.jpg" alt="Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1502531/topang-pertumbuhan-ekonomi-bni-konsisten-dorong-peningkatan-kredit">
                <h2 class="title">Topang Pertumbuhan Ekonomi, BNI Konsisten Dorong Peningkatan Kredit</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup" style="background: #eee">
                <img loading="lazy" src="https://statik.tempo.co/data/2021/09/15/id_1051216/1051216_400.jpg" alt="Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup " width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1506621/enam-tips-wealth-wisdom-2021-untuk-meningkatkan-kualitas-hidup">
                <h2 class="title">Enam Tips Wealth Wisdom 2021 Untuk Meningkatkan Kualitas Hidup </h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/ppkm-level-4" target="_BLANK">
    													#PPKM Level 4    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/suzuki-wagon-r" target="_BLANK">
    													#Suzuki Wagon R    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/toyota-avanza" target="_BLANK">
    													#Toyota Avanza    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wuling-almaz" target="_BLANK">
    													#Wuling Almaz    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/yamaha-rx-king" target="_BLANK">
    													#Yamaha RX King    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img loading="lazy" src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <!-- <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script> -->
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co"><span itemprop="name">nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							PDIP Santuni Keluarga Kader yang Meninggal karena Covid-19						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Tempo.co</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Aditya Budiman</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Jumat, 1 Oktober 2021 05:15 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2020/08/21/id_961333/961333_720.jpg" target="_blank">
								<!--<img loading="lazy" src="https://statik.tempo.co/?id=961333&width=720" data-original-src="https://statik.tempo.co/?id=961333&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2020/08/21/id_961333/961333_720.jpg" data-original-src="https://statik.tempo.co/data/2020/08/21/id_961333/961333_720.jpg" alt="Ketua Umum Partai Demokrasi Indonesia Perjuangan (PDIP) Megawati Soekarnoputri memberikan sambutan dalam pembukaan Sekolah Partai pembekalan Calon Kepala Daerah, yang dilakukan secara daring. Jumat 21 Agustus 2020. Foto: Istimewa.">
							</a>
							<figcaption itemprop="caption">
								<p>Ketua Umum Partai Demokrasi Indonesia Perjuangan (PDIP) Megawati Soekarnoputri memberikan sambutan dalam pembukaan Sekolah Partai pembekalan Calon Kepala Daerah, yang dilakukan secara daring. Jumat 21 Agustus 2020. Foto: Istimewa.</p>
							</figcaption>
						</figure>
						
						<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO, Jakarta &ndash; </strong>Ketua Umum Partai Demokrasi Indonesia Perjuangan (<a href="https://www.tempo.co/tag/pdip" target="_blank" rel="noopener">PDIP</a>) Megawati Soekarnoputri memberikan dana tali asih kepada 201 keluarga kader partai yang meninggal akibat pandemi Covid-19. Penyerahan bantuan diberikan dengan bentuk sejumlah uang.</p><div id="_popIn_recommend_word"></div><p>Dalam rapat partai yang diadakan secara daring melalui kanal YouTube PDI Perjuangan, Sekretaris Jenderal PDIP Hasto Kristiyanto mengatakan penyerahan santunan awalnya diusulkan oleh Ketua DPP PDI Perjuangan Bidang Ekonomi Kreatif M. Prananda Prabowo. Melalui pemaparannya, Hasto berkata bahwa Prananda meminta partai membuat pendataan kader yang meninggal karena Covid-19.</p><p>&ldquo;Atas saran dari Mas Prananda kemudian dibuat&nbsp;acara penyampaian tali asih ini, yang&nbsp;koordinasinya dijalankan bersama dengan Ketua DPP Bidang Organisasi Bapak Sukur Nababan&rdquo;, ujar Hasto pada rapat virtual, Kamis, 30 September 2021.</p><div id="full"></div><p>Semula, ujar Hasto, dana santunan&nbsp;yang diberikan berjumlah Rp 2,5 juta per keluarga. Namun setelah konsultasi dengan&nbsp;Megawati menghasilkan keputusan total pemberian yaitu senilai Rp 5 juta.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>&ldquo;Ini sebagai suatu bentuk solidaritas dan rasa cinta, dimana Ibu Megawati juga menaruh perhatian yang begitu besar terhadap setiap kadernya. Beliau juga terus mendoakan agar bangsa dan rakyat Indonesia dapat segera dibebaskan dari pandemi ini,&rdquo; ujar Hasto.</p><p>Perwakilan keluarga penerima dana tali asih kemudian mengatakan terima kasih kepada bantuan yang telah diberikan. &ldquo;Kami ucapkan terima kasih kepada Ibu Megawati, Ketua Umum dari <a href="https://nasional.tempo.co/read/1512409/ucapkan-belasungkawa-megawati-ungkap-jasa-sabam-sirait-ke-pdip" target="_blank" rel="noopener">PDI Perjuangan</a> atas bantuannya kepada keluarga kami&rdquo;, ujar Bela.</p><p>Sekretaris DPD PDIP Jawa Timur Sri Untari kemudian menambahkan pernyataan Bela. Sambil tersedu, ia menyatakan terima kasih kepada bantuan yang telah diberikan. &ldquo;<em>Matur nuwun</em> ibu (Megawati), banyak anggota kami yang meninggal karena Covid-19 dan ibu memperhatikan kami&rdquo;, ujarnya.</p><p>Selanjutnya, Megawati memberikan pernyataannya ihwal pemberian bantuan tali asih tersebut. Ia menekankan bahwa inti bantuan tali asih yang berikan bukan berada pada nominalnya, namun sebagai bentuk perhatian.</p><p>Megawati kemudian menyoroti bentuk-bentuk perhatian lain yang ke depannya dapat diberikan kepada keluarga kader yang meninggal. "Kalau bisa nanti di setiap DPD juga terus melihat dari keluarga yang ditinggalkan oleh almarhum maupun almarhumah, bagaimana anak-anaknya. Kalau memungkinkan mari kita <em>sharing</em> lagi untuk menyekolahkan mereka, untuk memberikan makanan bergizi," ujar Megawati.</p><p>&ldquo;Jangan lupa, kita punya kewajiban menyantuni (sesama). Kalau belum mampu menyantuni siapapun yang bernama rakyat, ya kita menyantuninya dari anggota partai kita, memberikan sebuah kehidupan yang memungkinkan dia bisa bergerak sehat (secara) lahir dan batin,&rdquo; ujar Ketua Umum PDI Perjuangan&nbsp;<a href="https://nasional.tempo.co/read/1512411/megawati-mengingatkan-kader-pdi-perjuangan-tidak-melulu-berpikir-politik" target="_blank" rel="noopener">Megawati</a>.</p><p>Baca juga:&nbsp;<a href="https://nasional.tempo.co/read/1512411/megawati-mengingatkan-kader-pdi-perjuangan-tidak-melulu-berpikir-politik" target="_blank" rel="noopener"><span>Megawati Mengingatkan Kader PDI Perjuangan Tidak Melulu Berpikir Politik</span></a>&nbsp;</p><p><strong>AQSHAL RAIHAN | MAGANG</strong></p>
							<!-- inline piano -->
						      <div id="piano-inline-newsletter"></div>
						      <div id="piano-modal"></div>
							  
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/pdip" itemprop="keywords" class="pdip">PDIP</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/covid-19" itemprop="keywords" class="covid-19">COVID-19</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/megawati" itemprop="keywords" class="megawati">Megawati</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/hasto-kristiyanto" itemprop="keywords" class="hasto-kristiyanto">Hasto Kristiyanto</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/pdi-perjuangan" itemprop="keywords" class="pdi-perjuangan">PDI Perjuangan</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img loading="lazy" src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img loading="lazy" src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->


						 						 <!-- popin -->
							<div id="_popIn_recommend"></div>
							<script type="text/javascript">
							(function() {
											var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.charset = "utf-8"; pa.async = true;
											pa.src = window.location.protocol + "//api.popin.cc/searchbox/tempo_id.js";
											var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
									})();
							</script>

							<!-- <p>&nbsp;</p> -->

						 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
							<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
							<script>
							(function(d,a,b,l,e,_) {
							if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
							e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
							_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
							})(window,document,'dable','script');
							dable('setService', 'tempo.co');
							dable('sendLogOnce');
							dable('renderWidget', 'dablewidget_KoEYJ8oB');
							</script>
							</div>
					  	<!-- End article_bottom / For inquiries, visit http://dable.io -->

						
						<p>&nbsp;</p>


						

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512418/jokowi-melayat-ke-rumah-duka-sabam-sirait">
						            <img class="terkait" src="https://statik.tempo.co/data/2009/08/20/id_16427/16427_400.jpg" alt="Jokowi Melayat ke Rumah Duka Sabam Sirait">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512418/jokowi-melayat-ke-rumah-duka-sabam-sirait">
						            <h2 class="title terkait">Jokowi Melayat ke Rumah Duka Sabam Sirait</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512418/jokowi-melayat-ke-rumah-duka-sabam-sirait">
						            <span class="col time">8 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512411/megawati-mengingatkan-kader-pdi-perjuangan-tidak-melulu-berpikir-politik">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/08/07/id_861896/861896_400.jpg" alt="Megawati Mengingatkan Kader PDI Perjuangan Tidak Melulu Berpikir Politik">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512411/megawati-mengingatkan-kader-pdi-perjuangan-tidak-melulu-berpikir-politik">
						            <h2 class="title terkait">Megawati Mengingatkan Kader PDI Perjuangan Tidak Melulu Berpikir Politik</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512411/megawati-mengingatkan-kader-pdi-perjuangan-tidak-melulu-berpikir-politik">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512409/ucapkan-belasungkawa-megawati-ungkap-jasa-sabam-sirait-ke-pdip">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/09/10/id_1049880/1049880_400.jpg" alt="Ucapkan Belasungkawa, Megawati Ungkap Jasa Sabam Sirait ke PDIP">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512409/ucapkan-belasungkawa-megawati-ungkap-jasa-sabam-sirait-ke-pdip">
						            <h2 class="title terkait">Ucapkan Belasungkawa, Megawati Ungkap Jasa Sabam Sirait ke PDIP</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512409/ucapkan-belasungkawa-megawati-ungkap-jasa-sabam-sirait-ke-pdip">
						            <span class="col time">9 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512360/3-lokasi-risiko-covid-19-dan-cara-antisipasi-penularannya">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/07/23/id_954607/954607_400.jpg" alt="3 Lokasi Risiko Covid-19 dan Cara Antisipasi Penularannya">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512360/3-lokasi-risiko-covid-19-dan-cara-antisipasi-penularannya">
						            <h2 class="title terkait">3 Lokasi Risiko Covid-19 dan Cara Antisipasi Penularannya</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1512360/3-lokasi-risiko-covid-19-dan-cara-antisipasi-penularannya">
						            <span class="col time">11 jam lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 964689">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512441/57-pegawai-resmi-dipecat-pimpinan-kpk-mereka-sudah-jadi-orang-bebas">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/09/05/id_964689/964689_400.jpg" alt="57 Pegawai Resmi Dipecat, Pimpinan KPK: Mereka Sudah Jadi Orang Bebas">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512441/57-pegawai-resmi-dipecat-pimpinan-kpk-mereka-sudah-jadi-orang-bebas">
						                        <h2 class="title rekomendasi">57 Pegawai Resmi Dipecat, Pimpinan KPK: Mereka Sudah Jadi Orang Bebas</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512441/57-pegawai-resmi-dipecat-pimpinan-kpk-mereka-sudah-jadi-orang-bebas">
						                        <span class="col time">6 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 650325">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512397/cerita-putri-di-panjaitan-pada-malam-g30s-catherine-panjaitan-papi-papi">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2017/09/24/id_650325/650325_400.jpg" alt="Cerita Putri DI Panjaitan pada Malam G30S, Catherine Panjaitan: Papi...Papi...">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512397/cerita-putri-di-panjaitan-pada-malam-g30s-catherine-panjaitan-papi-papi">
						                        <h2 class="title rekomendasi">Cerita Putri DI Panjaitan pada Malam G30S, Catherine Panjaitan: Papi...Papi...</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512397/cerita-putri-di-panjaitan-pada-malam-g30s-catherine-panjaitan-papi-papi">
						                        <span class="col time">9 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 930851">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512371/kpk-tetapkan-10-anggota-dprd-muara-enim-tersangka-suap-proyek-pupr">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/04/15/id_930851/930851_400.jpg" alt="KPK Tetapkan 10 Anggota DPRD Muara Enim Tersangka Suap Proyek PUPR">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512371/kpk-tetapkan-10-anggota-dprd-muara-enim-tersangka-suap-proyek-pupr">
						                        <h2 class="title rekomendasi">KPK Tetapkan 10 Anggota DPRD Muara Enim Tersangka Suap Proyek PUPR</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512371/kpk-tetapkan-10-anggota-dprd-muara-enim-tersangka-suap-proyek-pupr">
						                        <span class="col time">10 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 970519">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512338/mengapa-peristiwa-g30s-sering-disebut-gestapu">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2020/09/30/id_970519/970519_400.jpg" alt="Mengapa Peristiwa G30S Sering Disebut Gestapu? ">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512338/mengapa-peristiwa-g30s-sering-disebut-gestapu">
						                        <h2 class="title rekomendasi">Mengapa Peristiwa G30S Sering Disebut Gestapu? </h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1512338/mengapa-peristiwa-g30s-sering-disebut-gestapu">
						                        <span class="col time">11 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92003/intip-progres-tol-cisumdawu-yang-selesai-akhir-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/30/id_1054934/1054934_400.jpg" alt="Intip Progres Tol Cisumdawu yang Selesai Akhir 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92003/intip-progres-tol-cisumdawu-yang-selesai-akhir-2021">
									   <h2 class="title foto">Intip Progres Tol Cisumdawu yang Selesai Akhir 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92003/intip-progres-tol-cisumdawu-yang-selesai-akhir-2021">
									   <span class="col time">5 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92007/fotografer-tempo-sabet-juara-1-dalam-ajang-anugerah-jurnalistik-kominfo-2021">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/30/id_1055037/1055037_400.jpg" alt="Fotografer Tempo Sabet Juara 1 Dalam Ajang Anugerah Jurnalistik Kominfo 2021">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92007/fotografer-tempo-sabet-juara-1-dalam-ajang-anugerah-jurnalistik-kominfo-2021">
									   <h2 class="title foto">Fotografer Tempo Sabet Juara 1 Dalam Ajang Anugerah Jurnalistik Kominfo 2021</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92007/fotografer-tempo-sabet-juara-1-dalam-ajang-anugerah-jurnalistik-kominfo-2021">
									   <span class="col time">7 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/92005/57-pegawai-yang-tak-lolos-twk-resmi-dipecat-dan-pamitan-dari-kpk">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/30/id_1055014/1055014_400.jpg" alt="57 Pegawai yang Tak Lolos TWK, Resmi Dipecat dan Pamitan dari KPK">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92005/57-pegawai-yang-tak-lolos-twk-resmi-dipecat-dan-pamitan-dari-kpk">
									   <h2 class="title foto">57 Pegawai yang Tak Lolos TWK, Resmi Dipecat dan Pamitan dari KPK</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/92005/57-pegawai-yang-tak-lolos-twk-resmi-dipecat-dan-pamitan-dari-kpk">
									   <span class="col time">9 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/91999/lodewijk-paulus-resmi-dilantik-menjadi-wakil-ketua-dpr-gantikan-azis-syamsuddin">
									   <img class="foto" src="https://statik.tempo.co/data/2021/09/30/id_1054957/1054957_400.jpg" alt="Lodewijk Paulus Resmi Dilantik Menjadi Wakil Ketua DPR Gantikan Azis Syamsuddin">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91999/lodewijk-paulus-resmi-dilantik-menjadi-wakil-ketua-dpr-gantikan-azis-syamsuddin">
									   <h2 class="title foto">Lodewijk Paulus Resmi Dilantik Menjadi Wakil Ketua DPR Gantikan Azis Syamsuddin</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/91999/lodewijk-paulus-resmi-dilantik-menjadi-wakil-ketua-dpr-gantikan-azis-syamsuddin">
									   <span class="col time">14 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-09-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26328/satu-warga-toruakat-tewas-dalam-konflik-lahan-dengan-perusahaan-tambang">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/30/id_1055055/1055055_400.jpg" alt="Satu Warga Toruakat Tewas dalam Konflik Lahan dengan Perusahaan Tambang">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26328/satu-warga-toruakat-tewas-dalam-konflik-lahan-dengan-perusahaan-tambang">
					                        <h2 class="title video">Satu Warga Toruakat Tewas dalam Konflik Lahan dengan Perusahaan Tambang</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26328/satu-warga-toruakat-tewas-dalam-konflik-lahan-dengan-perusahaan-tambang">
					                        <span class="col time">9 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26325/lodewijk-f-paulus-resmi-gantikan-posisi-azis-syamsuddin">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/30/id_1055048/1055048_400.jpg" alt="Lodewijk F Paulus Resmi Gantikan Posisi Azis Syamsuddin">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26325/lodewijk-f-paulus-resmi-gantikan-posisi-azis-syamsuddin">
					                        <h2 class="title video">Lodewijk F Paulus Resmi Gantikan Posisi Azis Syamsuddin</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26325/lodewijk-f-paulus-resmi-gantikan-posisi-azis-syamsuddin">
					                        <span class="col time">9 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26320/presiden-jokowi-sekolahkan-penggiat-mangrove-di-bengkalis">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/30/id_1054818/1054818_400.jpg" alt="Presiden Jokowi Sekolahkan Penggiat Mangrove di Bengkalis">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26320/presiden-jokowi-sekolahkan-penggiat-mangrove-di-bengkalis">
					                        <h2 class="title video">Presiden Jokowi Sekolahkan Penggiat Mangrove di Bengkalis</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26320/presiden-jokowi-sekolahkan-penggiat-mangrove-di-bengkalis">
					                        <span class="col time">18 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-09-30">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/26321/wapres-maruf-amin-sebut-kemiskinan-ekstrem-ditargetkan-hilang-2024">
					                        <img class="video" src="https://statik.tempo.co/data/2021/09/30/id_1054832/1054832_400.jpg" alt="Wapres Ma'ruf Amin Sebut Kemiskinan Ekstrem Ditargetkan Hilang 2024 ">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26321/wapres-maruf-amin-sebut-kemiskinan-ekstrem-ditargetkan-hilang-2024">
					                        <h2 class="title video">Wapres Ma'ruf Amin Sebut Kemiskinan Ekstrem Ditargetkan Hilang 2024 </h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/26321/wapres-maruf-amin-sebut-kemiskinan-ekstrem-ditargetkan-hilang-2024">
					                        <span class="col time">20 jam lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1512284/elite-tni-ad-mengapa-soeharto-tak-masuk-daftar-jenderal-yang-diculik-g30s" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1512284/elite-tni-ad-mengapa-soeharto-tak-masuk-daftar-jenderal-yang-diculik-g30s">
            <h2 class="title">Elite TNI AD, Mengapa Soeharto Tak Masuk Daftar Jenderal yang Diculik G30S?</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1512281/alasan-dn-aidit-menghapus-kata-achmat-pada-namanya" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1512281/alasan-dn-aidit-menghapus-kata-achmat-pada-namanya">
            <h2 class="title">Alasan DN Aidit Menghapus Kata Achmat Pada Namanya</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1511978/57-pegawai-kpk-tak-lolos-twk-dipecat-mahfud-kalau-kpk-gak-mau-kami-ambil" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1511978/57-pegawai-kpk-tak-lolos-twk-dipecat-mahfud-kalau-kpk-gak-mau-kami-ambil">
            <h2 class="title">57 Pegawai KPK Tak Lolos TWK Dipecat, Mahfud: Kalau KPK Gak Mau, Kami Ambil</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1512260/letkol-untung-pemimpin-operasi-g30s-peraih-bintang-sakti-dari-presiden-sukarno" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1512260/letkol-untung-pemimpin-operasi-g30s-peraih-bintang-sakti-dari-presiden-sukarno">
            <h2 class="title">Letkol Untung Pemimpin Operasi G30S, Peraih Bintang Sakti dari Presiden Sukarno </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1512402/mk-memutuskan-hak-pensiun-asn-tni-dan-polri-tetap-dibayar-penuh" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1512402/mk-memutuskan-hak-pensiun-asn-tni-dan-polri-tetap-dibayar-penuh">
            <h2 class="title">MK Memutuskan Hak Pensiun ASN, TNI dan Polri Tetap Dibayar Penuh</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1512368/terbentur-kebijakan-abu-abu-pembukaan-mice-skala-masif">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/06/11/id_1027026/1027026_400.jpg" alt="Terbentur Kebijakan Abu-abu Pembukaan MICE Skala Masif">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1512368/terbentur-kebijakan-abu-abu-pembukaan-mice-skala-masif">
            <h2 class="title">Terbentur Kebijakan Abu-abu Pembukaan MICE Skala Masif</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511963/utang-pemerintah-tembus-rp-6-62543-triliun-sudah-lampu-merah">
                        <img loading="lazy" src="https://statik.tempo.co/data/2019/03/27/id_829722/829722_400.jpg" alt="Utang Pemerintah Tembus Rp 6.625,43 Triliun, Sudah Lampu Merah?">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511963/utang-pemerintah-tembus-rp-6-62543-triliun-sudah-lampu-merah">
            <h2 class="title">Utang Pemerintah Tembus Rp 6.625,43 Triliun, Sudah Lampu Merah?</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
                        <img loading="lazy" src="https://statik.tempo.co/data/2021/09/28/id_1054333/1054333_400.jpg" alt="Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511225/partai-sosial-demokrat-dan-cducsu-bersaing-cari-koalisi-untuk-memimpin-jerman">
            <h2 class="title">Partai Sosial Demokrat dan CDU/CSU Bersaing Cari Koalisi untuk Memimpin Jerman</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
                        <img loading="lazy" src="https://statik.tempo.co/data/2018/06/18/id_712907/712907_400.jpg" alt="Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1511005/bahaya-perwira-tinggi-tni-polri-jadi-penjabat-gubernur">
            <h2 class="title">Bahaya Perwira Tinggi TNI-Polri Jadi Penjabat Gubernur </h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512473/novel-baswedan-ingat-masa-kanak-kanak-di-kampung-sumur-umbul-semarang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/02/07/id_913134/913134_400.jpg" alt="Novel Baswedan Ingat Masa Kanak-kanak di Kampung Sumur Umbul Semarang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512473/novel-baswedan-ingat-masa-kanak-kanak-di-kampung-sumur-umbul-semarang">
												<h2 class="title terkini">Novel Baswedan Ingat Masa Kanak-kanak di Kampung Sumur Umbul Semarang</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512473/novel-baswedan-ingat-masa-kanak-kanak-di-kampung-sumur-umbul-semarang">
						<span class="col terkini">10 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512405/kominfo-kami-hanya-mengatur-konten-negatif-buzzer-bukan-urusan-kami" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/08/10/id_1041562/1041562_400.jpg" alt="Kominfo: Kami Hanya Mengatur Konten Negatif, Buzzer Bukan Urusan Kami" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512405/kominfo-kami-hanya-mengatur-konten-negatif-buzzer-bukan-urusan-kami">
												<h2 class="title terkini">Kominfo: Kami Hanya Mengatur Konten Negatif, Buzzer Bukan Urusan Kami</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512405/kominfo-kami-hanya-mengatur-konten-negatif-buzzer-bukan-urusan-kami">
						<span class="col terkini">13 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512455/perjalanan-57-pegawai-kpk-melawan-hasil-twk" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/30/id_1055016/1055016_400.jpg" alt="Perjalanan 57 Pegawai KPK Melawan Hasil TWK" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512455/perjalanan-57-pegawai-kpk-melawan-hasil-twk">
												<h2 class="title terkini">Perjalanan 57 Pegawai KPK Melawan Hasil TWK</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512455/perjalanan-57-pegawai-kpk-melawan-hasil-twk">
						<span class="col terkini">21 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/08/21/id_961333/961333_400.jpg" alt="PDIP Santuni Keluarga Kader yang Meninggal karena Covid-19" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19">
												<h2 class="title terkini">PDIP Santuni Keluarga Kader yang Meninggal karena Covid-19</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512445/pdip-santuni-keluarga-kader-yang-meninggal-karena-covid-19">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512446/penerima-vaksin-covid-19-dosis-kedua-bertambah-menjadi-51-juta-orang" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/22/id_1052915/1052915_400.jpg" alt="Penerima Vaksin Covid-19 Dosis Kedua Bertambah Menjadi 51 Juta Orang" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512446/penerima-vaksin-covid-19-dosis-kedua-bertambah-menjadi-51-juta-orang">
												<h2 class="title terkini">Penerima Vaksin Covid-19 Dosis Kedua Bertambah Menjadi 51 Juta Orang</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512446/penerima-vaksin-covid-19-dosis-kedua-bertambah-menjadi-51-juta-orang">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512432/pendiri-drone-emprit-nilai-fenomena-buzzer-sudah-jadi-profesi" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/10/04/id_878065/878065_400.jpg" alt="Pendiri Drone Emprit Nilai Fenomena Buzzer Sudah Jadi Profesi" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512432/pendiri-drone-emprit-nilai-fenomena-buzzer-sudah-jadi-profesi">
												<h2 class="title terkini">Pendiri Drone Emprit Nilai Fenomena Buzzer Sudah Jadi Profesi</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512432/pendiri-drone-emprit-nilai-fenomena-buzzer-sudah-jadi-profesi">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512441/57-pegawai-resmi-dipecat-pimpinan-kpk-mereka-sudah-jadi-orang-bebas" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2020/09/05/id_964689/964689_400.jpg" alt="57 Pegawai Resmi Dipecat, Pimpinan KPK: Mereka Sudah Jadi Orang Bebas" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512441/57-pegawai-resmi-dipecat-pimpinan-kpk-mereka-sudah-jadi-orang-bebas">
												<h2 class="title terkini">57 Pegawai Resmi Dipecat, Pimpinan KPK: Mereka Sudah Jadi Orang Bebas</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512441/57-pegawai-resmi-dipecat-pimpinan-kpk-mereka-sudah-jadi-orang-bebas">
						<span class="col terkini">6 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512426/kasus-covid-19-per-30-september-bertambah-1-690-uji-spesimen-195-312" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2021/09/16/id_1051454/1051454_400.jpg" alt="Kasus Covid-19 per 30 September Bertambah 1.690, Uji Spesimen 195.312" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512426/kasus-covid-19-per-30-september-bertambah-1-690-uji-spesimen-195-312">
												<h2 class="title terkini">Kasus Covid-19 per 30 September Bertambah 1.690, Uji Spesimen 195.312</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512426/kasus-covid-19-per-30-september-bertambah-1-690-uji-spesimen-195-312">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512418/jokowi-melayat-ke-rumah-duka-sabam-sirait" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2009/08/20/id_16427/16427_400.jpg" alt="Jokowi Melayat ke Rumah Duka Sabam Sirait" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512418/jokowi-melayat-ke-rumah-duka-sabam-sirait">
												<h2 class="title terkini">Jokowi Melayat ke Rumah Duka Sabam Sirait</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512418/jokowi-melayat-ke-rumah-duka-sabam-sirait">
						<span class="col terkini">8 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1512411/megawati-mengingatkan-kader-pdi-perjuangan-tidak-melulu-berpikir-politik" style="background: #eee">
						<img loading="lazy" src="https://statik.tempo.co/data/2019/08/07/id_861896/861896_400.jpg" alt="Megawati Mengingatkan Kader PDI Perjuangan Tidak Melulu Berpikir Politik" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512411/megawati-mengingatkan-kader-pdi-perjuangan-tidak-melulu-berpikir-politik">
												<h2 class="title terkini">Megawati Mengingatkan Kader PDI Perjuangan Tidak Melulu Berpikir Politik</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1512411/megawati-mengingatkan-kader-pdi-perjuangan-tidak-melulu-berpikir-politik">
						<span class="col terkini">9 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2821/rencana-kapolri-sigit-angkat-pegawai-kpk-tak-lolos-twk-jadi-asn-di-polri?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Rencana Kapolri Sigit Angkat Pegawai KPK Tak Lolos TWK jadi ASN di Polri</h2>
        <img loading="lazy" src="https://statik.tempo.co/data/2018/09/22/id_735541/735541_720.jpg">
      </a>
      <p>
        Poliri berencana mengangkat 56 pegawai KPK yang tak lolos TWK sebagai ASN di instansi itu. Jenderal Sigit mengatakan rencananya sudah petunjuk.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1512418/jokowi-melayat-ke-rumah-duka-sabam-sirait');
	// 			window.location = 'https://nasional.tempo.co/read/1512418/jokowi-melayat-ke-rumah-duka-sabam-sirait';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1512441",
										   "title" : "57-pegawai-resmi-dipecat-pimpinan-kpk-mereka-sudah-jadi-orang-bebas"
									   },
									   {
										   "id"	:"1512397",
										   "title" : "cerita-putri-di-panjaitan-pada-malam-g30s-catherine-panjaitan-papi-papi"
									   },
									   {
										   "id"	:"1512371",
										   "title" : "kpk-tetapkan-10-anggota-dprd-muara-enim-tersangka-suap-proyek-pupr"
									   },
									   {
										   "id"	:"1512338",
										   "title" : "mengapa-peristiwa-g30s-sering-disebut-gestapu"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>


</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>


<script>
    tp = window["tp"] || [];
    // The content published date
    tp.push(["setContentCreated", "2021-09-30T23:45:58Z"]);
    // tp.push(["setTags", ["sports", "breaking-news", "premium"]]);
	
    tp.push(["init", function () {
        tp.enableGACrossDomainLinking();
    }]);


	// userRef
    

    tp.push(["addHandler", "showOffer", () => {
      // ...we add a gradient strip above our template container (it's name should correspond to a specified one in Composer)...
      document.querySelector("#piano-container").classList.add("template-shown");
      // ...and hide everything after it within the same HTML container (also, the name should be checked)
      document.querySelectorAll("#piano-container ~ *").forEach((x) => {
        x.hidden = true;
      });
    } ]);

</script>
<script>
	(function(src) {
		var a = document.createElement("script");
		a.type = "text/javascript";
		a.async = true;
		a.src = src;
		var b = document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a, b)
	})("//experience-ap.piano.io/xbuilder/experience/load?aid=V5kXVTZVpj");
</script>

      <div id="piano-inline-fixed-bottom" style="position:fixed; bottom:0; left:0; right:0; z-index:9999;"></div>
</body>
</html>
