<!DOCTYPE html>
<html id="tempoco-2017" lang="en">
  <head>
	<title>Sjamsul Nursalim Tersangka dan Kerugian Negara Rp 4,58 T - Nasional Tempo.co</title>

    
  <meta property="fb:app_id" content="332404380172618" />
  <meta property="fb:pages" content="160355148441">
  <meta property="og:locale" content="id_ID" />
    <meta property="og:type" content="article" />
  <meta property="og:image" content="https://statik.tempo.co?id=636104&width=650" />
  <meta property="og:image:secure_url" content="https://statik.tempo.co?id=636104&width=650" />
    <meta property="og:url" content="https://nasional.tempo.co/read/1213508/sjamsul-nursalim-tersangka-dan-kerugian-negara-rp-458-t" />
  <meta property="og:title" content="Sjamsul Nursalim Tersangka dan Kerugian Negara Rp 4,58 T" />
  <meta property="og:site_name" content="Tempo"/>
  <meta property="og:description" content="Sebelum ditetapkan sebagai tersangka oleh KPK, Sjamsul Nursalim diketahui telah menggugat BPK secara perdata ke Pengadilan Negeri Tangerang." />

  
    <!-- AdAsia New ATM -->
  <script type="application/javascript" src="//anymind360.com/js/349/ats.js"></script>
  <!-- End AdAsia New ATM -->
    <meta charset="utf-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="original-source" href="https://nasional.tempo.co/read/1213508/sjamsul-nursalim-tersangka-dan-kerugian-negara-rp-458-t" />
        <link rel="canonical" href="https://nasional.tempo.co/read/1213508/sjamsul-nursalim-tersangka-dan-kerugian-negara-rp-458-t" />
      <!-- <meta http-equiv="refresh" content="350; url=" /> -->

  	
        

    <link rel="amphtml" href="https://nasional.tempo.co/amp/1213508/sjamsul-nursalim-tersangka-dan-kerugian-negara-rp-458-t">
	    <link rel="publisher" href="https://plus.google.com/109335234362909335582"/>

    
    <meta name="description" content="Sebelum ditetapkan sebagai tersangka oleh KPK, Sjamsul Nursalim diketahui telah menggugat BPK secara perdata ke Pengadilan Negeri Tangerang."/>
    <meta name="keywords" content="Sjamsul Nursalim, Kasus BLBI, KPK"/>
            <meta name="author" content="Rina Widiastuti">
          
                    <meta content="all" name="robots"/>
        	<meta content="index, follow, max-image-preview:large" name="robots"/>
        	<meta content="index, follow" name="yahoobot"/>
        
		<!-- iklan 0 =  -  -  --><!-- iklan 0 -->		
    <!-- Item ID (Required): You must enter the unique key that you use to identify the item, and you can enter letters or numbers.
    Both PC and mobile must have the same item ID for the same item -->
    <meta property="dable:item_id" content="1213508">

		<link rel="image_src" href="https://statik.tempo.co?id=636104&width=650"/>
    <!-- Item Author (Reporter Name) (Required) -->
    <meta property="dable:author" content="Dias Prasongko">
    <!-- Item Category -->
    <meta property="article:section" content="nasional"> <!-- Main category (Required) -->
    <meta property="article:section2" content="hukum"> <!-- Add if you have a secondary category -->

    <!-- Item creation date(ISO 8601) (Required) -->
    <meta property="article:published_time" content="2019-06-11T05:38:40+07:00"> <!-- Example (KST PM 1:20) -->

		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:site" content="@tempodotco">
		<meta name="twitter:title" content="Sjamsul Nursalim Tersangka dan Kerugian Negara Rp 4,58 T">
		<meta name="twitter:description" content="Sebelum ditetapkan sebagai tersangka oleh KPK, Sjamsul Nursalim diketahui telah menggugat BPK secara perdata ke Pengadilan Negeri Tangerang.">
		<meta name="twitter:image:src" content="https://statik.tempo.co?id=636104&width=650">

				<meta name="adx:sections" content="nasional" />
		<link rel="alternate" type="application/rss+xml" title="Tempo.co RSS Feed" href="https://www.tempo.co/rss" />
		<!-- <meta property="DC.date.issued" content="2017-02-01T18:00:00+07:00" /> -->
    <link rel="shortcut icon" href="https://statik.tempo.co/favicon/tempo-white.ico" type="image/x-icon">
    <!-- <link rel="stylesheet" type="text/css" href="css/menu.css"> -->
    <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/photoswipe.css">
    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20171122v2.css?v3"> -->

        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20181212.css"> -->
        <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180710.css?v18"> -->

                    <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style.css">
                    <link rel="stylesheet" href="https://www.tempo.co/css/ramadan.css">
            <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/ramadan.css"> -->

     <link rel="stylesheet" href="https://www.tempo.co/css/font-awesome.css">
     <link rel="stylesheet" href="https://www.tempo.co/css/slider.css">

    <!-- <link rel="stylesheet" type="text/css" href="https://statik.tempo.co/css/desktop/style-20180709.css"> -->
    <!-- <link rel="stylesheet" type="text/css" href="https://www.tempo.co/css/desktop/swiper.css"> -->
    <!--[if lte IE 9]>
    <link rel="stylesheet" type="text/css" href="css/ie7-lower.css">
    <![endif]-->
    <script src="https://statik.tempo.co/js/jquery-3.1.1.min.js"></script>
    <script defer src="https://statik.tempo.co/js/desktop/core.js"></script>
    <!-- <script defer src="https://statik.tempo.co/js/desktop/main-20171107.js?v1"></script> -->

            <script defer src="https://statik.tempo.co/js/desktop/main-20180710v1.js?v3"></script>
    
    <script defer src="https://www.tempo.co/js/slider.js"></script>



     <script src='https://dhpikd1t89arn.cloudfront.net/js/include/sharethefacts-v1.js'></script>


		
  <meta name="google-site-verification" content="M2xcdJ5TZd5mAsle_IY5qEv42TAd08Jkheo4-7tovx4" />

  
  
  
  <script type="application/ld+json">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</script>
  <script type="application/ld+json">
    {
      "@context": "http://schema.org",
      "@type": "BreadcrumbList",
      "itemListElement":[
        {
          "@type": "ListItem",
          "position": 1,
          "item":
            {
              "@id": "https://www.tempo.co/",
              "name": "Home"
            }
        },
        {
          "@type": "ListItem",
          "position": 2,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Nasional"
          }
        },
        {
          "@type": "ListItem",
          "position": 3,
          "item":
          {
            "@id": "https://nasional.tempo.co",
            "name": "Hukum"
          }
        }
      ]
    }
  </script>



  <script type="text/javascript">
  //              DO NOT IMPLEMENT                //
  //       this code through the following        //
  //                                              //
  //   Floodlight Pixel Manager                   //
  //   DCM Pixel Manager                          //
  //   Any system that places code in an iframe   //
    // (function () {
    //     var s = document.createElement('script');
    //     s.type = 'text/javascript';
    //     s.async = true;
    //     s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
    //       + '.po.st/static/v4/post-widget.js#publisherKey=g2s58c5cupgtrsulvrd0';
    //     var x = document.getElementsByTagName('script')[0];
    //     x.parentNode.insertBefore(s, x);
    //  })();
   </script>


 


 <!-- Alexa -->
 <script type="text/javascript">
   _atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
   (function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
 </script>

 
          <!--beacon -->
         <!-- <script>
         window.jcInit = function() {JCBC.init({});JCBC.load();};
                (function(d, s, id){
                    var js, jjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) {return;}
                        js = d.createElement(s); js.id = id;
                        js.src = "//beacon.tempo.co/connect/";
                        jjs.parentNode.insertBefore(js, jjs);
                }(document, 'script', 'beacon-news-reader'));
        </script> -->
         
  
   




  
	

  



    
     <!-- izooto -->
     <!-- <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>

     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script> -->

     <script> window._izq = window._izq || []; window._izq.push(["init"]); </script>
     <script src="https://cdn.izooto.com/scripts/93d4b319c7e7dfecf118e49a92127168c3249ec6.js"></script>


    
    <!-- Google Tag Manager -->
   <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
   new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
   j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
   'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
   })(window,document,'script','dataLayer','GTM-KNSBXFS');</script>
   <!-- End Google Tag Manager -->

	<!-- iklan 1 = 1 -  - Google Analytics --><!-- iklan 1 --><!-- InsurAds -->
<script async src="https://cdn.insurads.com/bootstrap/6VXTOT4Q.js"></script>
<!-- InsurAds -->
<!-- Pubmatic Header Bidding Desktop GPT Tag -->
 <script type="text/javascript">
                var PWT={}; //Initialize Namespace
                
		window.googletag = window.googletag || {cmd: []};
		
                var gptRan = false;
                PWT.jsLoaded = function(){ //PubMatic pwt.js on load callback is used to load GPT
                    loadGPT();
                };
                var loadGPT = function() {
                    // Check the gptRan flag
                    if (!gptRan) {
                        gptRan = true;
                        var gads = document.createElement('script');
                        gads.src = 'https://securepubads.g.doubleclick.net/tag/js/gpt.js';
                        var node = document.getElementsByTagName('script')[0];
                        node.parentNode.insertBefore(gads, node);
                    }
                };
                // Failsafe to call gpt
                    setTimeout(loadGPT, 200);

(function() {
	var purl = window.location.href;
	var url = '//ads.pubmatic.com/AdServer/js/pwt/157077/910';
	var profileVersionId = '';
	if(purl.indexOf('pwtv=')>0){
		var regexp = /pwtv=(.*?)(&|$)/g;
		var matches = regexp.exec(purl);
		if(matches.length >= 2 && matches[1].length > 0){
			profileVersionId = '/'+matches[1];
		}
	}
	var wtads = document.createElement('script');
	wtads.async = true;
	wtads.type = 'text/javascript';
	wtads.src = url+profileVersionId+'/pwt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(wtads, node);
})();
</script>

<!-- End Pubmatic Header Bidding Desktop GPT Tag -->



<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "16455543" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=16455543&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->



<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '630127010403946'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=630127010403946&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type="text/javascript">
_atrk_opts = { atrk_acct:"yIXbf1a0Ix00UK", domain:"tempo.co",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=yIXbf1a0Ix00UK" style="display:none" height="1" width="1" alt="" /></noscript>
<script>
googletag.cmd.push(function() {
	
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_inarticle', [[1, 1], [728, 90]], 'inarticle').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_1', [[728, 90], [970, 250], [970, 90], [970, 66], [960, 90], [950, 90], [930, 180]], 'leaderboard_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_leaderboard_2', [728, 90], 'leaderboard_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr1', [[300, 600], [300, 250]], 'mr_1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr2', [300, 250], 'mr_2').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
    
googletag.defineSlot('/14056285/tempo.co/desktop_nasional_mr3', [300, 250], 'mr_3').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_left', [120, 600], 'skin_left').addService(googletag.pubads());
    googletag.defineSlot('/14056285/tempo.co/desktop_nasional_skinad_right', [120, 600], 'skin_right').addService(googletag.pubads());

googletag.defineOutOfPageSlot('/14056285/tempo.co/desktop_nasional_overlay', 'oop_bottom').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/tempo.co/desktop_nasional_overlay_1x1', [1, 1], 'overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());

googletag.defineSlot('/14056285/Adnetwork_Overlay_1x1', [1, 1], 'adnetwork_overlay_1x1').setTargeting('pagetype', 'inarticle_page').addService(googletag.pubads());
	
		var crtg_split= (crtg_content|| '').split(';');
		var pubads= googletag.pubads();
		var cto_values= [];
		for (var i=1;i<crtg_split.length;i++){
		cto_values.push( "" + crtg_split[i-1].split('=')[1] + "");
		}
		if (cto_values.length> 0) {
		pubads.setTargeting('crtotmpo',cto_values);
		}

/*
	    var pubads = googletag.pubads();
	    var vizInt = vizPAM.getVizInterests();
	    for (var i = 0; i < vizInt.length; i++) {
		var accept = vizInt[i]['size'];
		var adv = "adv" + vizInt[i]['size'];
		var imp = "imp" + vizInt[i]['size'];
		var acceptVal = vizInt[i]['int'];
		if (acceptVal){
		    acceptVal = "true";
		    pubads.setTargeting(accept, acceptVal);
		    pubads.setTargeting(adv, vizInt[i]['adv']);
		    pubads.setTargeting(imp, vizInt[i]['impr']);
		}
	    }
*/

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableLazyLoad();
	// googletag.pubads().enableAsyncRendering();
	//googletag.pubads().enableSyncRendering();
	googletag.enableServices();

});
</script>
<script type='text/javascript'> var crtg_nid = '4426'; var crtg_cookiename = 'crtg_rta'; var crtg_varname = 'crtg_content'; function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++) { x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,""); if(x==c_name) {return unescape(y); } }return''; } var crtg_content = crtg_getCookie(crtg_cookiename); var crtg_rnd=Math.floor(Math.random()*99999999999); (function(){ var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid); crtg_url +='&cookieName='+escape(crtg_cookiename); crtg_url +='&rnd='+crtg_rnd; crtg_url +='&varName=' + escape(crtg_varname); var crtg_script=document.createElement('script'); crtg_script.type='text/javascript'; crtg_script.src=crtg_url; crtg_script.async=true; if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script); else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script); })(); </script>
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-23817453-1', 'auto', {'allowAnchor': true});
	ga('set', {
		page: '/'
	});

	ga('send', 'pageview', {
		hitType: 'pageview',
		page: location.pathname + location.search + location.hash
	});

</script>



    <!-- Page hiding snippet (recommended) -->
    <style>.async-hide { opacity: 0 !important} </style>
    <script>
    (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;
    h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
    (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);
    })(window,document.documentElement,'async-hide','dataLayer',4000,{'GTM-KNSBXFS':
    true});
    </script>



    </head>
    <body>	<!-- iklan 2 =  -  -  --><!-- iklan 2 -->    <div class="container">
    	<header>
        <div class="header-top">
          <div class="header-top-new">
            <div class="container-desktop">
              <div style="height:30px; display:inline-flex; align-items:center; justify-content:center;font-size:12px;position:absolute; left:0; z-index:3;">
            	   <a href="https://langganan.tempo.co" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px; margin-right: 3px;">Berlangganan</a>
                 <a href="https://majalah.tempo.co/web-login" class="dukung_btn" style="height: 30px; display: inline-flex; align-items: center; justify-content: center; color: rgb(255, 255, 255); padding: 0px 15px; background: rgb(173, 18, 10); font-size: 12px; font-weight: 700; border-radius: 0px 0px 4px 4px;">Login</a>
              </div>
            	<!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:32px; float:right; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#333; font-size:12px; border-radius:0 0 4px 4px; position:absolute; right:0; z-index:3;">Dukung Independensi Tempo</a> -->
              <!-- <a href="https://langganan.tempo.co/dukungkami" class="dukung_btn" style="height:30px; display:inline-flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:12px; font-weight:700; border-radius:0 0 4px 4px; position:absolute; left:0; z-index:3;">Dukung Independensi Tempo</a> -->
            </div>
          </div>
          <div class="container-desktop date clearfix">
            <div class="col w-50">
              <span class="date">
                Minggu, 31 Januari 2021
              </span>
            </div>

            <div id="search" class="col w-50">
                <div class="language">
					<div class="id active">
						<a href="#" class="country">Bahasa Indonesia</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="en ">
						<a href="#" class="country">English</a>
						<a href="#" class="flags"></a>
					</div>
					<div class="dropdown">
						<div class="id">
							<a href="https://www.tempo.co" class="country">Bahasa Indonesia</a>
							<a href="https://www.tempo.co" class="flags"></a>
						</div>
						<div class="en">
							<a href="https://en.tempo.co" class="country">English</a>
							<a href="#" class="flags"></a>
						</div>
					</div>
				</div>
    					<form action="https://www.tempo.co/search" method="get" id="text_cari">
    						<div class="search">
    							<a href="javascript:document.getElementById('text_cari').submit();"></a>
    							<input type="search" placeholder="Cari konten" onfocus="this.placeholder = ''"
                                onblur="this.placeholder = 'Cari konten'" name="q">
    						</div>
    					</form>
      	    </div>
          </div>

        </div>

        <div class="container-desktop header-main">
      		<div class="w-50">
                <a class="logo-tempo" href="https://www.tempo.co">
                    <img itemprop="image" src="https://www.tempo.co/images/logo-tempo-co.png" alt="Official logo TEMPO.CO">
                    </a>          </div>
      		<div class="w-50">
    			                <a href="https://langganan.tempo.co/dukungkami">
                    <video width="468" height="60" loop autoplay muted id="vid">
                      <source src="https://www.tempo.co/images/v-independensi.mp4" type="video/mp4">
                      Your browser does not support the video tag.
                    </video>
                </a>
                  <!-- <a href="https://langganan.tempo.co/dukungkami" style="height:48px; display:flex; align-items:center; justify-content:center; color:#fff; padding:0 15px; background:#ad120a; font-size:16px; font-weight:700; border-radius:4px; z-index:3;">Dukung Independensi Tempo</a> -->
                        </div>
        </div>
    		<div class="header-bottom">
    		<nav id="menu" class="menu clearfix">
          	<div class="container-desktop scroll-container clearfix">
              <li>
                        <a id="Home" href="https://www.tempo.co/">Home</a></li><li>
                        <a id="Nasional" href="//nasional.tempo.co">Nasional</a></li><li>
                        <a id="Bisnis" href="//bisnis.tempo.co">Bisnis</a></li><li>
                        <a id="Metro" href="//metro.tempo.co">Metro</a></li><li>
                        <a id="Dunia" href="//dunia.tempo.co">Dunia</a></li><li class="sub">
                      <a id="Bola" href="//bola.tempo.co">Bola</a>
                      <ul><li><a href="//bola.tempo.co">Bola</a></li><li><a href="//sport.tempo.co">Sport</a></li></ul>
                   </li><li class="sub">
                      <a id="Cantik" href="//cantik.tempo.co">Cantik</a>
                      <ul><li><a href="//cantik.tempo.co">Cantik</a></li><li><a href="https://www.cantika.com">Cantika.com</a></li></ul>
                   </li><li>
                        <a id="Tekno" href="//tekno.tempo.co">Tekno</a></li><li class="sub">
                      <a id="Otomotif" href="//otomotif.tempo.co">Otomotif</a>
                      <ul><li><a href="//otomotif.tempo.co">Otomotif</a></li><li><a href="https://www.gooto.com">Gooto.com</a></li></ul>
                   </li><li>
                        <a id="Foto" href="//foto.tempo.co">Foto</a></li><li>
                        <a id="Video" href="//video.tempo.co">Video</a></li><li>
                        <a id="Kolom" href="//kolom.tempo.co">Kolom</a></li><li>
                        <a id="Indeks" href="https://www.tempo.co/indeks">Indeks</a></li><li class="sub">
                      <a id="Nusantara" href="//nusantara.tempo.co">Nusantara</a>
                      <ul><li><a href="//nusantara.tempo.co">Jawa Barat</a></li><li><a href="https://nusantara.tempo.co/bangka-belitung">Bangka Belitung</a></li></ul>
                   </li>              <li class="sub" ><a id="more" href="#">Lainnya</a>

                                                <div class="more" style="height: 421px;">
                          <div class="wrapper clearfix">
                              <ul class="col w-20 more-navigation">
                                  <li data-menu="sub-menu-seleb"><a href="https://seleb.tempo.co/" class="current">Seleb</a>
                                  </li>
                                  <li data-menu="sub-menu-gaya"><a href="https://gaya.tempo.co/">Gaya</a>
                                  </li>
                                  <li data-menu="sub-menu-travel"><a href="https://travel.tempo.co/">Travel</a>
                                  </li>
                                  <li data-menu="sub-menu-blog"><a href="https://blog.tempo.co/">Blog</a>
                                  </li>
                                  <li data-menu="sub-menu-difabel"><a href="https://difabel.tempo.co/">Difabel</a>
                                  </li>
                                  <li data-menu="sub-menu-grafis"><a href="https://grafis.tempo.co/">Grafis</a>
                                  </li>
                                  <li data-menu="sub-menu-data"><a href="https://data.tempo.co/">Data</a>
                                  </li>
                                  <li data-menu="sub-menu-kolom"><a href="https://creativelab.tempo.co/">Creative Lab</a>
                                  </li>
                                  <li data-menu="sub-menu-inforial"><a href="https://inforial.tempo.co/">Inforial</a>
                                  </li>
                                  <li data-menu="sub-menu-cekfakta"><a href="https://cekfakta.tempo.co/">Cekfakta</a>
                                  </li>
                                  <!-- <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li> -->
                                  <li data-menu="sub-menu-event"><a href="https://event.tempo.co">Event</a>
                                  </li>
                                  <li data-menu="sub-menu-interaktif"><a href="https://interaktif.tempo.co/">Interaktif</a>
                                  </li>
                                  <li><a href="https://investigasi.tempo.co">Investigasi</a>
                                  </li>
                                  <li><a href="https://podcast.tempo.co/">Podcast</a>
                                  </li>
                                  <li><a href="https://newsletter.tempo.co/">Newsletter</a>
                                  </li>
                              </ul>

                              <div class="col w-80">
                                  <h3>Terpopuler</h3>
                                  <div id="sub-menu-seleb" class="selected more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428173/netizen-baper-lihat-arya-saloka-amanda-manopo-tapi-terganggu-keribetan-host" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/30/id_997431/997431_400.jpg" alt="Netizen Baper Lihat Arya Saloka - Amanda Manopo, tapi Terganggu Keribetan Host" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428173/netizen-baper-lihat-arya-saloka-amanda-manopo-tapi-terganggu-keribetan-host">
                <h2 class="title">Netizen Baper Lihat Arya Saloka - Amanda Manopo, tapi Terganggu Keribetan Host</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428137/anya-geraldine-mengeluh-lama-tidak-dipanggil-sayang-netizen-sarankan-jatuh-dulu" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/13/id_993965/993965_400.jpg" alt="Anya Geraldine Mengeluh Lama Tidak Dipanggil Sayang, Netizen Sarankan Jatuh Dulu" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428137/anya-geraldine-mengeluh-lama-tidak-dipanggil-sayang-netizen-sarankan-jatuh-dulu">
                <h2 class="title">Anya Geraldine Mengeluh Lama Tidak Dipanggil Sayang, Netizen Sarankan Jatuh Dulu</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://seleb.tempo.co/read/1428085/setelah-sebut-diminta-jadi-istri-kedua-nita-thalia-datangi-rumah-raffi-ahmad" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/30/id_997373/997373_400.jpg" alt="Setelah Sebut Diminta Jadi Istri Kedua, Nita Thalia Datangi Rumah Raffi Ahmad" width="400">
            </a>
            <a class="col" href="https://seleb.tempo.co/read/1428085/setelah-sebut-diminta-jadi-istri-kedua-nita-thalia-datangi-rumah-raffi-ahmad">
                <h2 class="title">Setelah Sebut Diminta Jadi Istri Kedua, Nita Thalia Datangi Rumah Raffi Ahmad</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-gaya" class="more-content clearfix">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428130/sebab-asap-rokok-dan-merokok-bikin-orang-mudah-terinfeksi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2010/03/24/id_29608/29608_400.jpg" alt="Sebab Asap Rokok dan Merokok Bikin Orang Mudah Terinfeksi Covid-19" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428130/sebab-asap-rokok-dan-merokok-bikin-orang-mudah-terinfeksi-covid-19">
                <h2 class="title">Sebab Asap Rokok dan Merokok Bikin Orang Mudah Terinfeksi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428066/rahasiakan-4-hal-ini-dari-pasangan-cek-sebabnya" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/10/21/id_975291/975291_400.jpg" alt="Rahasiakan 4 Hal Ini dari Pasangan, Cek Sebabnya" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428066/rahasiakan-4-hal-ini-dari-pasangan-cek-sebabnya">
                <h2 class="title">Rahasiakan 4 Hal Ini dari Pasangan, Cek Sebabnya</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://gaya.tempo.co/read/1428135/gejala-long-covid-19-dan-cara-menghindarinya-menurut-dokter" style="background: #eee">
                <img src="https://statik.tempo.co/data/2019/07/10/id_854532/854532_400.jpg" alt="Gejala Long Covid-19 dan Cara Menghindarinya Menurut Dokter" width="400">
            </a>
            <a class="col" href="https://gaya.tempo.co/read/1428135/gejala-long-covid-19-dan-cara-menghindarinya-menurut-dokter">
                <h2 class="title">Gejala Long Covid-19 dan Cara Menghindarinya Menurut Dokter</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-travel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428042/mengenal-suku-bauzi-pemburu-buaya-di-tepi-sungai-memberamo-papua" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/30/id_997353/997353_400.jpg" alt="Mengenal Suku Bauzi, Pemburu Buaya di Tepi Sungai Memberamo Papua" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428042/mengenal-suku-bauzi-pemburu-buaya-di-tepi-sungai-memberamo-papua">
                <h2 class="title">Mengenal Suku Bauzi, Pemburu Buaya di Tepi Sungai Memberamo Papua</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428096/wajib-tahu-3-ekstra-saat-travelling-di-masa-pandemi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2016/05/08/id_504567/504567_400.jpg" alt="Wajib Tahu 3 Ekstra Saat Travelling di Masa Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428096/wajib-tahu-3-ekstra-saat-travelling-di-masa-pandemi-covid-19">
                <h2 class="title">Wajib Tahu 3 Ekstra Saat Travelling di Masa Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://travel.tempo.co/read/1428152/wisatawan-asal-bekasi-meninggal-setelah-snorkeling-di-gili-trawangan-lombok" style="background: #eee">
                <img src="https://statik.tempo.co/data/2018/03/05/id_688850/688850_400.jpg" alt="Wisatawan Asal Bekasi Meninggal Setelah Snorkeling di Gili Trawangan Lombok" width="400">
            </a>
            <a class="col" href="https://travel.tempo.co/read/1428152/wisatawan-asal-bekasi-meninggal-setelah-snorkeling-di-gili-trawangan-lombok">
                <h2 class="title">Wisatawan Asal Bekasi Meninggal Setelah Snorkeling di Gili Trawangan Lombok</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-blog" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-difabel" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1426353/program-american-relief-plan-joe-biden-bansos-untuk-seorang-difabel-rp-28-juta" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/21/id_995434/995434_400.jpg" alt="Program American Relief Plan Joe Biden, Bansos untuk Seorang Difabel Rp 28 Juta" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1426353/program-american-relief-plan-joe-biden-bansos-untuk-seorang-difabel-rp-28-juta">
                <h2 class="title">Program American Relief Plan Joe Biden, Bansos untuk Seorang Difabel Rp 28 Juta</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1426679/grab-dan-pemerintah-sulawesi-selatan-bikin-pelatihan-usaha-buat-difabel" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/03/28/id_926510/926510_400.jpg" alt="Grab dan Pemerintah Sulawesi Selatan Bikin Pelatihan Usaha Buat Difabel" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1426679/grab-dan-pemerintah-sulawesi-selatan-bikin-pelatihan-usaha-buat-difabel">
                <h2 class="title">Grab dan Pemerintah Sulawesi Selatan Bikin Pelatihan Usaha Buat Difabel</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://difabel.tempo.co/read/1427023/hibah-riset-mobil-otonom-difabel-di-amerika-serikat-rp-42-miliar" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/26/id_996477/996477_400.jpg" alt="Hibah Riset Mobil Otonom Difabel di Amerika Serikat Rp 4,2 Miliar" width="400">
            </a>
            <a class="col" href="https://difabel.tempo.co/read/1427023/hibah-riset-mobil-otonom-difabel-di-amerika-serikat-rp-42-miliar">
                <h2 class="title">Hibah Riset Mobil Otonom Difabel di Amerika Serikat Rp 4,2 Miliar</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-grafis" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2494/17-perintah-joe-biden-di-hari-pertama-sebagai-presiden" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/21/id_995437/995437_400.jpg" alt="17 Perintah Joe Biden di Hari Pertama Sebagai Presiden" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2494/17-perintah-joe-biden-di-hari-pertama-sebagai-presiden">
                <h2 class="title">17 Perintah Joe Biden di Hari Pertama Sebagai Presiden</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/25/id_996419/996419_400.jpg" alt="PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2501/ppatk-bekukan-rekening-fpi-termasuk-akun-rizieq-shihab-dan-keluarga">
                <h2 class="title">PPATK Bekukan Rekening FPI, Termasuk Akun Rizieq Shihab dan Keluarga</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/2495/para-menteri-pilihan-joe-biden" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/21/id_995559/995559_400.jpg" alt="Para Menteri Pilihan Joe Biden" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/2495/para-menteri-pilihan-joe-biden">
                <h2 class="title">Para Menteri Pilihan Joe Biden</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-data" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1091/konsumsi-telur-per-kapita-per-tahun" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/29/id_997088/997088_400.jpg" alt="Konsumsi Telur Per Kapita Per Tahun" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1091/konsumsi-telur-per-kapita-per-tahun">
                <h2 class="title">Konsumsi Telur Per Kapita Per Tahun</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1090/kapasitas-pembangkit-listrik-ebt" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/28/id_996877/996877_400.jpg" alt="Kapasitas Pembangkit Listrik EBT" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1090/kapasitas-pembangkit-listrik-ebt">
                <h2 class="title">Kapasitas Pembangkit Listrik EBT</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://www.tempo.co/read/1089/10-provinsi-dengan-bed-occupancy-ratio-tertinggi-di-indonesia" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/27/id_996814/996814_400.jpg" alt="10 Provinsi Dengan Bed Occupancy Ratio Tertinggi di Indonesia" width="400">
            </a>
            <a class="col" href="https://www.tempo.co/read/1089/10-provinsi-dengan-bed-occupancy-ratio-tertinggi-di-indonesia">
                <h2 class="title">10 Provinsi Dengan Bed Occupancy Ratio Tertinggi di Indonesia</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-kolom" class="more-content">
                                                                        </div>
                                  <div id="sub-menu-inforial" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004274/terapkan-prokes-manajemen-ancol-pasang-garis-pembatas-jarak" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/12/31/id_991097/991097_400.jpg" alt="Terapkan Prokes, Manajemen Ancol Pasang Garis Pembatas Jarak " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004274/terapkan-prokes-manajemen-ancol-pasang-garis-pembatas-jarak">
                <h2 class="title">Terapkan Prokes, Manajemen Ancol Pasang Garis Pembatas Jarak </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004273/edukasi-virtual-di-taman-impian-jaya-ancol" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/12/31/id_991096/991096_400.jpg" alt="Edukasi Virtual di Taman Impian Jaya Ancol " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004273/edukasi-virtual-di-taman-impian-jaya-ancol">
                <h2 class="title">Edukasi Virtual di Taman Impian Jaya Ancol </h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://inforial.tempo.co/read/1004275/dirut-lpdb-kumkm-lantik-51-pejabat-struktural" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/04/id_991820/991820_400.jpg" alt="Dirut LPDB-KUMKM Lantik 51 Pejabat Struktural " width="400">
            </a>
            <a class="col" href="https://inforial.tempo.co/read/1004275/dirut-lpdb-kumkm-lantik-51-pejabat-struktural">
                <h2 class="title">Dirut LPDB-KUMKM Lantik 51 Pejabat Struktural </h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-cekfakta" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1181/keliru-brigjen-hendra-kurniawan-anak-kandung-presiden-cina-xi-jinping" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/04/id_991831/991831_400.jpg" alt="Keliru, Brigjen Hendra Kurniawan Anak Kandung Presiden Cina Xi Jinping" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1181/keliru-brigjen-hendra-kurniawan-anak-kandung-presiden-cina-xi-jinping">
                <h2 class="title">Keliru, Brigjen Hendra Kurniawan Anak Kandung Presiden Cina Xi Jinping</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/15/id_994276/994276_400.jpg" alt="Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1197/keliru-klaim-ini-rekaman-suara-pilot-dan-co-pilot-pesawat-sriwijaya-air-sj-182">
                <h2 class="title">Keliru, Klaim Ini Rekaman Suara Pilot dan Co-Pilot Pesawat Sriwijaya Air SJ 182</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/12/id_993663/993663_400.jpg" alt="Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19" width="400">
            </a>
            <a class="col" href="https://cekfakta.tempo.co/fakta/1192/sesat-klaim-ini-video-ratusan-santri-yang-pingsan-usai-disuntik-vaksin-di-tengah-pandemi-covid-19">
                <h2 class="title">Sesat, Klaim Ini Video Ratusan Santri yang Pingsan usai Disuntik Vaksin di Tengah Pandemi Covid-19</h2>
            </a>
        </div>
    </div>
                                      </div>
                                  <div id="sub-menu-event" class="more-content">
                                          <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021" style="background: #eee">
                <img src="https://statik.tempo.co/data/2021/01/17/id_994667/994667_400.jpg" alt="MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424095/mwa-ui-akan-gelar-webinar-percepatan-pemulihan-ekonomi-2021">
                <h2 class="title">MWA UI Akan Gelar Webinar Percepatan Pemulihan Ekonomi 2021</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/09/19/id_968018/968018_400.jpg" alt="Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1424493/yuk-cari-tahu-peluang-kerja-di-bidang-data-science-dan-ux-di-workipedia-spill-the-tech">
                <h2 class="title">Yuk Cari Tahu Peluang Kerja di Bidang Data Science dan UX di Workipedia: Spill the Tech!</h2>
            </a>
        </div>
    </div>
        <div class="col card">
        <div class="wrapper clearfix">
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan" style="background: #eee">
                <img src="https://statik.tempo.co/data/2020/08/11/id_958968/958968_400.jpg" alt="Pertanian Berkembang di Masa Pandemi Melalui Pendampingan" width="400">
            </a>
            <a class="col" href="https://event.tempo.co/read/1427352/pertanian-berkembang-di-masa-pandemi-melalui-pendampingan">
                <h2 class="title">Pertanian Berkembang di Masa Pandemi Melalui Pendampingan</h2>
            </a>
        </div>
    </div>
                                      </div>

                              </div>
                          </div>
                          </div>
                      
              </li>

              <li><a id="search" class="search-button" href="#"></a>
     					</li>
     					<div id="extension" class="sticky-search clearfix">
     					<div class="wrapper clearfix">
     							<div id="sticky-search" class="col">
     								<form action="https://www.tempo.co/search" class="clearfix" method="get" id="text">
     									<div class="search clearfix">
     										<a class="col" href="javascript:document.getElementById('text').submit();"></a>
     										<input class="col" type="search" value="Cari konten menarik?" onfocus="this.value = this.value=='Cari konten menarik?'?'':this.value;" onblur="this.value = this.value==''?'Cari konten menarik?':this.value;" name="q">
     									</div>

                      <section id="trending" class="list list-type-3">
    										<div class="wrapper">
    											<span>yang sedang dalam perbincangan...</span>
                              											<li>
    												<a href="https://www.tempo.co/tag/rizieq-shihab" target="_BLANK">
    													#Rizieq Shihab    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bansos-covid-19" target="_BLANK">
    													#Bansos Covid-19    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/bekerja-di-rumah" target="_BLANK">
    													#bekerja di rumah    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/wisma-atlet-kemayoran" target="_BLANK">
    													#Wisma Atlet Kemayoran    												</a>
    											</li>
                              											<li>
    												<a href="https://www.tempo.co/tag/psbb" target="_BLANK">
    													#PSBB    												</a>
    											</li>
                              										</div>
									    </section>

     								</form>
     							</div>
     							<p class="col">atau cari berdasarkan hari</p>
     							<div id="datepicker" class="col">
     								<div class="wrapper">
     							    <input type="text" id="tanggal-search">
     								</div>
     							</div>
     							<a id="back" class="button red-500" href="#">
     								Kembali
     							</a>
     						</div>
     					</div>

    	      </div>
        	</nav>


    		</div>
    	</header>

      <!-- ADS -->
    	<!-- ads top banner -->
    	<div class="ads top-banner premium-head">
    		<div class="wrapper">
    			<div class="">
    				<!-- cukup ganti dari bawah ini -->
    				<!-- iklan Super Leader Board 1 = 4 - Super Leader Board 1 - [Iklan] Body_leaderboard1_Desktop --><!-- iklan Super Leader Board 1 --><div id='superleaderboard' style='width:auto;height:auto;text-align: center;    margin-bottom: 5px;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('superleaderboard'); });
					</script>
				</div>
<div id='leaderboard_1' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('leaderboard_1'); });
					</script>
				</div>
    				<!-- sampai sini -->
    			</div>
				<!--
    			<div class="premium-head-big">
    				<a href="#">
    					<img src="https://www.tempo.co/images/ads-premium-head-2.jpg">
    				</a>
    			</div>
				-->
    		</div>
    	</div>
    	<!-- end top banner -->


      <script type="text/javascript">
      $('input#tanggal').on('change', function(e) {
        e.preventDefault();
        var tanggal = $('#tanggal').val();
        console.log('tes : '+tanggal);
        window.location = "https://www.tempo.co/indeks/"+tanggal;
      });
      </script>
<style media="screen">
#isi img {
width: auto !important;
}
sup{
	vertical-align: super !important;
    font-size: 10px !important;
}
em{
	font-style: italic !important;
}
ol{
	color: #333;
    font-size: 16px;
    font-weight: 400;
    letter-spacing: 0.01em;
    line-height: 22px;
    margin: 1em 0;
}
</style>

<main id="detail">
	<div class="container-desktop">
		<section id="article" class="clearfix">
			<div class="col w-70">
				<div class="wrapper">

					<nav class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
						<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="https://www.tempo.co/"><span itemprop="name">Home</span></a></li>
													<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="//nasional.tempo.co"><span itemprop="name">nasional</span></a></li>
							<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href=""><span itemprop="name"></span></a></li>
											</nav>

					<article itemscope itemtype="http://schema.org/NewsArticle">
						
												<h1 itemprop="headline" class='434'>
							Sjamsul Nursalim Tersangka dan Kerugian Negara Rp 4,58 T						</h1>
						<div class="sub-head" style="font-size:14px">
																<div id="author" class="author">
										Reporter: <h4 itemprop="author" style="margin-bottom:5px;font-size:inherit">Dias Prasongko</h4>
									</div>
									<div id="author" class="author" style="padding:0px">
										Editor: <h4 itemprop="editor" style="margin-top:0px;font-size:inherit">Rina Widiastuti</h4>
									</div>
														<span id="date" class="date" itemprop="datePublished">Selasa, 11 Juni 2019 05:38 WIB</span>
						</div>
						<div class="sub-head clearfix">
							<div class="col w-30">
								<a href="#comments" class="box-title red-500 comments-count scroll" data-href="https://nasional.tempo.co/read/1213508/sjamsul-nursalim-tersangka-dan-kerugian-negara-rp-458-t">
									<span class="fb-comments-count"></span>
									<span>komentar</span>
								</a>
							</div>
							<div class="col w-70">
								<div class="col w-50">
									<!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5e13006d6eecacfc"></script>

							        <!-- Go to www.addthis.com/dashboard to customize your tools -->
							        <div class="addthis_inline_share_toolbox"></div>



									<!-- <div class="pw-server-widget" data-id="wid-8dka66f8"></div> -->
								</div>
								<div class="col w-50">
									<div class="toolbar">
										<li>
											<span>Font:</span>
											<select id="font-family">
												<option value="Arial">Arial</option>
												<option value="Roboto" selected>Roboto</option>
												<option value="Times">Times</option>
												<option value="Verdana">Verdana</option>
											</select>
										</li>
										<li>
											<span>Ukuran Font:</span>
											<a href="#font-decrease" class="font-size font-decrease">-</a>
											<a href="#font-increase" class="font-size font-increase">+</a>
										</li>
										<li></li>
										<li></li>
									</div>
								</div>
							</div>
						</div>
												<figure itemscope itemtype="http://schema.org/ImageObject">
							<a href="https://statik.tempo.co/data/2017/08/26/id_636104/636104_620.jpg" target="_blank">
								<!--<img src="https://statik.tempo.co/?id=636104&width=720" data-original-src="https://statik.tempo.co/?id=636104&width=720" alt="">-->
								<img itemprop="image" src="https://statik.tempo.co/data/2017/08/26/id_636104/636104_620.jpg" data-original-src="https://statik.tempo.co/data/2017/08/26/id_636104/636104_620.jpg" alt="Sjamsul Nursalim dan Istri Mangkir Lagi">
							</a>
							<figcaption itemprop="caption">
								<p>Sjamsul Nursalim dan Istri Mangkir Lagi</p>
							</figcaption>
						</figure>
												<div id="isi" itemprop="articleBody">
						<!-- iklan In Article = 175 - In Article - [Iklan] Body_In Article_Desktop --><!-- iklan In Article --><p><strong>TEMPO.CO</strong>, <strong>Jakarta</strong> - Komisi Pemberantasan Korupsi atau KPK telah menetapkan <a href="https://www.tempo.co/tag/sjamsul-nursalim">Sjamsul Nursalim</a> dan istrinya, Itjih S. Nursalim sebagai tersangka dalam kasus dugaan korupsi pemenuhan kewajiban obligor Bantuan Likuiditas Bank Indonesia (BLBI) pada Badan Penyehatan Perbankan Nasional (BPPN).</p><p><strong>Baca: <a href="https://nasional.tempo.co/read/1213429/kpk-tetapkan-sjamsul-nursalim-dan-istri-tersangka-korupsi-blbi">KPK Tetapkan Sjamsul Nursalim dan Istri Tersangka Korupsi BLBI</a></strong></p><p>Penetapan tersangka pemegang kendali saham Bank Dagang Nasional Indonesia (BDNI) itu merupakan pengembangan dari kasus tersebut. "Sebelumnya KPK telah memproses satu orang, yaitu Syafruddin Arsyad Tumenggung, hingga putusan di tingkat banding di Pengadilan Tinggi DKI Jakarta," ujar Wakil Ketua KPK Laode M. Syarif di kantornya, Jakarta Selatan, Senin, 10 Juni 2019.</p><div id="full"></div><p>Kasus BLBI merupakan kasus korupsi yang berkaitan dengan dana talangan yang diberikan pemerintah saat krisis keuangan pada 1997. Ada 48 bank komersil bermasalah akibat krisis yang akhirnya mendapat bantuan talangan lewat skema BLBI.</p><div id='inarticle'>
<script>
googletag.cmd.push(function() { googletag.display('inarticle'); });
</script>
</div>
<p>Total dana talangan BLBI yang dikeluarkan sebesar Rp 144,5 triliun. Kendati demikian, berdasarkan temuan Badan Pemeriksa Keuangan diperkirakan sekitar 95 persen dana tersebut ternyata diselewengkan.</p><p>Adapun, KPK diketahui telah mengusut kasus ini sejak 2018, namun baru menyeret nama mantan Ketua BPPN Syarifuddin Arsyad Tumenggung sebagai tersangka pada April 2017. Pada September 2018, Syarifuddin telah divonis bersalah oleh Pengadilan Korupsi dan dijatuhi hukuman penjara 13 tahun.</p><p><strong>Baca juga: <a href="https://nasional.tempo.co/read/1213466/kpk-akan-menyita-aset-sjamsul-nursalim-dan-itjih-nursalim">KPK akan Menyita Aset Sjamsul Nursalim dan Itjih Nursalim</a></strong></p><p>Dalam putusan vonis, hakim menyatakan Syafruddin melakukan perbuatan korupsi bersama dengan Sjamsul dan Itjih sehingga merugikan negara Rp 4,58 triliun. Dalam putusan itu, disebut pula nama Dorodjatun Kuntjoro Jakti, bekas Ketua Komite Kebijakan Sektor Keuangan.</p><p>Sebelum Sjamsul dan istrinya ditetapkan sebagai tersangka, pada Februari 2019, KPK telah lebih dulu mengirimkan surat pemanggilan pemeriksaan. KPK mengirimkan surat di tiga lokasi di Singapura satu di Jakarta. Sebab, sejak Mei 2002, Sjamsul dan istrinya tinggal di Singapura.</p><p>"KPK memberikan ruang terbuka untuk Sjamsul dan Itjih memberikan keterangan, informasi, bantahan atau bukti lain. Namun hal tersebut tidak dimanfaatkan oleh yang bersangkutan," ucap Laode.</p><p>Dikutip dari Majalah <em>Tempo</em> edisi 10-16 Juni 2019, Sjamsul dan istrinya sudah diusulkan oleh penyidik KPK untuk ditetapkan sebagai tersangka pada medio 2015. Penyidik menyampaikan usul tersebut dalam gelar perkara yang saat itu dipimpin oleh pelaksana tugas Ketua KPK, Taufiequrachman Ruki. Namun, surat perintah penyidikan itu terganjal habisnya masa tugas pimpinan KPK saat itu.</p><p>Selain itu, sebelum ditetapkan sebagai tersangka oleh KPK, Sjamsul diketahui telah menggugat Badan Pemeriksa Keuangan secara perdata ke Pengadilan Negeri Tangerang. Gugatan ini diajukan terkait audit investigatif BPK mengenai kerugian negara dalam penerbitan Surat Keterangan Lunas BLBI.</p><p>Seperti dikutip dalam laman Sistem Informasi Penelusuran Perkara PN Tangerang, Sjamsul mendaftarkan gugatannya pada Selasa, 12 Februari 2019 dengan nomor perkara 144/Pdt.G/2019/PN Tng. Dia mendaftarkan gugatan itu melalui pengacaranya, Otto Hasibuan.</p><p>Dalam laman itu tercatat pihak Tergugat I adalah I Nyoman Wara, auditor BPK. Dia sempat dihadirkan sebagai saksi ahli dalam sidang perkara korupsi penerbitan SKL BLBI dengan terdakwa mantan Kepala BPPN Syafruddin Arsyad. Sementara Tergugat II adalah BPK.</p><p><strong>Baca: <a href="https://nasional.tempo.co/read/1179651/menggugat-sjamsul-nursalim-anggap-audit-bpk-melawan-hukum">Menggugat, Sjamsul Nursalim Anggap Audit BPK Melawan Hukum</a></strong></p><p>Dalam gugatan ini Sjamsul menuntut supaya hakim memutuskan hasil audit BPK itu tidak sah. "Sidangnya masih berlangsung," kata Otto, awal Juni lalu, seperti dikutip dalam Majalah <em>Tempo</em>. Sedangkan sidang pembacaan gugatan ini rencananya bakal digelar pada Selasa, 12 Juni 2019 di PN Tangerang, Jawa Barat.</p><p><strong>ANDITA RAHMA | ROSSENO AJI | DIAS PRASONGKO</strong></p>
						</div>

						<hr class="w-50">
							<div class="tags clearfix">
																		<li>
											<a href ="https://www.tempo.co/tag/sjamsul-nursalim" itemprop="keywords" class="sjamsul-nursalim">Sjamsul Nursalim</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kasus-blbi" itemprop="keywords" class="kasus-blbi">Kasus BLBI</a>										</li>

																		<li>
											<a href ="https://www.tempo.co/tag/kpk" itemprop="keywords" class="kpk">KPK</a>										</li>

															</div>
							<!-- <div class="author"> -->
								<!-- <li><a id="editor" href="#" title="Nama Author"><img src="images/author-1.jpg"></a></li>
								<li><a id="writer" href="#" title="Nama Author"><img src="images/author-2.jpg"></a></li> -->
							<!-- </div> -->
							<p>&nbsp;</p>

							<!-- ads billboard -->
							<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
							<!-- end billboard -->



							<!-- <div class="OUTBRAIN" data-src="https://nasional.tempo.co/read/1213508/sjamsul-nursalim-tersangka-dan-kerugian-negara-rp-458-t" data-widget-id="GS_2" data-ob-template="PT.InfoMediaDigital"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> -->


							 <!-- Begin Dable article_bottom / For inquiries, visit http://dable.io -->
								<div id="dablewidget_KoEYJ8oB" data-widget_id="KoEYJ8oB">
								<script>
								(function(d,a,b,l,e,_) {
								if(d[b]&&d[b].q)return;d[b]=function(){(d[b].q=d[b].q||[]).push(arguments)};e=a.createElement(l);
								e.async=1;e.charset='utf-8';e.src='//static.dable.io/dist/plugin.min.js';
								_=a.getElementsByTagName(l)[0];_.parentNode.insertBefore(e,_);
								})(window,document,'dable','script');
								dable('setService', 'tempo.co');
								dable('sendLogOnce');
								dable('renderWidget', 'dablewidget_KoEYJ8oB');
								</script>
								</div>
							<!-- End article_bottom / For inquiries, visit http://dable.io -->
							<p>&nbsp;</p>


						

						<!-- MGID Composite Start -->
						<div id="M534386ScriptRootC809453">
						</div>
						<script src="https://jsc.mgid.com/t/e/tempo.co.809453.js" async></script>
						<!-- Composite End -->

						<h4>Lihat Juga</h4>
						<!-- iVideoSense player Widget -->
						   <!-- <div style="width:100%">
							   <script id="ivsn" src="https://player.ivideosmart.com/ivideosense/player/js/ivsnload_v1.js?key=x0hySnavrT3936DPoxM078G09pqdXVG53pwvnw3K&wid=372d6c4c-1728">
							   </script>
						   </div> -->
							 <div id="ivsplayer01-container">
								<ivs-player
								    id="Tempo_article"
								    data-ivs-key="4a89dfe6bc8f002596b1dfbd600730b1"
								    data-ivs-spid="3001155"
								    data-ivs-wid="372d6c4c-1728">
								</ivs-player>
								 </div>
								<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>
							 <br>
						
													<!-- <?php// print_r($dataVideo); ?> -->
							

						
							<!-- <iframe width="720" height="480" src="" frameborder="0" allowfullscreen></iframe>
							<p>&nbsp;</p> -->
						<?php// } ?>



						<!-- ads billboard -->
						<div class="container-desktop ads billboard">
	<div class="wrapper">
	<!-- cukup ganti dari bawah ini -->
		<!-- iklan Super Leader Board 2 = 6 - Super Leader Board 2 - [Iklan] Body_leaderboard2_Desktop --><!-- iklan Super Leader Board 2 --><div id='leaderboard_2' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('leaderboard_2'); });
			</script>
		</div>

	<!-- sampai sini -->
</div>
</div>
<!-- end billboard -->
						<!-- end billboard -->



					</article>



					<section id="section-3" class="kanal-pilihan">
						<div class="wrapper clearfix">

						<!-- Artikel Terkait -->
												<div id="terkait" class="col w-50">
						  <div class="wrapper">
						    <a href="#terkait-1" class="box-title red-500 current">Terkait</a>
						    						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426592/icw-desak-kpk-telisik-peran-politikus-di-kasus-bansos-covid-19">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/06/id_985581/985581_400.jpg" alt="ICW Desak KPK Telisik Peran Politikus di Kasus Bansos Covid-19">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426592/icw-desak-kpk-telisik-peran-politikus-di-kasus-bansos-covid-19">
						            <h2 class="title terkait">ICW Desak KPK Telisik Peran Politikus di Kasus Bansos Covid-19</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426592/icw-desak-kpk-telisik-peran-politikus-di-kasus-bansos-covid-19">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426588/icw-duga-isu-taliban-di-kpk-pengalihan-perkara-korupsi-bansos-covid-19">
						            <img class="terkait" src="https://statik.tempo.co/data/2019/12/29/id_901539/901539_400.jpg" alt="ICW Duga Isu Taliban di KPK Pengalihan Perkara Korupsi Bansos Covid-19">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426588/icw-duga-isu-taliban-di-kpk-pengalihan-perkara-korupsi-bansos-covid-19">
						            <h2 class="title terkait">ICW Duga Isu Taliban di KPK Pengalihan Perkara Korupsi Bansos Covid-19</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426588/icw-duga-isu-taliban-di-kpk-pengalihan-perkara-korupsi-bansos-covid-19">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426570/kpk-tetapkan-tersangka-baru-di-kasus-korupsi-pengadaan-citra-satelit">
						            <img class="terkait" src="https://statik.tempo.co/data/2021/01/20/id_995310/995310_400.jpg" alt="KPK Tetapkan Tersangka Baru di Kasus Korupsi Pengadaan Citra Satelit">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426570/kpk-tetapkan-tersangka-baru-di-kasus-korupsi-pengadaan-citra-satelit">
						            <h2 class="title terkait">KPK Tetapkan Tersangka Baru di Kasus Korupsi Pengadaan Citra Satelit</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426570/kpk-tetapkan-tersangka-baru-di-kasus-korupsi-pengadaan-citra-satelit">
						            <span class="col time">5 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   						    <li>
						      <div class="card card-type-1">
						        <div class="wrapper clearfix terkait">
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426511/mantan-direktur-garuda-indonesia-didakwa-terima-suap-pengadaan-pesawat">
						            <img class="terkait" src="https://statik.tempo.co/data/2020/12/04/id_985358/985358_400.jpg" alt="Mantan Direktur Garuda Indonesia Didakwa Terima Suap Pengadaan Pesawat">
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426511/mantan-direktur-garuda-indonesia-didakwa-terima-suap-pengadaan-pesawat">
						            <h2 class="title terkait">Mantan Direktur Garuda Indonesia Didakwa Terima Suap Pengadaan Pesawat</h2>
						          </a>
						          <a class="col terkait" href="https://nasional.tempo.co/read/1426511/mantan-direktur-garuda-indonesia-didakwa-terima-suap-pengadaan-pesawat">
						            <span class="col time">6 hari lalu</span>
						          </a>
						        </div>
						      </div>
						    </li>
						   
						  </div>
						</div>
						<!-- End Artikel Terkait -->

						<!-- Artikel Rekomendasi -->
						
						<div id="rekomendasi" class="col w-50">
						    <div class="wrapper">
						      <a href="#rekomendasi-1" class="box-title red-500 current">Rekomendasi</a>
						      						                <li>
						                  <div class="card card-type-1 991747">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428309/kpai-temukan-sejumlah-masalah-dalam-penerapan-sekolah-tatap-muka">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/04/id_991747/991747_400.jpg" alt="KPAI Temukan Sejumlah Masalah dalam Penerapan Sekolah Tatap Muka">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428309/kpai-temukan-sejumlah-masalah-dalam-penerapan-sekolah-tatap-muka">
						                        <h2 class="title rekomendasi">KPAI Temukan Sejumlah Masalah dalam Penerapan Sekolah Tatap Muka</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428309/kpai-temukan-sejumlah-masalah-dalam-penerapan-sekolah-tatap-muka">
						                        <span class="col time">1 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 57955">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428293/3-alasan-komisioner-kompolnas-sebut-pelaporan-fpi-ke-icc-tidak-tepat">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2010/12/21/id_57955/57955_400.jpg" alt="3 Alasan Komisioner Kompolnas Sebut Pelaporan FPI ke ICC Tidak Tepat">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428293/3-alasan-komisioner-kompolnas-sebut-pelaporan-fpi-ke-icc-tidak-tepat">
						                        <h2 class="title rekomendasi">3 Alasan Komisioner Kompolnas Sebut Pelaporan FPI ke ICC Tidak Tepat</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428293/3-alasan-komisioner-kompolnas-sebut-pelaporan-fpi-ke-icc-tidak-tepat">
						                        <span class="col time">2 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 995384">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428275/kerugian-petani-akibat-banjir-kalsel-ditaksir-lebih-dari-rp-216-miliar">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/21/id_995384/995384_400.jpg" alt="Kerugian Petani Akibat Banjir Kalsel Ditaksir Lebih dari Rp 216 Miliar">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428275/kerugian-petani-akibat-banjir-kalsel-ditaksir-lebih-dari-rp-216-miliar">
						                        <h2 class="title rekomendasi">Kerugian Petani Akibat Banjir Kalsel Ditaksir Lebih dari Rp 216 Miliar</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428275/kerugian-petani-akibat-banjir-kalsel-ditaksir-lebih-dari-rp-216-miliar">
						                        <span class="col time">3 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               						                <li>
						                  <div class="card card-type-1 997494">
						                    <div class="wrapper clearfix rekomendasi">
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428258/kisah-relawan-gempa-di-mamuju-rela-tinggalkan-pekerjaan-demi-kemanusiaan">
						                        <img class="rekomendasi" src="https://statik.tempo.co/data/2021/01/31/id_997494/997494_400.jpg" alt="Kisah Relawan Gempa di Mamuju, Rela Tinggalkan Pekerjaan Demi Kemanusiaan">
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428258/kisah-relawan-gempa-di-mamuju-rela-tinggalkan-pekerjaan-demi-kemanusiaan">
						                        <h2 class="title rekomendasi">Kisah Relawan Gempa di Mamuju, Rela Tinggalkan Pekerjaan Demi Kemanusiaan</h2>
						                      </a>
						                      <a class="col rekomendasi" href="https://nasional.tempo.co/read/1428258/kisah-relawan-gempa-di-mamuju-rela-tinggalkan-pekerjaan-demi-kemanusiaan">
						                        <span class="col time">4 jam lalu</span>
						                      </a>
						                    </div>
						                  </div>
						                </li>
						               
						    </div>
						 </div>
						<!-- End Artikel Rekomedasi -->

						</div>


						<div class="wrapper clearfix" style="margin:30px 0;">

						<!-- Artikel Terkait -->
												<div id="foto" class="col w-50">
						  <div class="wrapper">
						    <a href="#foto-1" class="box-title red-500 current">Foto</a>
						   							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86342/peringatan-hari-saraswati-di-masa-ppkm">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/31/id_997531/997531_400.jpg" alt="Peringatan Hari Saraswati di Masa PPKM">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86342/peringatan-hari-saraswati-di-masa-ppkm">
									   <h2 class="title foto">Peringatan Hari Saraswati di Masa PPKM</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86342/peringatan-hari-saraswati-di-masa-ppkm">
									   <span class="col time">4 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86328/usai-pbnu-dan-muhammadiyah-kapolri-listyo-sigit-kunjungi-rabithah-alawiyah">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/30/id_997392/997392_400.jpg" alt="Usai PBNU dan Muhammadiyah, Kapolri Listyo Sigit Kunjungi Rabithah Alawiyah">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86328/usai-pbnu-dan-muhammadiyah-kapolri-listyo-sigit-kunjungi-rabithah-alawiyah">
									   <h2 class="title foto">Usai PBNU dan Muhammadiyah, Kapolri Listyo Sigit Kunjungi Rabithah Alawiyah</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86328/usai-pbnu-dan-muhammadiyah-kapolri-listyo-sigit-kunjungi-rabithah-alawiyah">
									   <span class="col time">21 jam lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86325/kemenkes-perkenalkan-siranap-rs-layanan-pencarian-rs-untuk-pasien-covid-19">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/30/id_997332/997332_400.jpg" alt="Kemenkes Perkenalkan Siranap RS, Layanan Pencarian RS untuk Pasien COVID-19">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86325/kemenkes-perkenalkan-siranap-rs-layanan-pencarian-rs-untuk-pasien-covid-19">
									   <h2 class="title foto">Kemenkes Perkenalkan Siranap RS, Layanan Pencarian RS untuk Pasien COVID-19</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86325/kemenkes-perkenalkan-siranap-rs-layanan-pencarian-rs-untuk-pasien-covid-19">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  							   <li>
								 <div class="card card-type-1 ">
								   <div class="wrapper clearfix foto" >
									 <a class="col foto" href="https://foto.tempo.co/read/86324/serba-serbi-tenaga-kesehatan-di-sejumlah-daerah-terima-vaksinasi-dosis-kedua">
									   <img class="foto" src="https://statik.tempo.co/data/2021/01/30/id_997319/997319_400.jpg" alt="Serba-serbi Tenaga Kesehatan di Sejumlah Daerah Terima Vaksinasi Dosis Kedua">
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86324/serba-serbi-tenaga-kesehatan-di-sejumlah-daerah-terima-vaksinasi-dosis-kedua">
									   <h2 class="title foto">Serba-serbi Tenaga Kesehatan di Sejumlah Daerah Terima Vaksinasi Dosis Kedua</h2>
									 </a>
									 <a class="col foto" href="https://foto.tempo.co/read/86324/serba-serbi-tenaga-kesehatan-di-sejumlah-daerah-terima-vaksinasi-dosis-kedua">
									   <span class="col time">1 hari lalu</span>
									 </a>
								   </div>
								 </div>
							   </li>
							  						  </div>
						</div>
												<!-- End Artikel Terkait -->

						<!-- Artikel video -->
												<div id="video" class="col w-50">
						    <div class="wrapper">
						      <a href="#video-1" class="box-title red-500 current">Video</a>
						      					                <li>
					                  <div class="card card-type-1 2021-01-29">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23216/mengaku-pimpinan-lsm-pria-ini-ngamuk-ditegur-tak-pakai-masker">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/29/id_997228/997228_400.jpg" alt="Mengaku Pimpinan LSM Pria Ini Ngamuk Ditegur Tak Pakai Masker">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23216/mengaku-pimpinan-lsm-pria-ini-ngamuk-ditegur-tak-pakai-masker">
					                        <h2 class="title video">Mengaku Pimpinan LSM Pria Ini Ngamuk Ditegur Tak Pakai Masker</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23216/mengaku-pimpinan-lsm-pria-ini-ngamuk-ditegur-tak-pakai-masker">
					                        <span class="col time">1 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-28">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23203/opini-tempo-bancakan-korupsi-bansos-banteng">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/28/id_997017/997017_400.jpg" alt="Opini Tempo: Bancakan Korupsi Bansos Banteng">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23203/opini-tempo-bancakan-korupsi-bansos-banteng">
					                        <h2 class="title video">Opini Tempo: Bancakan Korupsi Bansos Banteng</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23203/opini-tempo-bancakan-korupsi-bansos-banteng">
					                        <span class="col time">2 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23199/tni-bangun-rs-darurat-covid-19-di-benteng-vastenburg-solo">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/27/id_996852/996852_400.jpg" alt="TNI Bangun RS Darurat Covid-19 di Benteng Vastenburg Solo">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23199/tni-bangun-rs-darurat-covid-19-di-benteng-vastenburg-solo">
					                        <h2 class="title video">TNI Bangun RS Darurat Covid-19 di Benteng Vastenburg Solo</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23199/tni-bangun-rs-darurat-covid-19-di-benteng-vastenburg-solo">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               					                <li>
					                  <div class="card card-type-1 2021-01-27">
					                    <div class="wrapper clearfix video" >
					                      <a class="col video" href="https://video.tempo.co/read/23198/video-viral-masjid-terendam-banjir-kalsel-airnya-bening-pengunggah-kaget">
					                        <img class="video" src="https://statik.tempo.co/data/2021/01/27/id_996851/996851_400.jpg" alt="Video Viral, Masjid Terendam Banjir Kalsel, Airnya Bening, Pengunggah Kaget">
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23198/video-viral-masjid-terendam-banjir-kalsel-airnya-bening-pengunggah-kaget">
					                        <h2 class="title video">Video Viral, Masjid Terendam Banjir Kalsel, Airnya Bening, Pengunggah Kaget</h2>
					                      </a>
					                      <a class="col video" href="https://video.tempo.co/read/23198/video-viral-masjid-terendam-banjir-kalsel-airnya-bening-pengunggah-kaget">
					                        <span class="col time">3 hari lalu</span>
					                      </a>
					                    </div>
					                  </div>
					                </li>
					               
						    </div>
						 </div>
					 							<!-- End Artikel Rekomedasi -->

						</div>

						<!-- FB COMMENT -->
						<div id="comments" class="comments">
  <div class="fb-comments" data-href="https://nasional.tempo.co/read/1213508/sjamsul-nursalim-tersangka-dan-kerugian-negara-rp-458-t" data-numposts="5"></div>
</div>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.9&appId=332404380172618";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
						<!-- END FB COMMENT -->

						<div class="load-more"></div>

					</section>


				</div>

			</div> <!-- end col-70 -->



			<div class="col w-30">
				<br>
				<!-- TERPOPULER -->
				<section id="popular" class="terpopuler list list-type-1">
  <div class="wrapper">
    <a href="#" class="box-title red-500">
      terpopuler
    </a>
    <!-- begin terpopuler -->
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428052/langkah-jokowi-memupus-rencana-pilkada-2022-dan-2023" style="background: #fff; width: 40px; height: 40px;">
            1          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428052/langkah-jokowi-memupus-rencana-pilkada-2022-dan-2023">
            <h2 class="title">Langkah Jokowi Memupus Rencana Pilkada 2022 dan 2023</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428144/moeldoko-ungkap-alasan-jokowi-ingin-pilkada-tetap-2024" style="background: #fff; width: 40px; height: 40px;">
            2          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428144/moeldoko-ungkap-alasan-jokowi-ingin-pilkada-tetap-2024">
            <h2 class="title">Moeldoko Ungkap Alasan Jokowi Ingin Pilkada Tetap 2024</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428082/perludem-nilai-revisi-uu-pemilu-mestinya-jadi-warisan-jokowi" style="background: #fff; width: 40px; height: 40px;">
            3          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428082/perludem-nilai-revisi-uu-pemilu-mestinya-jadi-warisan-jokowi">
            <h2 class="title">Perludem Nilai Revisi UU Pemilu Mestinya Jadi Warisan Jokowi </h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428141/banser-hormati-proses-hukum-terhadap-abu-janda" style="background: #fff; width: 40px; height: 40px;">
            4          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428141/banser-hormati-proses-hukum-terhadap-abu-janda">
            <h2 class="title">Banser Hormati Proses Hukum terhadap Abu Janda</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
    
    <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://nasional.tempo.co/read/1428151/ksp-sebut-2-alasan-jokowi-ingin-pilkada-digelar-2024" style="background: #fff; width: 40px; height: 40px;">
            5          </a>
          <a class="col" href="https://nasional.tempo.co/read/1428151/ksp-sebut-2-alasan-jokowi-ingin-pilkada-digelar-2024">
            <h2 class="title">KSP Sebut 2 Alasan Jokowi Ingin Pilkada Digelar 2024</h2>
            <span class="col"></span>
          </a>
        </div>
      </div>
    </li>
        <!-- end terpopuler -->
  </div>
</section>
				<!-- END TERPOPULER -->


				<div class="ads rectangle">
	<div class="wrapper">		
		<!-- iklan Medium Rectangle 1 = 9 - Medium Rectangle 1 - [Iklan] Body_MR1_Desktop --><!-- iklan Medium Rectangle 1 --><div id='mr_1' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_1'); });
			</script>
		</div>
	</div>
</div>

				<div class="ads rectangle">
	<div class="wrapper">
		<!-- iklan Medium Rectangle 2 = 10 - Medium Rectangle 2 - [Iklan] Body_MR2_Desktop --><!-- iklan Medium Rectangle 2 --><div id='mr_2' class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_2'); });
			</script>
		</div>
	</div>
</div>


				<!-- FOKUS -->
				<section id="update" class="list list-type-2 fokus">
  <div class="wrapper clearfix">
    <a href="#" class="box-title red-500">
      Fokus
    </a>
    <!-- fokus -->
        <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1428088/siasat-lahan-pemakaman-terbatas-untuk-jenazah-pasien-covid-19">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Siasat Lahan Pemakaman Terbatas untuk Jenazah Pasien Covid-19  ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1428088/siasat-lahan-pemakaman-terbatas-untuk-jenazah-pasien-covid-19">
            <h2 class="title">Siasat Lahan Pemakaman Terbatas untuk Jenazah Pasien Covid-19  </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1427860/strategi-dki-tambah-rs-rujukan-covid-19-dari-rumah-sakit-swasta">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Strategi DKI Tambah RS Rujukan Covid-19 dari Rumah Sakit Swasta ">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1427860/strategi-dki-tambah-rs-rujukan-covid-19-dari-rumah-sakit-swasta">
            <h2 class="title">Strategi DKI Tambah RS Rujukan Covid-19 dari Rumah Sakit Swasta </h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1427526/dari-simpatisan-berujung-di-kursi-komisaris">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Dari Simpatisan Berujung di Kursi Komisaris">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1427526/dari-simpatisan-berujung-di-kursi-komisaris">
            <h2 class="title">Dari Simpatisan Berujung di Kursi Komisaris</h2>
          </a>
        </div>
      </div>
    </li>
      <li>
      <div class="card card-type-1">
        <div class="wrapper clearfix">
          <a class="col" href="https://fokus.tempo.co/read/1427176/agar-mimpi-dana-jumbo-lembaga-pengelola-investasi-tak-berubah-jadi-petaka">
                        <img src="https://statik.tempo.co/data/2020/05/22/id_940183/940183_400.jpg" alt="Agar Mimpi Dana Jumbo Lembaga Pengelola Investasi Tak Berubah jadi Petaka">
          </a>
          <a class="col" href="https://fokus.tempo.co/read/1427176/agar-mimpi-dana-jumbo-lembaga-pengelola-investasi-tak-berubah-jadi-petaka">
            <h2 class="title">Agar Mimpi Dana Jumbo Lembaga Pengelola Investasi Tak Berubah jadi Petaka</h2>
          </a>
        </div>
      </div>
    </li>
  
    <!-- end fokus -->
  </div>
</section>
				<!-- END FOKUS -->



				<div class="ads rectangle">
	<div class="wrapper">	
		<!-- iklan Medium Rectangle 3 = 11 - Medium Rectangle 3 - [Iklan] Body_MR3_Desktop --><!-- iklan Medium Rectangle 3 --><div id='mr_3'  class='rectangle-ads' style='width:auto;height:auto;text-align: center;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('mr_3'); });
			</script>
		</div>
	</div>
</div>



				<!-- Terkini -->
				<section id="update" class="list list-type-1" style="overflow:hidden; height: 1094px; margin-bottom: 5px;">
	<div class="wrapper">
		<a href="#" class="box-title red-500">
			Terkini		</a>
		<!-- terbaru -->
		<!-- iklan Native Terkini 3 = 212 - Native Terkini 3 - [iklan] Body_Native_Terkini_3 --><!-- iklan Native Terkini 3 --><!-- iklan Native Terkini 6 = 213 - Native Terkini 6 - [iklan] Body_Native_Terkini_6 --><!-- iklan Native Terkini 6 --><!-- iklan Native Terkini 9 = 214 - Native Terkini 9 - [iklan] Body_Native_Terkini_9 --><!-- iklan Native Terkini 9 -->		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428315/megawati-pdip-dan-nu-sangat-dekat-dan-selalu-beriringan" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/08/21/id_961332/961332_400.jpg" alt="Megawati: PDIP dan NU Sangat Dekat dan Selalu Beriringan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428315/megawati-pdip-dan-nu-sangat-dekat-dan-selalu-beriringan">
												<h2 class="title terkini">Megawati: PDIP dan NU Sangat Dekat dan Selalu Beriringan</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428315/megawati-pdip-dan-nu-sangat-dekat-dan-selalu-beriringan">
						<span class="col terkini">56 menit lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428309/kpai-temukan-sejumlah-masalah-dalam-penerapan-sekolah-tatap-muka" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/04/id_991747/991747_400.jpg" alt="KPAI Temukan Sejumlah Masalah dalam Penerapan Sekolah Tatap Muka" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428309/kpai-temukan-sejumlah-masalah-dalam-penerapan-sekolah-tatap-muka">
												<h2 class="title terkini">KPAI Temukan Sejumlah Masalah dalam Penerapan Sekolah Tatap Muka</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428309/kpai-temukan-sejumlah-masalah-dalam-penerapan-sekolah-tatap-muka">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><!-- /21622890900/ID_tempo.co_pc_article_right_nativeinfeed -->
<div id='div-gpt-ad-1545029980367-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1545029980367-0'); });
</script>
</div>
<div id="list_terkini_1">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_1'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428300/pimpinan-polri-dan-tni-akan-gelar-rapat-gabungan-di-bulan-februari" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/12/id_993721/993721_400.jpg" alt="Pimpinan Polri dan TNI Akan Gelar Rapat Gabungan di Bulan Februari" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428300/pimpinan-polri-dan-tni-akan-gelar-rapat-gabungan-di-bulan-februari">
												<h2 class="title terkini">Pimpinan Polri dan TNI Akan Gelar Rapat Gabungan di Bulan Februari</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428300/pimpinan-polri-dan-tni-akan-gelar-rapat-gabungan-di-bulan-februari">
						<span class="col terkini">1 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428293/3-alasan-komisioner-kompolnas-sebut-pelaporan-fpi-ke-icc-tidak-tepat" style="background: #eee">
						<img src="https://statik.tempo.co/data/2010/12/21/id_57955/57955_400.jpg" alt="3 Alasan Komisioner Kompolnas Sebut Pelaporan FPI ke ICC Tidak Tepat" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428293/3-alasan-komisioner-kompolnas-sebut-pelaporan-fpi-ke-icc-tidak-tepat">
												<h2 class="title terkini">3 Alasan Komisioner Kompolnas Sebut Pelaporan FPI ke ICC Tidak Tepat</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428293/3-alasan-komisioner-kompolnas-sebut-pelaporan-fpi-ke-icc-tidak-tepat">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_2">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_2'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428290/bertemu-panglima-tni-listyo-sigit-bahas-sinergitas-dan-protokol-kesehatan" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/27/id_996781/996781_400.jpg" alt="Bertemu Panglima TNI, Listyo Sigit Bahas Sinergitas dan Protokol Kesehatan" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428290/bertemu-panglima-tni-listyo-sigit-bahas-sinergitas-dan-protokol-kesehatan">
												<h2 class="title terkini">Bertemu Panglima TNI, Listyo Sigit Bahas Sinergitas dan Protokol Kesehatan</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428290/bertemu-panglima-tni-listyo-sigit-bahas-sinergitas-dan-protokol-kesehatan">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428288/minggu-pagi-kapolri-listyo-sigit-sambangi-panglima-tni" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/20/id_995242/995242_400.jpg" alt="Minggu Pagi, Kapolri Listyo Sigit Sambangi Panglima TNI" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428288/minggu-pagi-kapolri-listyo-sigit-sambangi-panglima-tni">
												<h2 class="title terkini">Minggu Pagi, Kapolri Listyo Sigit Sambangi Panglima TNI</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428288/minggu-pagi-kapolri-listyo-sigit-sambangi-panglima-tni">
						<span class="col terkini">2 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
		<li><div id="list_terkini_3">
<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('list_terkini_3'); });
</script>

</div>
</li>		<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428280/peta-sikap-fraksi-di-dpr-soal-pilkada-2024-dan-kelanjutan-revisi-uu-pemilu" style="background: #eee">
						<img src="https://statik.tempo.co/data/2011/07/23/id_84877/84877_400.jpg" alt="Peta Sikap Fraksi di DPR soal Pilkada 2024 dan Kelanjutan Revisi UU Pemilu" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428280/peta-sikap-fraksi-di-dpr-soal-pilkada-2024-dan-kelanjutan-revisi-uu-pemilu">
												<h2 class="title terkini">Peta Sikap Fraksi di DPR soal Pilkada 2024 dan Kelanjutan Revisi UU Pemilu</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428280/peta-sikap-fraksi-di-dpr-soal-pilkada-2024-dan-kelanjutan-revisi-uu-pemilu">
						<span class="col terkini">3 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428275/kerugian-petani-akibat-banjir-kalsel-ditaksir-lebih-dari-rp-216-miliar" style="background: #eee">
						<img src="https://statik.tempo.co/data/2021/01/21/id_995384/995384_400.jpg" alt="Kerugian Petani Akibat Banjir Kalsel Ditaksir Lebih dari Rp 216 Miliar" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428275/kerugian-petani-akibat-banjir-kalsel-ditaksir-lebih-dari-rp-216-miliar">
												<h2 class="title terkini">Kerugian Petani Akibat Banjir Kalsel Ditaksir Lebih dari Rp 216 Miliar</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428275/kerugian-petani-akibat-banjir-kalsel-ditaksir-lebih-dari-rp-216-miliar">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<li>
			<div class="card card-type-1">
				<div class="wrapper clearfix">
					<a class="col terkini" href="https://nasional.tempo.co/read/1428267/megawati-akan-ikut-rayakan-harlah-nu-ke-95-di-kantor-dpp-pdip" style="background: #eee">
						<img src="https://statik.tempo.co/data/2020/02/19/id_916500/916500_400.jpg" alt="Megawati Akan Ikut Rayakan Harlah NU ke-95 di Kantor DPP PDIP" width="150" class="terkini">
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428267/megawati-akan-ikut-rayakan-harlah-nu-ke-95-di-kantor-dpp-pdip">
												<h2 class="title terkini">Megawati Akan Ikut Rayakan Harlah NU ke-95 di Kantor DPP PDIP</h2>
					</a>
					<a class="col terkini" href="https://nasional.tempo.co/read/1428267/megawati-akan-ikut-rayakan-harlah-nu-ke-95-di-kantor-dpp-pdip">
						<span class="col terkini">4 jam lalu</span>
					</a>
				</div>
			</div>
		</li>
				<!-- <a href="indeks" class="box-title selengkapnya">Selengkapnya</a> -->
		<!-- end terbaru -->
	</div>
</section>

<section class="list list-type-1" style="margin-bottom: 5px;">
<a href="https://www.tempo.co/indeks" class="box-title selengkapnya">
	Selengkapnya</a>
</section>


				<!-- widget box -->
				<div class="r3">
  <div class="wrapper widget widget-article">

    <a href="#" class="box-title red-500">
      Grafis
    </a>
        <div class="wrapper">
      <a href="https://grafis.tempo.co/read/2510/kenali-karakter-kucing-sebelum-anda-memeliharanya?GrafisUtama&campaign=GrafisUtama_Click_1">
        <h2>Kenali Karakter Kucing Sebelum Anda Memeliharanya</h2>
        <img src="https://statik.tempo.co/data/2021/01/29/id_997272/997272_720.jpg">
      </a>
      <p>
        Kucing ternyata memiliki karakter yang berbeda-beda. Karakter kucing yang berbeda-beda bisa sebagai panduan saat memeliharanya.      </p>
    </div>
      <!-- sampai sini -->
  </div>
</div>

				<!-- 					 <section id="update" class="list list-type-1 tabloid-bintang" style="float: right; height: 250px;">
						 <iframe width="100%" height="100%" src="https://www.tabloidbintang.com/feeds/tempo/iframe/250?utm_source=Digital%20Marketing&utm_medium=Partnership&utm_campaign=Tempo"></iframe>
					 </section>
				  -->


		 </div>  <!-- end w-30 -->
		 </section>
	</div>
</main>

<style>
.loader {
  border: 16px solid #f3f3f3;
  border-radius: 50%;
  border-top: 16px solid #3498db;
  width: 20px;
  height: 20px;
  margin-top:20px;
  -webkit-animation: spin 2s linear infinite; /* Safari */
  animation: spin 2s linear infinite;
}

/* Safari */
@-webkit-keyframes spin {
  0% { -webkit-transform: rotate(0deg); }
  100% { -webkit-transform: rotate(360deg); }
}

@keyframes spin {
  0% { transform: rotate(0deg); }
  100% { transform: rotate(360deg); }
}
</style>

<script type="text/javascript">
$(document).ready(function(){

	// $(window).on('scroll', function () {
	//    	if ($('.load-more-point').offset().top <= $(window).scrollTop() + $(window).height()) {
	// 		// $( "div.load-more" ).replaceWith('<center><div class="loader"></div></center>');
	// 		$(window).off('scroll');
	// 		setInterval(function(){
	// 			console.log('https://nasional.tempo.co/read/1426592/icw-desak-kpk-telisik-peran-politikus-di-kasus-bansos-covid-19');
	// 			window.location = 'https://nasional.tempo.co/read/1426592/icw-desak-kpk-telisik-peran-politikus-di-kasus-bansos-covid-19';
	// 		}, 1000);
	//    	}
	// });
});
</script>

<!-- skript riky  nasional-->
<script>

$(function(){
	var scrolled = false;
	var listArtikel = [
	    
									   {
										   "id"	:"1428309",
										   "title" : "kpai-temukan-sejumlah-masalah-dalam-penerapan-sekolah-tatap-muka"
									   },
									   {
										   "id"	:"1428293",
										   "title" : "3-alasan-komisioner-kompolnas-sebut-pelaporan-fpi-ke-icc-tidak-tepat"
									   },
									   {
										   "id"	:"1428275",
										   "title" : "kerugian-petani-akibat-banjir-kalsel-ditaksir-lebih-dari-rp-216-miliar"
									   },
									   {
										   "id"	:"1428258",
										   "title" : "kisah-relawan-gempa-di-mamuju-rela-tinggalkan-pekerjaan-demi-kemanusiaan"
									   },	];
	// var listParsing = JSON.parse(listArtikel);
	// console.log(listArtikel[0]);
	var num = 0;

	var pathNew = window.location.pathname+'/full&view=ok';
    var fullPathNew= window.location.protocol + "//" + window.location.host + pathNew;

	$(window).off('scroll').on('scroll', function () {

		var tinggi = $('#full');
		if (tinggi.length) {
		  var tinggi = $('#full').offset().top;

      if($(window).scrollTop() + $(window).height() >= Math.floor(tinggi)) {
				          if(document.URL == fullPathNew) {
          } else {
              history.pushState(null, null, pathNew);
							$("#full").remove();
          }
							}
    }

		if($(window).scrollTop() + $(window).height() == $(document).height()) {
			var parsinglist = listArtikel[num];
			// console.log('muncul ' + num + ' ' + parsinglist.id);
			var counter = 0;
			counter++;
			$.ajax({
				type: "GET",
				url: 'https://www.tempo.co/ajax/detail/' + parsinglist.id,
				success: function (result) {
					$(".load-more").append(result);
					history.pushState(null, null, '/read/' + parsinglist.id + '/' + parsinglist.title);
				},
				error: function (error) {

				}
			});
			num++;

			if(num >= 5) {
				$(window).off('scroll');
			}
		}
	});
});

</script>
<div class="end"></div>
	<div class="footer">
		<footer>
		<div class="container-desktop">
			<div class="wrapper">
				<div class="row clearfix">
					<div class="col w-30">
						<a class="logo-tempo" href="https://www.tempo.co/">
							<span>Logo TEMPO.CO</span>
		        		</a>
					</div>
					<div class="load-more-point"></div>

					<div class="col w-30">
						<nav>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/about">Tentang Kami</a></li>
								<li><a href="https://www.tempo.co/kode_etik">Pedoman Media Siber</a></li>
								<li><a href="https://www.tempo.co/terms_of_use">Ketentuan Layanan</a></li>
								<li><a href="https://korporat.tempo.co/karir/kesempatan">Karir</a></li>
								<li><a href="https://www.tempo.co/beriklan">Beriklan</a></li>
								<!-- <li><a href="">Kontak Redaksi</a></li> -->
							</div>
							<div class="col w-50">
								<li><a href="https://www.tempo.co/">TEMPO.CO</a></li>
								<li><a href="https://majalah.tempo.co">Majalah TEMPO</a></li>
								<li><a href="https://magz.tempo.co">TEMPO English Magazine</a></li>
								<li><a href="https://koran.tempo.co">Koran TEMPO</a></li>
								<li><a href="http://tempo-institute.org/">TEMPO Institute</a></li>
								<li><a href="https://indonesiana.id">Indonesiana</a></li>
								<li><a href="https://store.tempo.co">TEMPO Store</a></li>
								<li><a href="https://en.tempo.co">TEMPO.CO English</a></li>
							</div>
						</nav>
					</div>
					<div class="col w-30">
						<ul class="social-media w-30">
							<li><a class="facebook" href="https://www.facebook.com/TempoMedia/" target="blank"></a></li>
							<li><a class="twitter" href="https://twitter.com/tempodotco" target="blank"></a></li>
							<li><a class="line" href="https://timeline.line.me/user/_dT0RoypYUkJ5UFvpLm4Og0Nf6vcfQPtrsG4Vt7E" target="blank"></a></li>
							<li><a class="instagram" href="https://www.instagram.com/tempodotco/" target="blank"></a></li>
							<li><a class="youtube" href="https://www.youtube.com/user/tempodotco" target="blank"></a></li>
						</ul>
					</div>
				</div>
				<hr>
				<p>Tempo Media Group &copy; 2017</p>
			</div>
		</div>
		<a class="scroll scroll-top swiper-button-next swiper-button-white" href="#tempoco-2017">
		</a>
	</footer>
	</div>
	<!-- iklan 3 =  -  -  --><!-- iklan 3 -->	<!-- sticky bottom banner -->
	<div id="ads" class="ads bottom-banner h-50">
		<div class="container-desktop">		
			<!-- iklan OOP1 = 21 - OOP1 - [Iklan] Body_overlay/OOPbottom_Desktop --><!-- iklan OOP1 --><!-- /14056285/Adnetwork_Overlay_1x1 -->
<div id='adnetwork_overlay_1x1' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('adnetwork_overlay_1x1'); });
  </script>
</div>
<!-- /14056285/tempo.co/desktop_overlay_1x1 tes-->
<div id='overlay_1x1' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('overlay_1x1'); });
</script>
</div>
<div id='oop_bottom' style='width:auto;height:auto;text-align: center;'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('oop_bottom'); });
					</script>
				</div>
		</div>
	</div>	<!-- end sticky bottom banner -->
	<!-- popup ads -->
		<div id="ads" class="ads popup-ads">
		<!-- iklan OOP2 =  -  -  --><!-- iklan OOP2 -->	</div> 	<!-- end popup ads -->
	<!-- iklan Skin Left = 108 - Skin Left - [Iklan] Body_SkinLeft_Desktop --><!-- iklan Skin Left -->	<div id="skin-left" class="container-desktop">
		<div style="height: 600px;width:100px;
			transform: translateX(-130px);
			top: 190px;
			position: fixed;
			text-align: right;
			z-index: 1; /* z-index: 999999; */
			transition: all 0.15s ease 0s;">
			<div id='skin_left' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_left'); });
</script>
</div>
		</div>
	</div>
		<!-- iklan Skin Right = 109 - Skin Right - [Iklan] Body_SkinRight_Desktop --><!-- iklan Skin Right -->	<div id="skin-right" class="container-desktop">
		<div style="height: 600px;
		width: 100px;
		transform: translateX(1072px);
		top: 190px;
		position: fixed;
		text-align: left;
		z-index: 1; /* z-index: 999999; */
		transition: all 0.15s ease 0s;">
		<!-- /14056285/tempo.co/desktop_bisnis_skinad_right -->
<div id='skin_right' style='height:600px; width:120px;'>
<script>
googletag.cmd.push(function() { googletag.display('skin_right'); });
</script>
</div>
		</div>
	</div>
			<script>
	var $ = jQuery.noConflict();
	$(document).ready(function(){
		$(window).scroll(function(){
			if($(window).scrollTop() > 100) {
				$('#skin-left > div').css('top','50px');
				$('#skin-right > div').css('top','50px');
			}
			else {
				$('#skin-left > div').css('top','190px');
				$('#skin-right > div').css('top','190px');
			}
		});
	});
	</script>
	</div>

<!-- <script async src='https://cdn.onthe.io/io.js/p5gvEUc7kEM3'></script> -->
<script>window.onload = function(){ sharethefacts_embed(); }</script>

<!-- taboola -->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<script src="https://player.ivideosmart.com/ivsplayer/v4/dist/js/loader.js"></script>


</body>
</html>
